TARMED 01.09, 1.1.2018

Tarifstruktur für ärztliche Leistungen
Gültig ab 1. Januar 2018
Gesamtschweizerisch einheitliche Tarifstruktur für ärztliche Leistungen nach Artikel 2 der Verordnung über die Festlegung und die Anpassung von Tarifstrukturen in der Krankenversicherung (SR 832.102.5), gültig ab 1. Januar 2018


Abkürzungen/Akronyme im TARMED
TARMED 01.09, 1.1.2018
AEP | Akustisch Evozierte Potentiale
AL | Arztleistung
ALAT | Alaninaminotransferase
ALT | Arzneimittelliste mit Tarif
ARED | Absent or Reversed Enddiastolic Flow
ASAT | Aspartataminotransferase
ASRM | American Society for Reproductive Medecine
BAG | Bundesamt für Gesundheit
BAL | Bronchoalveoläre Lavage
BEL | Beckenendlage/Steisslage
BMI | Body Mass Index
BWS | Brustwirbelsäule
CEA | Carcinoembryonales Antigen
CPAP | Continuous Positive Airway Pressure
CRF | Corticotropin Releasing Factor
CT | Computer-Tomografie
CTG | Cardiotokografie
CTS | Karpaltunnelsyndrom
DEGUM | Deutsche Gesellschaft für Ultraschall in der Medizin
DEXA | Doppel-Energie-Röntgen-Absorptiometrie
DIN 9000 | Deutsche Industrie Norm 9000
DIP | distal interphalangeal
EANM | European Association of Nuclear Medicine
ECC | Extrakorporaler Kreislauf
EDI | Eidgenössisches Departement des Innern
EEG | Elektroenzephalogramm
EIA | Exercise Induced Asthma
EKG | Elektrokardiogramm
EMG | Elektromyogramm
ENG | Elektroneurogramm
eNO | exhaliertes Stickstoffmonoxid
EOG | Elektrookulogramm
ERCP | Endoskopische retrograde Cholangio-Pankreatikografie
ESWL | Extrakorporale Stosswellen-Lithotripsie
EU | Europäische Union
EUG | Extrauteringravidität
FFP | Fresh Frozen Plasma
FMH | Foederatio Medicorum Helveticorum
GI | Generelle Interpretationen
GRF | Gonadotropin Releasing Factor
GTT | Glukosetoleranz-Test
HGH | Human Growth Hormone
HMG | Heilmittelgesetz
HPV | Humane Papilloma Viren
HVL | Hypophysenvorder-Lappen
HWS | Halswirbelsäule
ICD | Implantable Cardioverter Defibrillator
IPS | Intensivpflegestation
ISG | Iliosakralgelenk
IUD | Intrauterine Device
KI | Kapitelinterpretationen
KLS | Kopfleitstelle
KLV | Krankenpflege-Leistungsverordnung, Leistungsverordnung
KMT | Knochenmarktransplantation
KVG | Krankenversicherungsgesetz
KVV | Verordnung über die Krankenversicherung
LCA | Linke Koronararterie
LDH | Laktatdehydogenase
LHRH | Luteinizing Hormon-Releasing-Hormon
LWS | Lendenwirbelsäule
MAC | Minimal Audiological Capacity
MAC | Monitored Anesthesia Care
MBB | Medial Branch Block
MCUG | Miktionszystourografie
MED | Minimale Erythemdosis
MeV | Megaelektronenvolt
MKG | Mund-Kiefer-Gesicht
MP | metakarpo-phalangeal
MRI | Magnetic Resonance Imaging
NaCl | Kochsalz
OP | Operationssaal
OSG | Oberes Sprunggelenk
PCA | Patient Controlled Analgesia
PCB | Polychlorierte Biphenyle
pcP | primär-chronische Polyarthritis
PCR | Polymerasekettenreaktion
PDA | Periduralanästhesie
PEG | Perkutane endoskopische Gastrostomie
PET | Positronen Emissions Tomografie
PID | Pelvic Inflamatoric Disease
PIP | proximal interphalangeal
PTA | Perkutane transluminale Angioplastie
PTC | Perkutane transhepatische Cholangiografie
PTCA | Perkutane transluminale Koronarangioplastie
PUVA | Photochemotherapie mit einem psoralen und mit UV-A-Licht
RA | Ramus ascendens
RCA | Rechte Koronararterie
RCX | Ramus circumflexus
RIVA | Ramus interventricularis anterior
RIVPO | Ramus interventricularis posterior
RM | Ramus marginalis
RNG | Radionuklidgemisch
ROI | Regions of Interest
RPLD | Ramus posterolateralis dexter
RPLS | Ramus posterolateralis sinister
SGC | Schweizerische Gesellschaft für Chirurgie
SGI | Schweizerische Gesellschaft für Intensivmedizin
SGK | Schweizerische Gesellschaft für Kardiologie
SGP | Schweizerische Gesellschaft für Pädiatrie
SL | Spezialitätenliste
SPECT | Single Photon Emissionscomputertomografie
SSEP | Somatosensorisch Evozierte Potentiale
SSO | Schweizerische Zahnärzte-Gesellschaft
SSW | Schwangerschaftswoche
SUP | Selektive Ultraviolett-Phototherapie
TCDD | Tetrachlordibenz-p-Dioxin
TCM | Traditionelle Chinesische Medizin
TL | Technische Leistung
TOA | Tubo-Ovarial-Abszess
TRH | Thyrotropin Releasing Hormone
TVT | Tention free Vaginal Tape
UBR | Untersuchungs- und Behandlungsraum
UFK ZH | Universitäts-Frauenklinik Zürich
USG | Unteres Sprunggelenk
UV | Unfallversicherung
VEP | Visuell Evozierte Potentiale
VNS | VagusNervStimulation (Vagal Nerve Stimulation)
ZNS | Zentralnervensystem


TARMED Hauptkapitel
TARMED 01.09, 1.1.2018
00 | Grundleistungen
01 | Verbände
02 | Psychiatrie
03 | Kinder- und Jugendmedizin, Neonatologie
04 | Haut, Weichteile
05 | Zentrales und peripheres Nervensystem
06 | Wirbelsäule
07 | Gesichtsschädel und Stirnbeinbereich
08 | Auge
09 | Ohr, Gleichgewichtsorgan, N. facialis
10 | Nase und Nasennebenhöhlen
11 | Mund, Mundhöhle und Speicheldrüse
12 | Pharynx
13 | Larynx und Trachea
14 | Halsweichteile, inkl. Schilddrüsen und Nebenschilddrüsen; exkl. Tracheateil und Bronchialteil
15 | Diagnostik und nichtchirurgische Therapie der unteren Atemwege inkl. Schlafdiagnostik
16 | Chirurgische Therapie der Thoraxorgane
17 | Diagnostik und nichtchirurgische Therapie von Herz und Gefässen
18 | Chirurgische Therapie von Herz und Gefässen
19 | Diagnostik und nichtchirurgische Therapie des Gastrointestinaltraktes
20 | Chirurgische Therapie des Gastrointestinaltraktes
21 | Diagnostik und Therapie von Nieren und Harnwegen sowie der männlichen Genitalorgane
22 | Diagnostik und Therapie der weiblichen Genitalorgane, Geburtshilfe
23 | Diagnostik und Therapie der Mamma
24 | Diagnostik und Therapie des Bewegungsapparates
26 | Lymphknoten, Lymphwege
27 | Organtransplantation
28 | Anästhesie
29 | Schmerztherapie
31 | Nuklearmedizin
32 | Radioonkologie, Strahlentherapie
33 | Dialyse
34 | Intensivpflege und Spezialpflegeeinheiten
35 | Operationssaal (OP), Aufwachraum, Tagesklinik
37 | Klinische Pathologie (Autopsie, Histologie, Zytologie) und Rechtsmedizin
39 | Bildgebende Verfahren


00 Grundleistungen

00 | Grundleistungen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
02.0410 | Elektrokrampftherapie, Grundleistung
02.0420 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
Unterkapitel
00.01 | Allgemeine Grundleistungen
00.02 | Leistungspakete
00.03 | Spezielle Grundleistungen
00.04 | Endokrinologische Funktionsuntersuchungen
00.05 | Konsiliarische Beratung (Konsilium)
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.07 | Ärztliche Gutachten
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
00.09 | Eigenblutentnahme/Plasmapherese zur Autotransfusion


00.01 Allgemeine Grundleistungen

00.01 | Allgemeine Grundleistungen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
15.0380 | Hyperbare Therapie anerkannt bei Barotrauma, pro 30 Min.
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
Unterkapitel
00.01.01 | Konsultation, Besuch, Wegentschädigung u.a.


00.01.01 Konsultation, Besuch, Wegentschädigung u.a.

00.01.01 | Konsultation, Besuch, Wegentschädigung u.a.
 | TARMED 01.09, 1.1.2018
KI-00.01.01-1 Leistungsblock LB-01
Die Tarifpositionen 00.0150, 00.0160, 00.0750 und 00.1345 sind Teile eines Leistungsblockes und deshalb in einer Sitzung nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Leistungen
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
00.0015 | + Zuschlag für hausärztliche Leistungen in der Arztpraxis
00.0020 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Konsultationszuschlag)
00.0025 | + Konsultation bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0026 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0030 | + Konsultation, letzte 5 Min. (Konsultationszuschlag)
00.0040 | + Zuschlag für Kinder unter 6 Jahren
00.0050 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0055 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0060 | Besuch, erste 5 Min. (Grundbesuch)
00.0070 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Besuchszuschlag)
00.0075 | + Besuch bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0076 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0080 | + Besuch, letzte 5 Min. (Besuchszuschlag)
00.0095 | + Wegentschädigung, pro 5 Min.
00.0100 | Patiententransport durch den Facharzt, pro 5 Min.
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.0120 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.0125 | + Telefonische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0126 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahre mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0130 | + Telefonische Konsultation durch den Facharzt, letzte 5 Min.
00.0131 | Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0132 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0133 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0134 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0135 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0136 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0137 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0138 | Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0141 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0142 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0143 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0144 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0145 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0146 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0147 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0148 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0150 | Medikamentenverabreichung durch nichtärztliches Personal
00.0155 | Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit
00.0160 | Überwachte Urinabgabe bei Alkohol-/Drogenpatienten durch nichtärztliches Personal
00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.


00.0010 Konsultation, erste 5 Min. (Grundkonsultation)

00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet alle ärztlichen Leistungen, die der Facharzt in seiner Praxis oder der Arzt bei ambulanten Patienten im Spital ohne oder mit einfachen Hilfsmitteln (etwa Inhalt 'Besuchskoffer') am Patienten hinsichtlich der Beschwerden und Erscheinungen erbringt, derentwegen dieser zum Facharzt kommt, bzw. gebracht wird und hinsichtlich der Beschwerden und Erscheinungen, die während der gleichen Behandlungsdauer auftreten.
Beinhaltet Begrüssung, Verabschiedung, nicht besonders tarifierte Besprechungen und Untersuchungen, nicht besonders tarifierte Verrichtungen (z.B.: bestimmte Injektionen, Verbände usw.), Begleitung zu und Übergabe (inkl. Anordnungen) an Hilfspersonal betreffend Administration, technische und kurative Leistungen, Medikamentenabgabe (in Notfallsituation u/o als Starterabgabe), auf Konsultation bezogene unmittelbar vorgängige/anschliessende Akteneinsicht/Akteneinträge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.0060 | Besuch, erste 5 Min. (Grundbesuch)
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.1325 | Insulintherapie mit Infusionspumpe, pro 5 Min.
02.0010 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, erste Sitzung, pro 5 Min.
02.0020 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, jede weitere Sitzung, pro 5 Min.
02.0030 | Psychiatrische Diagnostik und Therapie, Paartherapie, pro 5 Min.
02.0040 | Psychiatrische Diagnostik und Therapie, Familientherapie, pro 5 Min.
02.0050 | Psychiatrische Diagnostik und Therapie, Gruppentherapie, pro 5 Min.
08.0500 | Therapeutische Orthoptik, pro 5 Min.


00.0015 + Zuschlag für hausärztliche Leistungen in der Arztpraxis

00.0015 | + Zuschlag für hausärztliche Leistungen in der Arztpraxis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Innere Medizin Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin Praktischer Arzt/praktische Ärztin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.88 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Darf nur im Zusammenhang mit der Erbringung von hausärztlichen Leistungen abgerechnet werden und wenn dem Patienten am selben Tag keine spezialärztlichen Leistungen durch den gleichen Leistungserbringer verrechnet werden.
Darf nicht von ambulanten Diensten von Spitälern abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Tag.
Nur kumulierbar mit
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0020 + Konsultation bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Konsultationszuschlag)

00.0020 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Konsultationszuschlag)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
00.0025 | + Konsultation bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0026 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.0025 + Konsultation bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.

00.0025 | + Konsultation bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.0020 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Konsultationszuschlag)
00.0026 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.0026 + Konsultation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.

00.0026 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.0020 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Konsultationszuschlag)
00.0025 | + Konsultation bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.


00.0030 + Konsultation, letzte 5 Min. (Konsultationszuschlag)

00.0030 | + Konsultation, letzte 5 Min. (Konsultationszuschlag)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.0040 + Zuschlag für Kinder unter 6 Jahren

00.0040 | + Zuschlag für Kinder unter 6 Jahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin Kinderchirurgie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.11 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 6a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


00.0050 Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

00.0050 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Besprechen und erklären geplanter Eingriffe (Ablauf, Chancen und Risiken) inkl. adäquater Dokumentation der erfolgten Patienteninformation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro Fall.
Nicht kumulierbar mit
00.0055 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.0055 Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

00.0055 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Besprechen und erklären geplanter Eingriffe (Ablauf, Chancen und Risiken) inkl. adäquater Dokumentation der erfolgten Patienteninformation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro Fall.
Nicht kumulierbar mit
00.0050 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.0056 Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Besprechen und erklären geplanter Eingriffe (Ablauf, Chancen und Risiken) inkl. adäquater Dokumentation der erfolgten Patienteninformation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro Fall.
Nicht kumulierbar mit
00.0050 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0055 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.


00.0060 Besuch, erste 5 Min. (Grundbesuch)

00.0060 | Besuch, erste 5 Min. (Grundbesuch)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet alle ärztlichen Leistungen, die der Facharzt ausserhalb seiner Praxis ohne oder mit einfachen Hilfsmitteln (etwa Inhalt 'Besuchskoffer') am Patienten hinsichtlich der Beschwerden und Erscheinungen erbringt, derentwegen dieser zum Facharzt kommt, bzw. gebracht wird und hinsichtlich der Beschwerden und Erscheinungen, die während der gleichen Behandlungsdauer auftreten.
Gilt für alle Arten von Besuchen (zuhause, an der Unfallstelle usw.), ausgenommen sind Behandlungen im Spital (ambulante und/oder stationäre Patienten).
Der Weg von der Praxis zum Patienten und zurück ist Gegenstand der Tarifposition Wegentschädigung 00.0095.
Die für den Besuch massgebende Zeit beginnt beim Eintreffen des Facharztes beim Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.


00.0070 + Besuch bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Besuchszuschlag)

00.0070 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Besuchszuschlag)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
00.0075 | + Besuch bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0076 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.0075 + Besuch bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.

00.0075 | + Besuch bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0070 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Besuchszuschlag)
00.0076 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.0076 + Besuch bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.

00.0076 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0070 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Besuchszuschlag)
00.0075 | + Besuch bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.


00.0080 + Besuch, letzte 5 Min. (Besuchszuschlag)

00.0080 | + Besuch, letzte 5 Min. (Besuchszuschlag)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


00.0095 + Wegentschädigung, pro 5 Min.

00.0095 | + Wegentschädigung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entschädigt wird die reine Fahrzeit, unabhängig vom gewählten Fahrzeug, bzw. die Wegzeit als Fussgänger.
Die für die Wegentschädigung massgebliche Zeit beginnt beim Verlassen des Praxisstandortes des Facharztes und endet mit dem Eintreffen beim Patienten.
Beim Besuch mehrerer Patienten in der gleichen Besuchstour kann nur die für den Ortswechsel vom vorherigen zum nächsten Patienten aufgewendete Zeit abgerechnet werden.
Die Wegentschädigung für die Rückkehr bemisst sich nach der Zeit für die Fahrt/Weg vom letzten Patienten zum Praxisstandort/Ausgangsort.
Bei Notfallbesuchen ist der effektive Standort des Facharztes massgeblich für die Berechnung der zum Besuch notwendigen Fahrzeit, solange sich dieser Standort innerhalb des Notfallkreises befindet.
Befindet sich der Facharzt ausserhalb seines Notfallkreises, so ist die Fahrzeit ab Erreichen dessen Grenzen massgeblich.
Bei einem vergeblichen, notfallmässigen Besuch können die Weggebühr sowie ein Besuch à 5 Min. abgerechnet werden.
Transportkosten sind in dieser Leistung inbegriffen.
Im Zusammenhang mit Konsilien dürfen Wegentschädigungen nur verrechnet werden, wenn der Patient nicht transportfähig ist und das Konsilium in der Praxis des zu beratenden Facharztes durchgeführt werden muss bzw. wenn die Anwesenheit des zu beratenden Arztes beim Konsilium ausserhalb seiner Praxis medizinisch unabdingbar ist (z.B. am Krankenbett).
Gilt nicht für Konsilien im Spital.
Gilt nicht für die Wegzeit des Belegarztes zwischen der Arztpraxis und dem Belegspital.
Nicht kumulierbar mit
02 | Psychiatrie


00.0100 Patiententransport durch den Facharzt, pro 5 Min.

00.0100 | Patiententransport durch den Facharzt, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entschädigt werden nur medizinisch notwendige Transporte mit dem Fahrzeug des Facharztes; die medizinisch notwendige Transportbegleitung nicht im Fahrzeug des Facharztes wird gemäss Tarifposition 'Besuch' entschädigt.
Gilt auch für den Transport von Patienten in der Isolette mit ärztlicher Betreuung.
Gilt auch für die Rückfahrt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium


00.0110 Telefonische Konsultation durch den Facharzt, erste 5 Min.

00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für die telefonische Beratung von Angehörigen von Kindern und nicht gesprächsfähigen Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-18 | Allgemeine Grundleistungen
LG-20 | Telefonische Konsultationen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
00.0060 | Besuch, erste 5 Min. (Grundbesuch)
00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.0120 + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.

00.0120 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
00.0125 | + Telefonische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0126 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahre mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.0125 + Telefonische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.

00.0125 | + Telefonische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.0120 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.0126 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahre mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.0126 + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahre mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.

00.0126 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahre mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.0120 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.0125 | + Telefonische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.


00.0130 + Telefonische Konsultation durch den Facharzt, letzte 5 Min.

00.0130 | + Telefonische Konsultation durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
Menge | 1 Mal pro Sitzung.


00.0131 Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0131 | Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Gilt nicht für Aktenstudium, das in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht wird.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0132 Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0132 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Erkundigungen bei Dritten (mündlich oder telefonisch) in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Gilt nicht für Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0133 Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0133 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Gilt nicht für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0134 Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0134 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Besprechungen mit Therapeuten und Betreuern des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Gilt nicht für Besprechungen mit Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0135 Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0135 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Gilt nicht für Überweisungen an Konsiliarärzte, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0136 Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0136 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Gilt nicht für das Ausstellen von Rezepten oder Verordnungen, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0137 Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0137 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für diagnostische Leistungen an Instituten für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Kann bei diagnostischen Leistungen an Instituten für Pathologie/Histologie/Zytologie 5x pro Einsendung abgerechnet werden; dies gilt nicht für Zytologie zur Krebsvorsorge siehe 37.0700.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0138 Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.

00.0138 | Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Teilnahme an Tumborboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Menge | gemäss Limitation in LG-10
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0141 Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0141 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren.
Gilt nicht für Aktenstudium, das in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht wird.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0142 Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0142 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Erkundigungen bei Dritten (mündlich oder telefonisch) in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren.
Gilt nicht für Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0143 Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0143 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren.
Gilt nicht für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0144 Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0144 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Besprechungen mit Therapeuten und Betreuern des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren.
Gilt nicht für Besprechungen mit Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0145 Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0145 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren. .
Gilt nicht für Überweisungen an Konsiliarärzte, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0146 Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0146 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren.
Gilt nicht für das Ausstellen von Rezepten oder Verordnungen, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0147 Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0147 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für diagnostische Leistungen an Instituten für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren.
Kann bei diagnostischen Leistungen an Instituten für Pathologie/Histologie/Zytologie 5x pro Einsendung abgerechnet werden; dies gilt nicht für Zytologie zur Krebsvorsorge siehe 37.0700.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0148 Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.

00.0148 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Teilnahme an Tumborboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren.
Menge | gemäss Limitation in LG-04
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


00.0150 Medikamentenverabreichung durch nichtärztliches Personal

00.0150 | Medikamentenverabreichung durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Gilt für Abgabe von Antabus.
Substitutionsbehandlung bei Opiatabhängigkeit: Pos. 00.0155.
Nur verrechenbar, falls die Medikamentenverabreichung ohne ärztliche Beratung erfolgt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Menge | maximal 2 Mal pro Tag.
Nicht kumulierbar mit
00.0155 | Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit


00.0155 Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit

00.0155 | Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Gilt für die nichtärztliche Medikamentenabgabe in der Arztpraxis von Methadon und Buprenorphin im Rahmen einer Substitutionsbehandlung bei Opiatabhängigkeit gemäss KLV.
Nur verrechenbar, falls die Medikamentenabgabe ohne ärztliche Beratung erfolgt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
LG-59 | Leistungen nur für Praxisärzte
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
00.0150 | Medikamentenverabreichung durch nichtärztliches Personal


00.0160 Überwachte Urinabgabe bei Alkohol-/Drogenpatienten durch nichtärztliches Personal

00.0160 | Überwachte Urinabgabe bei Alkohol-/Drogenpatienten durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Die Leistung umfasst allfälliges für den Patienten unerwartetes Aufgebot, Überwachung der Urinabgabe in der Praxis, Postversand der Urinprobe.
Nur verrechenbar, falls die Urinabgabe nicht im Rahmen einer Konsultation erfolgt.
Nichtpflichtleistung bei gerichtlich verfügten Kontrollen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Menge | maximal 2 Mal pro Monat.


00.0161 Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Aktenstudium in Abwesenheit des Patienten.
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt nicht für Aktenstudium, das in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht wird.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.0162 Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Erkundigungen bei Dritten (mündlich oder telefonisch) in Abwesenheit des Patienten.
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt nicht für Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.0163 Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten .
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt nicht für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.0164 Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Besprechungen mit Therapeuten und Betreuern des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten.
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt nicht für Besprechungen mit Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.0165 Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Überweisungen an Konsiliarärzte in Abwesenheit des Patienten.
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt nicht für Überweisungen an Konsiliarärzte, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.0166 Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten.
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt nicht für das Ausstellen von Rezepten oder Verordnungen, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.0167 Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für diagnostische Leistungen an Instituten für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten.
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Kann bei diagnostischen Leistungen an Instituten für Pathologie/Histologie/Zytologie 5x pro Einsendung abgerechnet werden; dies gilt nicht für Zytologie zur Krebsvorsorge siehe 37.0700.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.0168 Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.

00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.64 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Teilnahme an Tumborboard in Abwesenheit des Patienten.
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Menge | gemäss Limitation in LG-11
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


00.02 Leistungspakete

00.02 | Leistungspakete
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
Unterkapitel
00.02.01 | Untersuchungen
00.02.02 | Beratungen
00.02.03 | Instruktionen


00.02.01 Untersuchungen

00.02.01 | Untersuchungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
00.0415 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0416 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0425 | Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0435 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0436 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0437 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0445 | Umfassende rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation, pro 5 Min.
00.0450 | Spezielle Wachstumsbeurteilung durch den Facharzt für Endokrinologie, Kinder- und Jugendmedizin
00.0460 | Nachkontrolle des Lebendspenders, als alleinige Leistung
00.0490 | Kognitive Abklärung und Beratung


00.0415 Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

00.0415 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Die Leistung beinhaltet mindestens die folgenden Teile:
  • Gewicht und allenfalls Länge
  • orientierende Allgemeinbeurteilung
  • Haut kursorisch, Mund/Zähne, Rachen/Hals, Trommelfell (Kind)
  • physikalische Untersuchung der Thoraxorgane
  • Puls, Blutdruck (Erwachsene)
  • physikalische Untersuchung des Abdomens
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro 3 Monate und maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
00.0416 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0425 | Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0490 | Kognitive Abklärung und Beratung


00.0416 Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

00.0416 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Die Leistung beinhaltet mindestens die folgenden Teile:
  • Gewicht und allenfalls Länge
  • orientierende Allgemeinbeurteilung
  • Haut kursorisch, Mund/Zähne, Rachen/Hals, Trommelfell (Kind)
  • physikalische Untersuchung der Thoraxorgane
  • Puls, Blutdruck (Erwachsene)
  • physikalische Untersuchung des Abdomens
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0415 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0425 | Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0490 | Kognitive Abklärung und Beratung


00.0417 Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Die Leistung beinhaltet mindestens die folgenden Teile:
  • Gewicht und allenfalls Länge
  • orientierende Allgemeinbeurteilung
  • Haut kursorisch, Mund/Zähne, Rachen/Hals, Trommelfell (Kind)
  • physikalische Untersuchung der Thoraxorgane
  • Puls, Blutdruck (Erwachsene)
  • physikalische Untersuchung des Abdomens
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0415 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0416 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0425 | Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0490 | Kognitive Abklärung und Beratung


00.0425 Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.

00.0425 | Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Tarifposition beinhaltet die vollständige kleine Untersuchung durch den Grundversorger sowie mindestens 4 frei wählbare Ergänzungen aus der folgenden Liste oder sämtliche Teile der orientierenden neurologischen Untersuchung
1. Ergänzungen
  • Augeninspektion im auffallenden Licht, Inspektion brechende Medien, Fundoskopie (Handophthalmoskop)
  • Visus, Gesichtsfeld (Finger), eventuell Farbsehen und Stereoskopie (Tafeln, Finger)
  • einfache Gehörprüfung (Flüsterzahlen oder Screening-Audiometrie, eventuell Stimmgabeltests)
  • vordere Rhinoskopie oder Otoskopie
  • neurologische Teiluntersuchung: Zwei Teile der orientierenden oder eine regionale neurologische Untersuchung, z.B. Arm
  • orientierende Untersuchung des Bewegungsapparates
  • physikalische Gefässuntersuchung inkl. allf. CW-Doppleruntersuchung
  • Lymphknotenstatus, physikalische Untersuchung der Schilddrüse
  • orientierende externe Genitaluntersuchung
  • Rektaluntersuchung inkl. allf. Prostatauntersuchung
2. Teile der orientierenden neurologischen Untersuchung
  • Hirnnerven inkl. kursorischer Gesichtsfeldprüfung
  • Spontanmotorik, Muskeltonus, rohe Kraft Extremitäten
  • Sehnenreflexe an Extremitäten, mindestens 4 Paare
  • Koordinationstests inkl. Gangprüfung
  • Pyramidenzeichen
  • Oberflächensensibilität und Tiefensensibilität
Die durchgeführten Ergänzungsleistungen müssen in der Patientenakte aufgeführt werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 10 Mal pro 3 Monate und maximal 5 Mal pro Sitzung.
Nicht kumulierbar mit
00.0415 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0416 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0490 | Kognitive Abklärung und Beratung


00.0435 Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

00.0435 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Physikalische Medizin und Rehabilitation Rheumatologie SP pädiatrische Rheumatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Beinhaltet 2 der folgenden Teile
  • Gelenkstatus: Palpation, Beweglichkeit aller Extremitätengelenke
  • Wirbelsäulenstatus: Beweglichkeit aller Wirbelsäulensegmente, Palpation der wirbelsäulennahen Strukturen
  • Muskelstatus: Testung von Länge, Kraft; Palpation von Schmerzpunkten an Rumpfmuskeln und Extremitätenmuskeln
  • 2 oder mehr Teile der orientierenden, neurologischen Untersuchung durch den Facharzt für Grundversorgung 00.0425
  • internistischer Status: Kardiopulmonale Organe, Abdomen, Gefässe, Lymphknoten
Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro 3 Monate und maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
00.0436 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0437 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0445 | Umfassende rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation, pro 5 Min.


00.0436 Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

00.0436 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Physikalische Medizin und Rehabilitation Rheumatologie SP pädiatrische Rheumatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Beinhaltet 2 der folgenden Teile
  • Gelenkstatus: Palpation, Beweglichkeit aller Extremitätengelenke
  • Wirbelsäulenstatus: Beweglichkeit aller Wirbelsäulensegmente, Palpation der wirbelsäulennahen Strukturen
  • Muskelstatus: Testung von Länge, Kraft; Palpation von Schmerzpunkten an Rumpfmuskeln und Extremitätenmuskeln
  • 2 oder mehr Teile der orientierenden, neurologischen Untersuchung durch den Facharzt für Grundversorgung 00.0425
  • internistischer Status: Kardiopulmonale Organe, Abdomen, Gefässe, Lymphknoten
Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0435 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0437 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0445 | Umfassende rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation, pro 5 Min.


00.0437 Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

00.0437 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Physikalische Medizin und Rehabilitation Rheumatologie SP pädiatrische Rheumatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Beinhaltet 2 der folgenden Teile
  • Gelenkstatus: Palpation, Beweglichkeit aller Extremitätengelenke
  • Wirbelsäulenstatus: Beweglichkeit aller Wirbelsäulensegmente, Palpation der wirbelsäulennahen Strukturen
  • Muskelstatus: Testung von Länge, Kraft; Palpation von Schmerzpunkten an Rumpfmuskeln und Extremitätenmuskeln
  • 2 oder mehr Teile der orientierenden, neurologischen Untersuchung durch den Facharzt für Grundversorgung 00.0425
  • internistischer Status: Kardiopulmonale Organe, Abdomen, Gefässe, Lymphknoten
Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0435 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0436 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0445 | Umfassende rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation, pro 5 Min.


00.0445 Umfassende rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation, pro 5 Min.

00.0445 | Umfassende rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Physikalische Medizin und Rehabilitation Rheumatologie SP pädiatrische Rheumatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet mindestens 3 der folgenden Teile
  • Gelenkstatus: Palpation, Beweglichkeit aller Extremitätengelenke
  • Wirbelsäulenstatus: Beweglichkeit aller Wirbelsäulensegmente, Palpation der wirbelsäulennahen Strukturen
  • Muskelstatus: Testung von Länge, Kraft; Palpation von Schmerzpunkten an Rumpfmuskeln und Extremitätenmuskeln
  • 2 oder mehr Teile der orientierenden, neurologischen Untersuchung durch den Facharzt für Grundversorgung 00.0425
  • internistischer Status: Kardiopulmonale Organe, Abdomen, Gefässe, Lymphknoten
Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.
Menge | maximal 10 Mal pro 6 Monate und maximal 5 Mal pro Sitzung.
Nicht kumulierbar mit
00.0435 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0436 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0437 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.0450 Spezielle Wachstumsbeurteilung durch den Facharzt für Endokrinologie, Kinder- und Jugendmedizin

00.0450 | Spezielle Wachstumsbeurteilung durch den Facharzt für Endokrinologie, Kinder- und Jugendmedizin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Endokrinologie/Diabetologie Kinder- und Jugendmedizin SP pädiatrische Endokrinologie-Diabetologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.77 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Errechnen der Endgrösse bei Verdacht auf Wachstumsstörung (Wachstumsverlauf und Knochenalter mit Einbezug der Elterngrösse), Erklärung des Ergebnisses sowie Beratung von Eltern und Patient.
Exkl. bildgebende Leistungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0460 Nachkontrolle des Lebendspenders, als alleinige Leistung

00.0460 | Nachkontrolle des Lebendspenders, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.30 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
74.69 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Lebendspender von Niere, Leberlappen, Pankreasinseln oder Stammzellen.
Beinhaltet die vollständige Untersuchung der Routinekontrolle wie
  • Befragung des Spenders (Befinden, Beschwerden)
  • Teilstatus mit Gewicht und Blutdruck
  • Urin-Streifentest (Blut, Leukozyten, Glucose)
  • ein Urinsediment (nur bei positivem Befund)
Zusätzlich sind gemäss der Analysenliste mit Tarif (AL) verrechenbar
  • Alanin-Aminotransferase (ALAT)
  • Albumin, chemisch
  • Aspartat-Aminotransferase (ASAT)
  • Bilirubin, gesamt
  • Hämatogramm II mittels automatisierter Methode: Hämatogramm I, plus Thrombozyten
  • Kreatinin, Blut/Plasma/Serum
  • Kreatinin, in einer weiteren Körperflüssigkeit
  • Thromboplastinzeit nach Quick/INR
  • Urin-Status, 5-10 Parameter, Bestimmung der korpuskulären Urinbestandteile mittels Mikroskopie oder Flowzytometrie
  • Urin-Teilstatus, 5-10 Parameter
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-18 | Allgemeine Grundleistungen
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium


00.0490 Kognitive Abklärung und Beratung

00.0490 | Kognitive Abklärung und Beratung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Allgemeine Medizin Innere Medizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.94 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
112.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nur abrechenbar durch Fachärzte für Geriatrie.
Gilt ausschliesslich für Demenzabklärung und Demenzberatung.
Beinhaltet spezifische diagnostische Untersuchungen und Abklärungen zur Festlegung eines Demenzgrades inkl. allfälliger Therapieempfehlung und erwartetem Nutzen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.0415 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0416 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0425 | Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0520 | Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.02.02 Beratungen

00.02.02 | Beratungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0520 | Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
00.0530 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0535 | Genetische u/o pränatale Beratung durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min
00.0536 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min


00.0510 Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Gilt insbesondere für
Diätberatung: Gewichtsreduktion; bei Diabetes, Hyperlipämie und anderen Stoffwechselkrankheiten; Abgabe und Besprechung von Diätplänen.
Sozialberatung: Information über soziale Institutionen wie Gemeindehilfe, Spitex, Tagesspital, Fürsorge.
Rehabilitationsberatung: nach Unfall, Herzinfarkt, cerebralem Insult und bei Langzeitleiden; Information über Zielsetzung, Inhalt der entsprechenden Rehabilitation und Motivation.
Suchtberatung: Prävention von Medikamentenabusus und Suchtmittelabusus; Ansprechen des Problems, Aufzeigen von Lösungswegen und Motivation.
Sportmedizinische Beratung: Training, Belastungsgrenzen.
Allergologische Beratung: Erläuterung individueller, expositionsprophylaktischer Massnahmen, Verhaltensinstruktion bei Erkrankungen inkl. Notfallset.
Ergonomische Beratung: Rückenhygiene und Gelenkshygiene im beruflichen und privaten Bereich; gelenkschonende Verhaltensweisen und spezielle Hilfsmittel bei pcP-Patienten.
Die Beratungen beinhalten Hinweise auf Drucksachen, Beratungsstellen und andere Fachstellen sowie Selbsthilfegruppen, jedoch nicht das Herstellen von Kontakten mit diesen Institutionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro 3 Monate.
Nicht kumulierbar mit
00.0490 | Kognitive Abklärung und Beratung
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
03.0130 | Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.


00.0515 Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Gilt insbesondere für
Diätberatung: Gewichtsreduktion; bei Diabetes, Hyperlipämie und anderen Stoffwechselkrankheiten; Abgabe und Besprechung von Diätplänen.
Sozialberatung: Information über soziale Institutionen wie Gemeindehilfe, Spitex, Tagesspital, Fürsorge.
Rehabilitationsberatung: nach Unfall, Herzinfarkt, cerebralem Insult und bei Langzeitleiden; Information über Zielsetzung, Inhalt der entsprechenden Rehabilitation und Motivation.
Suchtberatung: Prävention von Medikamentenabusus und Suchtmittelabusus; Ansprechen des Problems, Aufzeigen von Lösungswegen und Motivation.
Sportmedizinische Beratung: Training, Belastungsgrenzen.
Allergologische Beratung: Erläuterung individueller, expositionsprophylaktischer Massnahmen, Verhaltensinstruktion bei Erkrankungen inkl. Notfallset.
Ergonomische Beratung: Rückenhygiene und Gelenkshygiene im beruflichen und privaten Bereich; gelenkschonende Verhaltensweisen und spezielle Hilfsmittel bei pcP-Patienten.
Die Beratungen beinhalten Hinweise auf Drucksachen, Beratungsstellen und andere Fachstellen sowie Selbsthilfegruppen, jedoch nicht das Herstellen von Kontakten mit diesen Institutionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate.
Nicht kumulierbar mit
00.0490 | Kognitive Abklärung und Beratung
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
03.0130 | Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.


00.0516 Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt insbesondere für
Diätberatung: Gewichtsreduktion; bei Diabetes, Hyperlipämie und anderen Stoffwechselkrankheiten; Abgabe und Besprechung von Diätplänen.
Sozialberatung: Information über soziale Institutionen wie Gemeindehilfe, Spitex, Tagesspital, Fürsorge.
Rehabilitationsberatung: nach Unfall, Herzinfarkt, cerebralem Insult und bei Langzeitleiden; Information über Zielsetzung, Inhalt der entsprechenden Rehabilitation und Motivation.
Suchtberatung: Prävention von Medikamentenabusus und Suchtmittelabusus; Ansprechen des Problems, Aufzeigen von Lösungswegen und Motivation.
Sportmedizinische Beratung: Training, Belastungsgrenzen.
Allergologische Beratung: Erläuterung individueller, expositionsprophylaktischer Massnahmen, Verhaltensinstruktion bei Erkrankungen inkl. Notfallset.
Ergonomische Beratung: Rückenhygiene und Gelenkshygiene im beruflichen und privaten Bereich; gelenkschonende Verhaltensweisen und spezielle Hilfsmittel bei pcP-Patienten.
Die Beratungen beinhalten Hinweise auf Drucksachen, Beratungsstellen und andere Fachstellen sowie Selbsthilfegruppen, jedoch nicht das Herstellen von Kontakten mit diesen Institutionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate.
Nicht kumulierbar mit
00.0490 | Kognitive Abklärung und Beratung
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
03.0130 | Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.


00.0520 Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.

00.0520 | Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allgemeine Medizin Innere Medizin Kinder- und Jugendmedizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Krisenintervention; Behandlung bei Suchtverhalten und Suchterkrankung (psychotrope Substanzen, Alkohol, Nikotin); Betreuung bei funktionellen/psychosomatischen Leiden, kindlichen/adoleszenten psychischen Entwicklungsstörungen, chronischen psychischen Erkrankungen usw..
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 12 Mal pro Sitzung.
Nicht kumulierbar mit
00.0490 | Kognitive Abklärung und Beratung
00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
03.0130 | Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.


00.0525 Psychosomatische Einzeltherapie, pro 5 Min.

00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Psychosomatische und Psychosoziale Medizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Krisenintervention
  • Behandlung bei Suchtverhalten und Suchterkrankung (psychotrope Substanzen, Alkohol, Nikotin)
  • Betreuung bei funktionellen/psychosomatischen Leiden, kindlichen/adoleszenten psychischen Entwicklungsstörungen, chronischen psychischen Erkrankungen usw.
Am Symptom orientierte Behandlung, auf der Grundlage einer reflektierten, professionell gestalteten Arzt-Patient-Beziehung.
Behandelt werden Patienten mit Erkrankungen im angestammten somatischen Fachgebiet, deren Gesundheitsstörungen wesentlich durch psychische Faktoren verursacht und/oder verstärkt werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 12 Mal pro Sitzung.
Nicht kumulierbar mit
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0520 | Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.
02 | Psychiatrie


00.0530 Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

00.0530 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Erklärung der Bedeutung der klinischen und familienanamnestischen Befunde im Hinblick auf das Wiederholungsrisiko einer Erbkrankheit; Erläuterung der Zielsetzung und der Resultate einer spezialärztlichen genetischen u/o pränatalen Untersuchung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 9 Mal pro Jahr.
Nicht kumulierbar mit
00.0535 | Genetische u/o pränatale Beratung durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min
00.0536 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min


00.0535 Genetische u/o pränatale Beratung durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min

00.0535 | Genetische u/o pränatale Beratung durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Erklärung der Bedeutung der klinischen und familienanamnestischen Befunde im Hinblick auf das Wiederholungsrisiko einer Erbkrankheit; Erläuterung der Zielsetzung und der Resultate einer spezialärztlichen genetischen u/o pränatalen Untersuchung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 18 Mal pro Jahr.
Nicht kumulierbar mit
00.0530 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0536 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min


00.0536 Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min

00.0536 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Erklärung der Bedeutung der klinischen und familienanamnestischen Befunde im Hinblick auf das Wiederholungsrisiko einer Erbkrankheit; Erläuterung der Zielsetzung und der Resultate einer spezialärztlichen genetischen u/o pränatalen Untersuchung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 18 Mal pro Jahr.
Nicht kumulierbar mit
00.0530 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0535 | Genetische u/o pränatale Beratung durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min


00.02.03 Instruktionen

00.02.03 | Instruktionen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
00.0610 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0615 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0616 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.0610 Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

00.0610 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Um dem Patienten die Anwendung und Bedienung technischer Hilfsmittel (Injektionen, Inhalation, Bougierungen, Magensonde, Blasenkatheter usw.) zu erklären.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro 3 Monate und maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
00.0615 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0616 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.0615 Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

00.0615 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Um dem Patienten die Anwendung und Bedienung technischer Hilfsmittel (Injektionen, Inhalation, Bougierungen, Magensonde, Blasenkatheter usw.) zu erklären.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0610 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0616 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.0616 Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

00.0616 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Um dem Patienten die Anwendung und Bedienung technischer Hilfsmittel (Injektionen, Inhalation, Bougierungen, Magensonde, Blasenkatheter usw.) zu erklären.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
00.0610 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0615 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.


00.03 Spezielle Grundleistungen

00.03 | Spezielle Grundleistungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
00.03.01 | Punktionen, Zugänge, Injektionen
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
00.03.03 | Diagnostische und therapeutische Extraleistungen
00.03.04 | Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)
00.03.05 | Komplementärmedizin


00.03.01 Punktionen, Zugänge, Injektionen

00.03.01 | Punktionen, Zugänge, Injektionen
 | TARMED 01.09, 1.1.2018
KI-00.03.01-1 Leistungsblock LB-01
Die Tarifpositionen 00.0150, 00.0160, 00.0750 und 00.1345 sind Teile eines Leistungsblockes und deshalb in einer Sitzung nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Nicht kumulierbar mit
08.3520 | Corneaentnahme, postmortal
17.0220 | + Zuschlag für venöse echokardiografische Kontrastdarstellung
17.0290 | Stressechokardiografie, medikamentöse Belastung
17.0300 | Echokardiografie mit advanced techniques
17.0650 | Muskel-Logen-Druckmessung, pro Logenpaar
17.1370 | + Zuschlag für pharmakologische Interventionen bei elektrophysiologischen Untersuchungen
18.1510 | Sklerosierung einer oberflächlichen Vene, erste Injektion
39.1370 | Zystografie der Mamma mit Luft/Kontrastmittel
Leistungen
00.0710 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation (Bestandteil von 'Allgemeine Grundleistungen')
00.0715 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation durch nichtärztliches Personal
00.0716 | Blutentnahme kapillär, jede Lokalisation durch nichtärztliches Personal
00.0720 | Punktion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0730 | Punktion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
00.0740 | Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre
00.0750 | Injektion/Infusion durch nichtärztliches Personal
00.0760 | Injektion, intrakutan/intramukös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0770 | + Injektion, intrakutan/intramukös, durch den Facharzt, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')
00.0780 | Injektion, subkutan (Bestandteil von 'Allgemeine Grundleistungen')
00.0790 | Injektion, intramuskulär (Bestandteil von 'Allgemeine Grundleistungen')
00.0800 | Injektion, intravenös (Bestandteil von 'Allgemeine Grundleistungen')
00.0810 | + Injektion, intravenös, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')
00.0820 | Injektion, intraarteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0830 | Injektion, intrathekal
00.0840 | Injektion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal
00.0860 | Gefässzugang, zentralvenös, jeder Zugang, durch den Facharzt
00.0870 | Gefässzugang, periphervenös beim Neugeborenen
00.0880 | Gefässzugang, Nabelgefäss
00.0890 | Gefässzugang, Venaesectio durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
00.0900 | Gefässzugang, Venaesectio durch den Facharzt beim Kind bis 7 Jahre
00.0910 | Gefässzugang, Venaesectio durch den Facharzt bei Frühgeborenen und Neugeborenen
00.0920 | Gefässzugang, peripherarteriell, durch den Facharzt
00.0930 | Wechsel einer Infusion, venös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0940 | Wechsel einer Infusion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0950 | Anlegen einer Infusion ins subkutane Fettgewebe durch den Facharzt
00.0960 | Anlegen einer intramedullären Infusion durch den Facharzt
00.0970 | Aderlass durch den Facharzt, venös oder arteriell
00.0980 | Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.0990 | + Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre
00.0995 | Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.0996 | + Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre
00.1000 | Knochenmarkpunktion, jede Lokalisation
00.1010 | + Knochenbiopsie/Knochenentnahme zur histologischen Untersuchung
00.1020 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material


00.0710 Punktion, venös, zwecks Blutentnahme, jede Lokalisation (Bestandteil von 'Allgemeine Grundleistungen')

00.0710 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0715 Punktion, venös, zwecks Blutentnahme, jede Lokalisation durch nichtärztliches Personal

00.0715 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Venenpunktion durch den Arzt anlässlich einer ärztlichen Beratung ist Bestandteil von 'Allgemeine Grundleistungen' gemäss 00.0710.
Gilt nicht für kapilläre Blutentnahme.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
00.0716 | Blutentnahme kapillär, jede Lokalisation durch nichtärztliches Personal
00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.


00.0716 Blutentnahme kapillär, jede Lokalisation durch nichtärztliches Personal

00.0716 | Blutentnahme kapillär, jede Lokalisation durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.92 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die kapilläre Blutentnahme durch den Arzt anlässlich einer ärztlichen Beratung ist Bestandteil von 'Allgemeine Grundleistungen' gemäss 00.0710.
Gilt nicht für venöse Blutentnahme.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
00.0715 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation durch nichtärztliches Personal
00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.


00.0720 Punktion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

00.0720 | Punktion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0730 Punktion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt

00.0730 | Punktion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.07 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.0740 | Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre
00.0840 | Injektion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt


00.0740 Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre

00.0740 | Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 16a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
00.0730 | Punktion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
00.0840 | Injektion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt


00.0750 Injektion/Infusion durch nichtärztliches Personal

00.0750 | Injektion/Infusion durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Nur verrechenbar, falls die Injektion oder die Infusion nicht im Rahmen einer ärztlichen Beratung erfolgt.
Inkl. Infusionswechsel.
Menge | 1 Mal pro Tag.


00.0760 Injektion, intrakutan/intramukös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

00.0760 | Injektion, intrakutan/intramukös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0770 + Injektion, intrakutan/intramukös, durch den Facharzt, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')

00.0770 | + Injektion, intrakutan/intramukös, durch den Facharzt, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)


00.0780 Injektion, subkutan (Bestandteil von 'Allgemeine Grundleistungen')

00.0780 | Injektion, subkutan (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0790 Injektion, intramuskulär (Bestandteil von 'Allgemeine Grundleistungen')

00.0790 | Injektion, intramuskulär (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0800 Injektion, intravenös (Bestandteil von 'Allgemeine Grundleistungen')

00.0800 | Injektion, intravenös (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0810 + Injektion, intravenös, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')

00.0810 | + Injektion, intravenös, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)


00.0820 Injektion, intraarteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

00.0820 | Injektion, intraarteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0830 Injektion, intrathekal

00.0830 | Injektion, intrathekal
 | TARMED 01.09, 1.1.2018
Interpretationen
Siehe 05.0100 und 05.0120.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0840 Injektion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt

00.0840 | Injektion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Spülung.
Nicht kumulierbar mit entsprechender Punktion.
Pro Punktion einmal abrechenbar, unabhängig der Anzahl injizierter Präparate.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.0730 | Punktion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
00.0740 | Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre


00.0850 Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt

00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Legen Verweilkanüle/Venenkatheter, allf. Anlegen Infusion, allf. Lokalanästhesie.
Beim Neugeborenen siehe 00.0870
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal
17.0030 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
19 | Diagnostik und nichtchirurgische Therapie des Gastrointestinaltraktes


00.0855 Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal

00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Legen Verweilkanüle/Venenkatheter, allf. Anlegen Infusion, allf. Lokalanästhesie.
Beim Neugeborenen siehe 00.0870
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
17.0030 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
19 | Diagnostik und nichtchirurgische Therapie des Gastrointestinaltraktes


00.0860 Gefässzugang, zentralvenös, jeder Zugang, durch den Facharzt

00.0860 | Gefässzugang, zentralvenös, jeder Zugang, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.89 TP | - / - | 23 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
54.11 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Anlegen Infusion, allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


00.0870 Gefässzugang, periphervenös beim Neugeborenen

00.0870 | Gefässzugang, periphervenös beim Neugeborenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 1m - Toleranz (-0d, +7d)
Nicht kumulierbar mit
03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
03.0270 | Austauschtransfusion, partiell oder total, pro 5 Min.


00.0880 Gefässzugang, Nabelgefäss

00.0880 | Gefässzugang, Nabelgefäss
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
03.0270 | Austauschtransfusion, partiell oder total, pro 5 Min.


00.0890 Gefässzugang, Venaesectio durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen

00.0890 | Gefässzugang, Venaesectio durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.64 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Alter | älter als 7a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
03.0270 | Austauschtransfusion, partiell oder total, pro 5 Min.
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


00.0900 Gefässzugang, Venaesectio durch den Facharzt beim Kind bis 7 Jahre

00.0900 | Gefässzugang, Venaesectio durch den Facharzt beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Intensivmedizin Kinder- und Jugendmedizin SP Neonatologie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.14 TP | - / - | 26 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
61.17 TP | 26 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Alter | unter 7a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
03.0270 | Austauschtransfusion, partiell oder total, pro 5 Min.
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


00.0910 Gefässzugang, Venaesectio durch den Facharzt bei Frühgeborenen und Neugeborenen

00.0910 | Gefässzugang, Venaesectio durch den Facharzt bei Frühgeborenen und Neugeborenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Intensivmedizin Kinder- und Jugendmedizin SP Neonatologie | - | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Alter | unter 1m - Toleranz (-0d, +7d)
Nicht kumulierbar mit
03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
03.0270 | Austauschtransfusion, partiell oder total, pro 5 Min.
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


00.0920 Gefässzugang, peripherarteriell, durch den Facharzt

00.0920 | Gefässzugang, peripherarteriell, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.35 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B Einlegen eines arteriellen Verweilkatheters; inkl. allf. Anlegen Infusion, allf. Lokalanästhesie.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


00.0930 Wechsel einer Infusion, venös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

00.0930 | Wechsel einer Infusion, venös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0940 Wechsel einer Infusion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

00.0940 | Wechsel einer Infusion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0950 Anlegen einer Infusion ins subkutane Fettgewebe durch den Facharzt

00.0950 | Anlegen einer Infusion ins subkutane Fettgewebe durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.47 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.0960 Anlegen einer intramedullären Infusion durch den Facharzt

00.0960 | Anlegen einer intramedullären Infusion durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.53 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Nicht kumulierbar mit
00.1000 | Knochenmarkpunktion, jede Lokalisation
24.0080 | Knochenpunktion, Knochenbiopsie, geschlossen
06.03 | Wirbelsäule: Offene Knochenbiopsie


00.0970 Aderlass durch den Facharzt, venös oder arteriell

00.0970 | Aderlass durch den Facharzt, venös oder arteriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.54 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Gefässzugang; inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


00.0980 Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze

00.0980 | Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie Chirurgie Kardiologie SP pädiatrische Kardiologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
188.25 TP | 62.75 TP / 1.0 | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


00.0990 + Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre

00.0990 | + Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie Chirurgie Kardiologie SP pädiatrische Kardiologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.40 TP | 24.13 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)


00.0995 Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze

00.0995 | Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie Kardiologie SP pädiatrische Kardiologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.30 TP | 94.61 TP / 1.0 | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


00.0996 + Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre

00.0996 | + Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie Kardiologie SP pädiatrische Kardiologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | 28.96 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)


00.1000 Knochenmarkpunktion, jede Lokalisation

00.1000 | Knochenmarkpunktion, jede Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 13 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
31.74 TP | 17 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Lokalisation; exkl. Beurteilung 00.1320; unabhängig von Anzahl Punktionen; inkl. allf. Lokalanästhesie.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.0960 | Anlegen einer intramedullären Infusion durch den Facharzt
00.1020 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
Kumulierbar mit
00.1320 | Beurteilung des Knochenmarkausstriches durch den Facharzt für Hämatologie/Onkologie


00.1010 + Knochenbiopsie/Knochenentnahme zur histologischen Untersuchung

00.1010 | + Knochenbiopsie/Knochenentnahme zur histologischen Untersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


00.1020 Feinnadelpunktion zur Entnahme von Gewebe und anderem Material

00.1020 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.54 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Punktionen ohne bildgebende Technik oder andere lokalisatorische Hilfsmittel zwecks Gewinnung von histologisch, zytologisch, mikrobiologisch, immunologisch, chemischanalytisch zu untersuchenden Materials.
Max. 1 x pro Lokalisation, unabhängig von Anzahl Entnahmen.
Inkl. allf. Lokalanästhesie.
Punktionen unter Einsatz bildgebender Techniken siehe entsprechende Tarifpositionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.1000 | Knochenmarkpunktion, jede Lokalisation
14.0310 | Mediastinoskopie
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
39 | Bildgebende Verfahren


00.03.02 Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien

00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
 | TARMED 01.09, 1.1.2018
KI-00.03.02-1 Anästhetika
Zur Oberflächenanästhesie verwendete Anästhetika (Tropfen, Spray, Patches, Einlagen) sind in den technischen Leistungskomponenten inbegriffen und somit nicht separat verrechenbar.
Nicht kumulierbar mit
19.01 | Endoluminale Manometrie, pH-Metrie; Magensonde, Dünndarmsonde
29 | Schmerztherapie
00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal
00.0860 | Gefässzugang, zentralvenös, jeder Zugang, durch den Facharzt
00.0890 | Gefässzugang, Venaesectio durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
00.0900 | Gefässzugang, Venaesectio durch den Facharzt beim Kind bis 7 Jahre
00.0910 | Gefässzugang, Venaesectio durch den Facharzt bei Frühgeborenen und Neugeborenen
00.0920 | Gefässzugang, peripherarteriell, durch den Facharzt
00.0970 | Aderlass durch den Facharzt, venös oder arteriell
00.1000 | Knochenmarkpunktion, jede Lokalisation
00.1020 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material
05.0100 | Lumbalpunktion
05.0120 | Suboccipitalpunktion
08.1430 | Subkonjunktivale Injektion/Punktion, pro Seite
08.1440 | Retrobulbäre oder parabulbäre Injektion, pro Seite
08.1610 | Lidakinesie/Infiltrationsanästhesie am Lid, inkl. Lidakinese, pro Lid
08.1630 | Elektroepilation oder Kryoepilation von Zilien, pro Lid
08.2291 | + Subkonjunktivale Injektion/Punktion, pro Seite
08.2292 | + Retrobulbäre oder parabulbäre Injektion, pro Seite
08.2550 | Transkonjunktivale oder transpupilläre Zyklokoagulation mittels Laser
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
15.0410 | Bronchoskopie, starr, diagnostisch und therapeutisch
15.0630 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
15.0640 | Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie
16.0810 | Thorakoskopie, diagnostisch
17.0650 | Muskel-Logen-Druckmessung, pro Logenpaar
18.1530 | Stichinzision einer Phlebitis, erste Inzision
19.0210 | Oesophagoskopie
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)
19.0710 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
19.0910 | Enteroskopie, oraler Zugang/Zugang durch Stoma
19.0930 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0940 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.0980 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0990 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.1790 | Behandlung einer Analfissur durch Unterspritzung
19.1810 | Leberbiopsie, perkutan
19.1850 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode
19.1860 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode
20.2210 | Hämorrhoidaloperation, Inzision
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk
24.8210 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, pro Gelenk
24.9010 | Operative Versorgung bei Zehenpanaritium, Panaritium subcutaneum
32.0660 | Stereotaktische Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik, als alleinige radioonkologische Leistung
32.0810 | Regionäre Oberflächenhyperthermie zwecks Tumortherapie, pro Region
32.0820 | Regionäre Tiefenhyperthermie zwecks Tumortherapie, pro Region
39.0400 | Arthrografie Gelenke
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT
39.0540 | Diagnostische & therapeutische Dakryocystografie, pro Seite
39.0570 | Myelografie mittels spinaler Punktion
39.0580 | Vertebrale Diskografie, pro Diskus
39.0590 | Pharynxoesophagus-Darstellung
39.1110 | Interventionen unter Durchleuchtung alle, diagnostisch und therapeutisch
39.1330 | + Lokalisation und/oder Biopsie eines Mammaprozesses
39.1370 | Zystografie der Mamma mit Luft/Kontrastmittel
39.1810 | Ultraschallgesteuerter vakuumassistierter minimal invasiver Mammaeingriff, pro Seite, als alleinige bildgebende Leistung
39.1820 | Minimal invasive Mammaeingriffe auf Stereotaxietisch, pro Seite, als alleinige bildgebende Leistung
39.1830 | Vakuum assistierter minimal invasiver Mammaeingriff im Mammografieraum, pro Seite, als alleinige bildgebende Leistung
39.4200 | CT-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.4220 | + Zuschlag für Nukleotomie
39.5050 | MRI Neurokranium Übersicht
39.5060 | MRI Übersicht u/o Teilstück(e) der Wirbelsäule
39.5190 | MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne
39.5200 | MRI-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.6500 | + Zuschlag für transjuguläre Leberbiopsie
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.7000 | Anlegen einer Nephrostomie, perkutan
Leistungen
00.1110 | Oberflächenanästhesie mittels Spray/Tropfen: Auge, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.1120 | Oberflächenanästhesie mittels Spray/Tropfen: Nase, durch den Facharzt
00.1130 | Oberflächenanästhesie mittels Spray/Tropfen: Mund u/o Rachen, durch den Facharzt
00.1140 | Oberflächenanästhesie mittels Spray/Tropfen: Larynx u/o Hypopharynx, durch den Facharzt
00.1150 | Oberflächenanästhesie mittels Spray/Tropfen: Trommelfell, inkl. Gehörgang, durch den Facharzt
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
00.1170 | Oberflächenanästhesie, Kryoanästhesie, durch den Facharzt
00.1180 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, bis 20 cm²
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1200 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, 20 bis 40 cm2
00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
00.1220 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, mehr als 40 cm2
00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
00.1240 | Leitungsanästhesie Finger/Zehen, erster Finger/Zehe
00.1250 | + Leitungsanästhesie Finger/Zehen, jede(r) weitere Finger/Zehe
00.1260 | Plexusanästhesie/Regionalanästhesie/Endovenösanästhesie durch Nichtanästhesisten (Operateur)


00.1110 Oberflächenanästhesie mittels Spray/Tropfen: Auge, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

00.1110 | Oberflächenanästhesie mittels Spray/Tropfen: Auge, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.1120 Oberflächenanästhesie mittels Spray/Tropfen: Nase, durch den Facharzt

00.1120 | Oberflächenanästhesie mittels Spray/Tropfen: Nase, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.35 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung


00.1130 Oberflächenanästhesie mittels Spray/Tropfen: Mund u/o Rachen, durch den Facharzt

00.1130 | Oberflächenanästhesie mittels Spray/Tropfen: Mund u/o Rachen, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.35 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung


00.1140 Oberflächenanästhesie mittels Spray/Tropfen: Larynx u/o Hypopharynx, durch den Facharzt

00.1140 | Oberflächenanästhesie mittels Spray/Tropfen: Larynx u/o Hypopharynx, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.42 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung


00.1150 Oberflächenanästhesie mittels Spray/Tropfen: Trommelfell, inkl. Gehörgang, durch den Facharzt

00.1150 | Oberflächenanästhesie mittels Spray/Tropfen: Trommelfell, inkl. Gehörgang, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einseitig oder beidseitig.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt


00.1160 Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt

00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.42 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nase, Mund, Gehörgang mit Trommelfell, Rektum, Vagina.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Lokalisation und Sitzung.
Nicht kumulierbar mit
00.1120 | Oberflächenanästhesie mittels Spray/Tropfen: Nase, durch den Facharzt
00.1130 | Oberflächenanästhesie mittels Spray/Tropfen: Mund u/o Rachen, durch den Facharzt
00.1140 | Oberflächenanästhesie mittels Spray/Tropfen: Larynx u/o Hypopharynx, durch den Facharzt
00.1150 | Oberflächenanästhesie mittels Spray/Tropfen: Trommelfell, inkl. Gehörgang, durch den Facharzt
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung


00.1170 Oberflächenanästhesie, Kryoanästhesie, durch den Facharzt

00.1170 | Oberflächenanästhesie, Kryoanästhesie, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.87 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung


00.1180 Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, bis 20 cm²

00.1180 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, bis 20 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.60 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Flächenmass auf Körperoberfläche bezogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.1190 Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²

00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3.73 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Flächenmass auf Körperoberfläche bezogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
05.0100 | Lumbalpunktion
19.0930 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0940 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.0980 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0990 | + Behandlung von Angiodysplasien, pro Angiodysplasien
22.1160 | Cervixblock als Leitungsanästhesie


00.1200 Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, 20 bis 40 cm

00.1200 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, 20 bis 40 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Flächenmass auf Körperoberfläche bezogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
05.0120 | Suboccipitalpunktion


00.1210 Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm

00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.47 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Flächenmass auf Körperoberfläche bezogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
05.0100 | Lumbalpunktion
19.0930 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0940 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.0980 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0990 | + Behandlung von Angiodysplasien, pro Angiodysplasien


00.1220 Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, mehr als 40 cm

00.1220 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, mehr als 40 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Flächenmass auf Körperoberfläche bezogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
05.0120 | Suboccipitalpunktion


00.1230 Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm

00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Flächenmass auf Körperoberfläche bezogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
05.0100 | Lumbalpunktion
19.0930 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0940 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.0980 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0990 | + Behandlung von Angiodysplasien, pro Angiodysplasien


00.1240 Leitungsanästhesie Finger/Zehen, erster Finger/Zehe

00.1240 | Leitungsanästhesie Finger/Zehen, erster Finger/Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.47 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1250 + Leitungsanästhesie Finger/Zehen, jede(r) weitere Finger/Zehe

00.1250 | + Leitungsanästhesie Finger/Zehen, jede(r) weitere Finger/Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3.73 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.1260 Plexusanästhesie/Regionalanästhesie/Endovenösanästhesie durch Nichtanästhesisten (Operateur)

00.1260 | Plexusanästhesie/Regionalanästhesie/Endovenösanästhesie durch Nichtanästhesisten (Operateur)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.34 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Schmerztherapie; inkl. allf. elektrophysiologisches Monitoring; inkl. periphervenöser Zugang.
Nicht kumulierbar mit
22.1160 | Cervixblock als Leitungsanästhesie
05.01.02.01 | Elektroneurogramm (ENG), Elektromyogramm (EMG)
29 | Schmerztherapie


00.03.03 Diagnostische und therapeutische Extraleistungen

00.03.03 | Diagnostische und therapeutische Extraleistungen
 | TARMED 01.09, 1.1.2018
KI-00.03.03-1 Leistungsblock LB-01
Die Tarifpositionen 00.0150, 00.0160, 00.0750 und 00.1345 sind Teile eines Leistungsblockes und deshalb in einer Sitzung nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Leistungen
00.0095 | + Wegentschädigung, pro 5 Min.
00.1310 | Durchführung und Überwachung einer Desensibilisierung/Hyposensibilisierung bei Allergie mittels Injektion durch den Facharzt
00.1320 | Beurteilung des Knochenmarkausstriches durch den Facharzt für Hämatologie/Onkologie
00.1325 | Insulintherapie mit Infusionspumpe, pro 5 Min.
00.1330 | Beurteilung des Urinsedimentes durch den Facharzt für Nephrologie
00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.
00.1350 | Verbandwechsel durch den Facharzt nach operativem Wundverschluss (Bestandteil von 'Allgemeine Grundleistungen')
00.1360 | Wundtoilette durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
00.1380 | Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.
00.1390 | Feststellen des Todes durch den Facharzt
00.1400 | Legalinspektion durch den Facharzt, pro 5 Min.
00.1410 | Intraoperatives Warten auf Ergebnis der Schnellschnittuntersuchung
00.1420 | (+) Zusätzliche ausserordentliche ärztliche Assistenz, pro Min.
00.1430 | Nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, erste 15 Min.
00.1440 | + nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, jede weiteren 15 Min.


00.1310 Durchführung und Überwachung einer Desensibilisierung/Hyposensibilisierung bei Allergie mittels Injektion durch den Facharzt

00.1310 | Durchführung und Überwachung einer Desensibilisierung/Hyposensibilisierung bei Allergie mittels Injektion durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.07 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion(en), unabhängig von Anzahl Injektionen/applizierten Allergenen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1320 Beurteilung des Knochenmarkausstriches durch den Facharzt für Hämatologie/Onkologie

00.1320 | Beurteilung des Knochenmarkausstriches durch den Facharzt für Hämatologie/Onkologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Hämatologie Onkologie-Hämatologie SP pädiatrische Onkologie-Hämatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Aufbereitung (siehe Analysenliste mit Tarif (AL)); inkl. Dokumentation/Bericht.
Menge | 1 Mal pro Sitzung.
Kumulierbar mit
00.1000 | Knochenmarkpunktion, jede Lokalisation


00.1325 Insulintherapie mit Infusionspumpe, pro 5 Min.

00.1325 | Insulintherapie mit Infusionspumpe, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Endokrinologie/Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 96 Mal pro Jahr.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
00.1550 | Behandlung durch den Facharzt für Endokrinologie/Diabetologie, pro 5 Min.


00.1330 Beurteilung des Urinsedimentes durch den Facharzt für Nephrologie

00.1330 | Beurteilung des Urinsedimentes durch den Facharzt für Nephrologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Nephrologie SP pädiatrische Nephrologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beurteilung bei der Frage nach Glomerulonephritis.
Menge | maximal 2 Mal pro Tag.


00.1345 Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.

00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Inkl. Verbandsentfernung. Die Position kann bei einfachen Verbänden wie Heftpflastern, Schnellverbänden und Verbänden im Zusammenhang mit der Blutentnahme nicht verrechnet werden.
Nur verrechenbar, falls die Wundtoilette oder der Verbandwechsel nicht im Rahmen einer ärztlichen Beratung erfolgt.
Menge | maximal 2 Mal pro Tag.
Nicht kumulierbar mit
00.0715 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation durch nichtärztliches Personal
00.0716 | Blutentnahme kapillär, jede Lokalisation durch nichtärztliches Personal
04.1170 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²
04.1175 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²
04.1180 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²


00.1350 Verbandwechsel durch den Facharzt nach operativem Wundverschluss (Bestandteil von 'Allgemeine Grundleistungen')

00.1350 | Verbandwechsel durch den Facharzt nach operativem Wundverschluss (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.1360 Wundtoilette durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

00.1360 | Wundtoilette durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.1370 Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.

00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Nach diagnostischen u/o therapeutischen Massnahmen; während Transfusionen, Aderlässen, Infusionen usw..
Facharzt und nichtärztliches Praxispersonal müssen in der Arztpraxis unmittelbar verfügbar sein.
Gilt nicht für ambulante Dienste von Spitälern.
Gilt nicht für die Betreuung/Überwachung bei Akupunktur (siehe 00.1735).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-59 | Leistungen nur für Praxisärzte
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
00.1430 | Nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, erste 15 Min.
00.1710 | Akupunktur, Konsultation durch den Facharzt, erste 5 Min.
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
35.0010 | Technische Grundleistung Praxis-OP anerkannt
28 | Anästhesie
34 | Intensivpflege und Spezialpflegeeinheiten
35 | Operationssaal (OP), Aufwachraum, Tagesklinik


00.1375 Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.

00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Nach diagnostischen u/o therapeutischen Massnahmen; während Transfusionen, Aderlässen, Infusionen usw..
Facharzt und nichtärztliches Praxispersonal müssen in der Arztpraxis unmittelbar verfügbar sein.
Gilt nicht für ambulante Dienste von Spitälern.
Gilt nicht für die Betreuung/Überwachung bei Akupunktur (siehe 00.1735).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-59 | Leistungen nur für Praxisärzte
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 8 Mal pro Sitzung.
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
00.1430 | Nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, erste 15 Min.
00.1710 | Akupunktur, Konsultation durch den Facharzt, erste 5 Min.
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
35.0010 | Technische Grundleistung Praxis-OP anerkannt
28 | Anästhesie
34 | Intensivpflege und Spezialpflegeeinheiten
35 | Operationssaal (OP), Aufwachraum, Tagesklinik


00.1376 Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.

00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Nach diagnostischen u/o therapeutischen Massnahmen; während Transfusionen, Aderlässen, Infusionen usw..
Facharzt und nichtärztliches Praxispersonal müssen in der Arztpraxis unmittelbar verfügbar sein.
Gilt nicht für ambulante Dienste von Spitälern.
Gilt nicht für die Betreuung/Überwachung bei Akupunktur (siehe 00.1735).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-59 | Leistungen nur für Praxisärzte
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 8 Mal pro Sitzung.
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1430 | Nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, erste 15 Min.
00.1710 | Akupunktur, Konsultation durch den Facharzt, erste 5 Min.
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
35.0010 | Technische Grundleistung Praxis-OP anerkannt
28 | Anästhesie
34 | Intensivpflege und Spezialpflegeeinheiten
35 | Operationssaal (OP), Aufwachraum, Tagesklinik


00.1380 Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.

00.1380 | Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Therapeutische Massnahmen am Patienten bei Herzkreislaufstillstand; beinhaltet auch allf. Defibrillation, Intubation, Beatmung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
03.0210 | Primäre Reanimation des Neugeborenen, pro 5 Min.
03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
13.0210 | Tracheale Intubation, jede Methode
28.02 | Reanimation im Schockraum des Spitals


00.1390 Feststellen des Todes durch den Facharzt

00.1390 | Feststellen des Todes durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit der Tarifposition "Feststellen des Todes" durch den Facharzt werden abgerechnet
  • Prüfung der Vitalfunktionen
  • Suche nach Todeszeichen
  • Suche nach Verletzungen, Injektionsmarken.
Mit den Tarifpositionen "Konsultation"/"Besuch" werden abgerechnet
  • Erhebung der Fremdanamnese
  • Gespräche mit Angehörigen
  • allf. Lagerung des Toten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.1400 Legalinspektion durch den Facharzt, pro 5 Min.

00.1400 | Legalinspektion durch den Facharzt, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Dokumentation/Bericht.


00.1410 Intraoperatives Warten auf Ergebnis der Schnellschnittuntersuchung

00.1410 | Intraoperatives Warten auf Ergebnis der Schnellschnittuntersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
168.95 TP | 56.32 TP / 1.0 | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.88 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nur im Zusammenhang mit 37.0270 und 37.0450 verrechenbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


00.1420 (+) Zusätzliche ausserordentliche ärztliche Assistenz, pro Min.

00.1420 | (+) Zusätzliche ausserordentliche ärztliche Assistenz, pro Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
0.95 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Assistenzzeit gilt die im Tarif festgelegte Zeit für die Leistung im engeren Sinne und die Zeit für die Vor- und Nachbereitung.
Die Tarifposition kann nur bei Patienten mit einem Body Mass Index BMI > 33 und nur bei Leistungen mit einer in der Tarifstruktur vorgegebenen standardisierten Assistenzzahl von 0 oder 1 in Rechnung gestellt werden.
Nur abrechenbar für Tarifpositionen, die in den Sparten Praxis-OP, OP I, OP II und OP III erbracht werden.
Gilt nur für operative Assistenzen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nur kumulierbar mit
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


00.1430 Nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, erste 15 Min.

00.1430 | Nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, erste 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Ambulante Onkologie-Pflege | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
57.09 TP | 15 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Dauer der Behandlung richtet sich nach dem Schweregrad der Therapie und dem Allgemeinzustand des Patienten.
Der Facharzt muss unmittelbar verfügbar sein.
Wechsel: Abgeltung des Aufwands (Raum, Personal, Umlagen, Verbrauchsmaterial unter (CHF 3.--) während des Patientenwechsels.
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
35.03 | Chirurgische/medizinische Tagesklinik


00.1440 + nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, jede weiteren 15 Min.

00.1440 | + nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, jede weiteren 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Ambulante Onkologie-Pflege | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.47 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


00.03.04 Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)

00.03.04 | Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
Leistungen
00.1510 | Manualmedizin durch den Facharzt, Diagnostik, pro 5 Min.
00.1520 | Manualmedizin durch den Facharzt, Therapie, pro 5 Min.
00.1530 | Behandlung durch den Facharzt für Onkologie, pro 5 Min.
00.1540 | Behandlung durch den Facharzt für Hämatologie, pro 5 Min.
00.1550 | Behandlung durch den Facharzt für Endokrinologie/Diabetologie, pro 5 Min.
00.1560 | Behandlung durch den Facharzt für Nephrologie, pro 5 Min.
00.1570 | Behandlung durch den Facharzt für Allergologie und klinische Immunologie, pro 5 Min.
00.1580 | Behandlung durch den Facharzt für Rheumatologie, pro 5 Min.
00.1590 | Behandlung durch den Facharzt für Physikalische Medizin und Rehabilitation, pro 5 Min.
00.1600 | Behandlung durch den Facharzt für Tropenmedizin, pro 5 Min.
00.1610 | Behandlung durch den Facharzt für Infektiologie, pro 5 Min.
00.1620 | Behandlung durch den Facharzt für Angiologie, pro 5 Min.


00.1510 Manualmedizin durch den Facharzt, Diagnostik, pro 5 Min.

00.1510 | Manualmedizin durch den Facharzt, Diagnostik, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Manuelle Medizin SAMM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 12 Mal pro 6 Monate.
Nicht kumulierbar mit
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.


00.1520 Manualmedizin durch den Facharzt, Therapie, pro 5 Min.

00.1520 | Manualmedizin durch den Facharzt, Therapie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | FA Manuelle Medizin SAMM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 60 Mal pro 6 Monate.
Nicht kumulierbar mit
24.0170 | Gelenkmobilisation in Narkose, pro Gelenk


00.1530 Behandlung durch den Facharzt für Onkologie, pro 5 Min.

00.1530 | Behandlung durch den Facharzt für Onkologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Onkologie-Hämatologie SP pädiatrische Onkologie-Hämatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch Indikationsstellung und Applikation von Chemotherapie.
Überwachung des Patienten, siehe 00.1430 und 00.1440.
Menge | maximal 36 Mal pro 3 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.1540 Behandlung durch den Facharzt für Hämatologie, pro 5 Min.

00.1540 | Behandlung durch den Facharzt für Hämatologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Hämatologie SP pädiatrische Onkologie-Hämatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch Indikationsstellung und Applikation von Chemotherapie.
Überwachung des Patienten, siehe 00.1430 und 00.1440.
Menge | maximal 36 Mal pro 3 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.1550 Behandlung durch den Facharzt für Endokrinologie/Diabetologie, pro 5 Min.

00.1550 | Behandlung durch den Facharzt für Endokrinologie/Diabetologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 60 Mal pro 6 Monate.
Nicht kumulierbar mit
00.1325 | Insulintherapie mit Infusionspumpe, pro 5 Min.
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.1560 Behandlung durch den Facharzt für Nephrologie, pro 5 Min.

00.1560 | Behandlung durch den Facharzt für Nephrologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Nephrologie SP pädiatrische Nephrologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Dialysen; Dialysen können auf der Basis der vereinbarten Tarife in Rechnung gestellt werden.
Menge | maximal 60 Mal pro 6 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.1570 Behandlung durch den Facharzt für Allergologie und klinische Immunologie, pro 5 Min.

00.1570 | Behandlung durch den Facharzt für Allergologie und klinische Immunologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Allergologie und klinische Immunologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 84 Mal pro 6 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.1580 Behandlung durch den Facharzt für Rheumatologie, pro 5 Min.

00.1580 | Behandlung durch den Facharzt für Rheumatologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Rheumatologie SP pädiatrische Rheumatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 60 Mal pro 6 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.


00.1590 Behandlung durch den Facharzt für Physikalische Medizin und Rehabilitation, pro 5 Min.

00.1590 | Behandlung durch den Facharzt für Physikalische Medizin und Rehabilitation, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Physikalische Medizin und Rehabilitation | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 60 Mal pro 6 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.


00.1600 Behandlung durch den Facharzt für Tropenmedizin, pro 5 Min.

00.1600 | Behandlung durch den Facharzt für Tropenmedizin, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Tropenmedizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 36 Mal pro 6 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.1610 Behandlung durch den Facharzt für Infektiologie, pro 5 Min.

00.1610 | Behandlung durch den Facharzt für Infektiologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Infektiologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 36 Mal pro 6 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.1620 Behandlung durch den Facharzt für Angiologie, pro 5 Min.

00.1620 | Behandlung durch den Facharzt für Angiologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.80 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 36 Mal pro 6 Monate.
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.03.05 Komplementärmedizin

00.03.05 | Komplementärmedizin
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
Leistungen
00.1710 | Akupunktur, Konsultation durch den Facharzt, erste 5 Min.
00.1720 | + Akupunktur, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1730 | + Akupunktur, Konsultation durch den Facharzt, letzte 5 Min.
00.1735 | + Überwachungszeit Akupunktur, pro 15 Min.
00.1740 | Neuraltherapie, Konsultation durch den Facharzt, erste 5 Min.
00.1750 | + Neuraltherapie, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1760 | + Neuraltherapie, Konsultation durch den Facharzt, letzte 5 Min.
00.1770 | Homöopathie, Konsultation durch den Facharzt, erste 5 Min.
00.1780 | + Homöopathie, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1790 | + Homöopathie, Konsultation durch den Facharzt, letzte 5 Min.
00.1800 | + Zuschlag für Repertorisieren, pro 5 Min.
00.1810 | Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, erste 5 Min.
00.1820 | + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1830 | + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, letzte 5 Min.
00.1840 | Anthroposophische Medizin, Konsultation durch den Facharzt, erste 5 Min.
00.1850 | + Anthroposophische Medizin, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1860 | + Anthroposophische Medizin, Konsultation durch den Facharzt, letzte 5 Min.
00.1870 | Phytotherapie durch Facharzt, Konsultation durch den Facharzt, erste 5 Min.
00.1871 | + Phytotherapie durch Facharzt, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1872 | + Phytotherapie durch Facharzt, Konsultation, durch den Facharzt, letzte 5 Min.
00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
00.1890 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.1895 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.1896 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.1900 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt, letzte 5 Min.


00.1710 Akupunktur, Konsultation durch den Facharzt, erste 5 Min.

00.1710 | Akupunktur, Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistungsvoraussetzung: Fachärzte mit Ausbildungsbestätigung gemäss KLV.
Mit der Tarifposition abgegolten: Setzen der Nadeln, Material, Aufbereitung oder Wiederaufbereitung.
Medikamente und Substanzen der Komplementärmedizin gemäss SL, Abschnitt II 'Spezialitäten der Komplementärmedizin'.
Max. 180 min. pro 6 Monate (inkl. 00.1720 und 00.1730).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
00.1740 | Neuraltherapie, Konsultation durch den Facharzt, erste 5 Min.


00.1720 + Akupunktur, Konsultation durch den Facharzt, jede weiteren 5 Min.

00.1720 | + Akupunktur, Konsultation durch den Facharzt, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 34 Mal pro 6 Monate.


00.1730 + Akupunktur, Konsultation durch den Facharzt, letzte 5 Min.

00.1730 | + Akupunktur, Konsultation durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1735 + Überwachungszeit Akupunktur, pro 15 Min.

00.1735 | + Überwachungszeit Akupunktur, pro 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM | UBR Akupunktur | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.03 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abgeltung der Überwachungszeit und Liegezeit anlässlich einer Akupunkturbehandlung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.1740 Neuraltherapie, Konsultation durch den Facharzt, erste 5 Min.

00.1740 | Neuraltherapie, Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Neuraltherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit der Tarifposition abgegolten: Injektionen, Material, allf. Aufbereitung oder Wiederaufbereitung.
Exkl. Medikamente.
Max. 180 min. pro 6 Monate (inkl. 00.1750 und 00.1760).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1710 | Akupunktur, Konsultation durch den Facharzt, erste 5 Min.


00.1750 + Neuraltherapie, Konsultation durch den Facharzt, jede weiteren 5 Min.

00.1750 | + Neuraltherapie, Konsultation durch den Facharzt, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Neuraltherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 34 Mal pro 6 Monate.


00.1760 + Neuraltherapie, Konsultation durch den Facharzt, letzte 5 Min.

00.1760 | + Neuraltherapie, Konsultation durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Neuraltherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1770 Homöopathie, Konsultation durch den Facharzt, erste 5 Min.

00.1770 | Homöopathie, Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Homöopathie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Homöopathische Medikamente inkl. Substanzen gemäss SL, Kapitel 70.
Max. 180 min. pro 6 Monate (inkl. 00.1780 und 00.1790).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1780 + Homöopathie, Konsultation durch den Facharzt, jede weiteren 5 Min.

00.1780 | + Homöopathie, Konsultation durch den Facharzt, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Homöopathie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 34 Mal pro 6 Monate.


00.1790 + Homöopathie, Konsultation durch den Facharzt, letzte 5 Min.

00.1790 | + Homöopathie, Konsultation durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Homöopathie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1800 + Zuschlag für Repertorisieren, pro 5 Min.

00.1800 | + Zuschlag für Repertorisieren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Homöopathie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistungsvoraussetzung: Fachärzte mit Ausbildungsbestätigung gemäss KLV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 12 Mal pro 3 Monate.


00.1810 Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, erste 5 Min.

00.1810 | Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Medikamente und Substanzen der Komplementärmedizin gemäss SL, Abschnitt II 'Spezialitäten der Komplementärmedizin.
Max. 180 min. pro 6 Monate (inkl. 00.1820 und 00.1830).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1820 + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, jede weiteren 5 Min.

00.1820 | + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 34 Mal pro 6 Monate.


00.1830 + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, letzte 5 Min.

00.1830 | + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1840 Anthroposophische Medizin, Konsultation durch den Facharzt, erste 5 Min.

00.1840 | Anthroposophische Medizin, Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Anthroposophische Medizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Medikamente und Substanzen der Komplementärmedizin gemäss SL, Abschnitt II 'Spezialitäten der Komplementärmedizin'.
Max. 180 min. pro 6 Monate (inkl. 00.1850 und 00.1860).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1850 + Anthroposophische Medizin, Konsultation durch den Facharzt, jede weiteren 5 Min.

00.1850 | + Anthroposophische Medizin, Konsultation durch den Facharzt, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Anthroposophische Medizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 34 Mal pro 6 Monate.


00.1860 + Anthroposophische Medizin, Konsultation durch den Facharzt, letzte 5 Min.

00.1860 | + Anthroposophische Medizin, Konsultation durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Anthroposophische Medizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1870 Phytotherapie durch Facharzt, Konsultation durch den Facharzt, erste 5 Min.

00.1870 | Phytotherapie durch Facharzt, Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pflanzliche Arzneimittel gemäss SL und ALT
Max. 180 min. pro 6 Monate (inkl. 00.1871 und 00.1872).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1871 + Phytotherapie durch Facharzt, Konsultation durch den Facharzt, jede weiteren 5 Min.

00.1871 | + Phytotherapie durch Facharzt, Konsultation durch den Facharzt, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 34 Mal pro 6 Monate.


00.1872 + Phytotherapie durch Facharzt, Konsultation, durch den Facharzt, letzte 5 Min.

00.1872 | + Phytotherapie durch Facharzt, Konsultation, durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.1880 Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.

00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM FA Anthroposophische Medizin FA Homöopathie FA Neuraltherapie FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-20 | Telefonische Konsultationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


00.1890 + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.

00.1890 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM FA Anthroposophische Medizin FA Homöopathie FA Neuraltherapie FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-20 | Telefonische Konsultationen
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
00.1895 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.1896 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.1895 + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.

00.1895 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM FA Anthroposophische Medizin FA Homöopathie FA Neuraltherapie FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-20 | Telefonische Konsultationen
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.1890 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.1896 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.


00.1896 + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.

00.1896 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM FA Anthroposophische Medizin FA Homöopathie FA Neuraltherapie FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-20 | Telefonische Konsultationen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.1890 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.1895 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.


00.1900 + Telefonische, komplementärmedizinische Konsultation durch den Facharzt, letzte 5 Min.

00.1900 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | FA Akupunktur - TCM FA Anthroposophische Medizin FA Homöopathie FA Neuraltherapie FA Phytotherapie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.21 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-20 | Telefonische Konsultationen
Menge | 1 Mal pro Sitzung.


00.04 Endokrinologische Funktionsuntersuchungen

00.04 | Endokrinologische Funktionsuntersuchungen
 | TARMED 01.09, 1.1.2018
KI-00.04-1 Leistungsumfang
Alle Tarifpositionen beinhalten die allf. Blutentnahmen und Injektionen sowie Bericht; Laboranalysen siehe Analysenliste mit Tarif (AL).
Leistungen
00.1910 | Funktions-Test, Arginin
00.1920 | Funktions-Test, Corticotropin Releasing Factor (CRF)
00.1930 | Funktions-Test, Dexamethason
00.1940 | Funktions-Test, Glucagon intravenös
00.1950 | Funktions-Test, Gonadotropin Releasing Factor (GRF)
00.1960 | Funktions-Test, Luteinizing Hormon-Releasing-Hormon (LHRH)
00.1970 | Funktions-Test, Metopiron
00.1980 | Funktions-Test, Kochsalz (NaCl)
00.1990 | Funktions-Test, Pregnyl®
00.2000 | Funktions-Test, Synacthen®-Test
00.2010 | Funktions-Test, kombiniert mit Hypophysenvorder-Lappen (HVL)
00.2020 | Funktions-Test, Thyrotropin Releasing Hormone (TRH) intravenös
00.2030 | Funktions-Test, Thyrotropin Releasing Hormone (TRH) nasal
00.2040 | Funktions-Test, Human Growth Hormone (HGH) Suppression
00.2050 | Funktions-Test, Hypoglykämie
00.2060 | Funktions-Test, Fasten-Test
00.2070 | Funktions-Test, Durstversuch
00.2080 | Funktions-Test, Glukosetoleranz-Test (GTT)


00.1910 Funktions-Test, Arginin

00.1910 | Funktions-Test, Arginin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1920 Funktions-Test, Corticotropin Releasing Factor (CRF)

00.1920 | Funktions-Test, Corticotropin Releasing Factor (CRF)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1930 Funktions-Test, Dexamethason

00.1930 | Funktions-Test, Dexamethason
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie Gynäkologie und Geburtshilfe SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1940 Funktions-Test, Glucagon intravenös

00.1940 | Funktions-Test, Glucagon intravenös
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1950 Funktions-Test, Gonadotropin Releasing Factor (GRF)

00.1950 | Funktions-Test, Gonadotropin Releasing Factor (GRF)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1960 Funktions-Test, Luteinizing Hormon-Releasing-Hormon (LHRH)

00.1960 | Funktions-Test, Luteinizing Hormon-Releasing-Hormon (LHRH)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie Gynäkologie und Geburtshilfe SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1970 Funktions-Test, Metopiron

00.1970 | Funktions-Test, Metopiron
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.60 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1980 Funktions-Test, Kochsalz (NaCl)

00.1980 | Funktions-Test, Kochsalz (NaCl)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.88 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.1990 Funktions-Test, Pregnyl®

00.1990 | Funktions-Test, Pregnyl®
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.27 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2000 Funktions-Test, Synacthen®-Test

00.2000 | Funktions-Test, Synacthen®-Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2010 Funktions-Test, kombiniert mit Hypophysenvorder-Lappen (HVL)

00.2010 | Funktions-Test, kombiniert mit Hypophysenvorder-Lappen (HVL)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie Gynäkologie und Geburtshilfe SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.70 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
84.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2020 Funktions-Test, Thyrotropin Releasing Hormone (TRH) intravenös

00.2020 | Funktions-Test, Thyrotropin Releasing Hormone (TRH) intravenös
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie Gynäkologie und Geburtshilfe SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.54 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2030 Funktions-Test, Thyrotropin Releasing Hormone (TRH) nasal

00.2030 | Funktions-Test, Thyrotropin Releasing Hormone (TRH) nasal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.47 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2040 Funktions-Test, Human Growth Hormone (HGH) Suppression

00.2040 | Funktions-Test, Human Growth Hormone (HGH) Suppression
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2050 Funktions-Test, Hypoglykämie

00.2050 | Funktions-Test, Hypoglykämie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.54 TP | - / - | 43 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.29 TP | 43 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2060 Funktions-Test, Fasten-Test

00.2060 | Funktions-Test, Fasten-Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2070 Funktions-Test, Durstversuch

00.2070 | Funktions-Test, Durstversuch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.93 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
112.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.2080 Funktions-Test, Glukosetoleranz-Test (GTT)

00.2080 | Funktions-Test, Glukosetoleranz-Test (GTT)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Endokrinologie/Diabetologie Gynäkologie und Geburtshilfe SP pädiatrische Endokrinologie-Diabetologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


00.05 Konsiliarische Beratung (Konsilium)

00.05 | Konsiliarische Beratung (Konsilium)
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
Leistungen
00.0095 | + Wegentschädigung, pro 5 Min.
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


00.2110 Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.

00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Voraussetzung:
Die Verrechnung der Tarifposition 00.2110 setzt eine Zuweisung zu einer konsiliarischen Beratung voraus.
Definition:
Vom behandelnden/therapierenden Facharzt verlangte Beratung durch einen anderen Facharzt, auch von Fachärzten medizinischer Dienste von Versicherern, betreffend Diagnose, allf. diagnostischer Massnahmen, Therapie und Prognose eines Patienten.
Das Einholen einer Zweitmeinung zur laufenden Behandlung/Therapie durch einen Facharzt gilt als konsiliarische Beratung.
Dauer:
Die max. Dauer der konsiliarischen Beratung beträgt 120 Min.; das Konsilium kann sich auch über mehrere Tage erstrecken.
Inhalt:
Beinhaltet allf. Befragung und Untersuchung, Studium der betreffenden Akten, Befragung Dritter, Dokumentation und schriftlicher Bericht an den zu beratenden Facharzt.
Ergänzende Bestimmungen (generelle)
Ist der zu beratende Facharzt während der konsiliarischen Beratung anwesend, kann er die Tarifpositionen Konsultation (in seiner Praxis) oder Besuch (ausserhalb seiner Praxis) verrechnen.
Werden im Rahmen einer konsiliarischen Beratung Extraleistungen erbracht, können diese zusätzlich verrechnet werden. Die dafür aufgewendete Zeit ist nicht Bestandteil der konsiliarischen Beratung.
Ergänzende Bestimmungen für den Facharzt Medizinische Radiologie/Radiodiagnostik
Die konsiliarische Beratung durch einen Facharzt für Medizinische Radiologie/Radiodiagnostik gilt für die Interpretation von Bildern des fremden Arztes, sofern eine echte Zweitmeinung vom behandelnden/therapierenden Facharzt verlangt wird. Dabei darf es sich nicht um das Lesen von Voruntersuchungen vor der eigenen Untersuchung handeln.
Ergänzende Bestimmungen für das Spital:
Die Verrechnung eines Konsiliums bedingt eine Zuweisung durch einen spitalexternen Arzt zu einer konsiliarischen Beratung.
Das Spital wird als Einheit betrachtet, entsprechend kann beim Beizug von andern spitalinternen Ärzten keine konsiliarische Beratung abgerechnet werden; dies gilt auch für interdisziplinäre Abklärungen.
Ausnahme: Beizug eines spitalexternen vom Spital nicht fix besoldeten Facharztes.
Nicht als konsiliarische Beratung gelten:
Zuweisung eines Patienten für die alleinige Durchführung von Extraleistungen und/oder zur spezialärztlichen Behandlung bzw. Therapie. Dafür können die Grundkonsultation sowie die entsprechende(n) Extraleistung(en) abgerechnet werden.
Nachkontrollen gelten nicht als konsiliarische Beratung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-07 | Konsiliarische Beratung
Menge | maximal 24 Mal pro Fall.
Nicht kumulierbar mit
00.0490 | Kognitive Abklärung und Beratung
00.1530 | Behandlung durch den Facharzt für Onkologie, pro 5 Min.
00.1540 | Behandlung durch den Facharzt für Hämatologie, pro 5 Min.
00.1550 | Behandlung durch den Facharzt für Endokrinologie/Diabetologie, pro 5 Min.
00.1560 | Behandlung durch den Facharzt für Nephrologie, pro 5 Min.
00.1570 | Behandlung durch den Facharzt für Allergologie und klinische Immunologie, pro 5 Min.
00.1580 | Behandlung durch den Facharzt für Rheumatologie, pro 5 Min.
00.1590 | Behandlung durch den Facharzt für Physikalische Medizin und Rehabilitation, pro 5 Min.
00.1600 | Behandlung durch den Facharzt für Tropenmedizin, pro 5 Min.
00.1610 | Behandlung durch den Facharzt für Infektiologie, pro 5 Min.
00.1620 | Behandlung durch den Facharzt für Angiologie, pro 5 Min.
02.0071 | Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0072 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0073 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0074 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0075 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0076 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
00.02 | Leistungspakete
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.07 | Ärztliche Gutachten
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium


00.2120 Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.

00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nach obligater, vorgängiger Absprache mit dem Versicherer.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-07 | Konsiliarische Beratung
Nicht kumulierbar mit
02.0071 | Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0072 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0073 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0074 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0075 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0076 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
00.02 | Leistungspakete
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.07 | Ärztliche Gutachten
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium


00.06 Ärztliche Zeugnisse, Berichte, Schreiben

00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
 | TARMED 01.09, 1.1.2018
KI-00.06-1 Datenschutz
Sämtliche Berichte sind dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen, dabei gelten die Bestimmungen des Datenschutzes.
KI-00.06-2 Anforderungen
Die vom Facharzt verfassten Zeugnisse, Berichte, Schreiben (Schriftverkehr unter Ärzten, vom Versicherer verlangte Berichte usw.) müssen medizinisch und/oder administrativ notwendig sein.
Allfällige Fristen sind einzuhalten.
Diese Dokumente müssen grundsätzlich maschinell oder elektronisch erzeugt werden. Handschrift wird akzeptiert, solange noch keine PC-gängigen Masken vorliegen.
KI-00.06-3 Leistungsumfang
In allen diagnostischen und therapeutischen Tarifpositionen ist der Aufwand für Dokumentation und Bericht enthalten.
Dies gilt insbesondere für Operationsberichte, Berichte/Protokolle betreffend Interventionen und apparative Leistungen.
Ausnahmen sind ausdrücklich erwähnt und tarifiert.
KI-00.06-4 Textzeilen und Layout
Der Umfang eines nicht formalisierten Berichtes (00.2285, 00.2295) wird in Textzeilen oder Zeichen gemessen. Für die Berechnung der Anzahl Zeilen/Zeichen ist nur der Textblock massgebend.
Zum Textblock zählen neu erstellte Diagnosen (Diagnosenlisten) oder überarbeitete Anteile davon.
Nicht als Textblock gelten: Personalien des Patienten, Adressdaten, erneutes Aufführen von bestehenden Diagnosen (Diagnosenlisten) oder Teile davon, Anrede, Grussformel, vorgedruckte Titel usw..
Die Vergütung einer schriftlichen Dokumentation erfolgt unabhängig des Layouts. Der Umfang einer Seite kann entweder in Zeilen (35 Zeilen à 60 Zeichen) oder in Zeichen (2'100 Zeichen) berechnet werden.
KI-00.06-5 Spezialformulare
Von Sozialversicherern verlangte, auf Spezialformularen erstellte Berichte werden pauschal vergütet.
KI-00.06-6 Verordnungen
Verordnungen für ärztliche und technische Leistungen, Anordnungen an nichtärztliche Medizinalpersonen (inkl. Rezepte) sowie an nichtärztliche Psychotherapeuten sind Inhalt der Allgemeinen Grundleistungen.
KI-00.06-7 Zeugnisse, kleine Berichte
Arbeitsunfähigkeitszeugnisse zuhanden des Versicherers, Mitteilungen an Patienten sowie alle weiteren sog. kleinen Berichte (bis 10 Zeilen Text auf einer A4-Seite) sind Bestandteil von 'Allgemeine Grundleistungen', siehe 00.2255.
Dies gilt nicht für formalisierte Arztberichte, Zwischenberichte und Verlaufsberichte, siehe 00.2206.
KI-00.06-8 Kopien
Die Vergütung eines Berichtes beinhaltet auch das erstmalige Anfertigen allfälliger Kopien desselben, unabhängig von der Anzahl der erstellten Exemplare sowie die Zustellung dieser Kopien auf Verlangen des Versicherers. Für den nochmaligen Versand von Kopien bereits bestehender medizinischer Dokumente sowie für Kopien von Fremdakten auf Verlangen des Versicherers siehe 00.2260 und 00.2265.
KI-00.06-9 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus den Kapiteln 00.08 und 37 kumuliert werden. Wird eine Leistung aus dem Kapitel 00.06 zusammen mit anderen Leistungen erbracht, darf auf der AL von Leistungen des Kapitels 00.06 kein Prozentzuschlag für Notfall (00.2530, 00.2550, 00.2570 und 00.2590) verrechnet werden.
Nicht kumulierbar mit
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
37 | Klinische Pathologie (Autopsie, Histologie, Zytologie) und Rechtsmedizin
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
07.1110 | Kieferchirurgische Operationsplanung an Modellen
07.1120 | Diagnostischer Setup für kieferorthopädische operative Versorgung
07.1130 | Kieferorthopädisches Prediction Planning u/o Simulografie
21.1210 | Extrakorporale Stosswellen-Lithotripsie (ESWL), erste Seite, durch den Facharzt
Leistungen
00.2206 | Formalisierter Arztbericht, pro 5 Min.
00.2215 | Dokumentationsbogen für Erstkonsultation nach kraniozervikalem Beschleunigungstrauma (HWS-Fragebogen)
00.2255 | Verlangter kleiner Arztbericht an den Versicherer (Bestandteil von Allgemeine Grundleistungen)
00.2260 | Kopien an den Versicherer, pro Auftrag
00.2265 | Kopien von grossem Umfang und/oder Kopien von Bildträgern an den Versicherer, pro Auftrag
00.2285 | Nicht formalisierter Bericht, 11 bis 35 Zeilen Text
00.2295 | + Nicht formalisierter Bericht, jede weiteren 35 Zeilen Text


00.2206 Formalisierter Arztbericht, pro 5 Min.

00.2206 | Formalisierter Arztbericht, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Vom Versicherer verlangter ärztlicher Bericht (Anmeldung, Zwischenbericht, Verlaufsbericht).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Sitzung.


00.2215 Dokumentationsbogen für Erstkonsultation nach kraniozervikalem Beschleunigungstrauma (HWS-Fragebogen)

00.2215 | Dokumentationsbogen für Erstkonsultation nach kraniozervikalem Beschleunigungstrauma (HWS-Fragebogen)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.30 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.55 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Leistung umfasst das Ausfüllen des Dokumentationsbogens.
Dokumentation des Unfallablaufes aufgrund der Schilderung des Patienten, die Erfassung der aufgetretenen Beschwerden und die Erhebung der klinischen Befunde anhand einer auf die wesentlichen Bereiche gewichteten muskuloskelettalen und neurologischen Untersuchung in der Akutphase. Der Dokumentationsbogen findet Verwendung auf der Notfallstation oder beim Notfallarzt und allenfalls dann noch bei einer Überweisung an den Hausarzt bei dessen Erstkonsultation. Spätere Verwendungen werden nicht mehr speziell vergütet. Der vollständig ausgefüllte Dokumentationsbogen ist dem zuständigen Versicherer zuzustellen und wird zusätzlich zu den Konsultationskosten und anderweitigen Abklärungskosten vergütet.
Es ist jeweils die aktuell gültige Version des Dokumentationsbogens auf der Homepage des SVV (Schweizerischer Versicherungsverband) zu verwenden.
Anwendbar im KV-Bereich bei Unfall.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Fall.


00.2255 Verlangter kleiner Arztbericht an den Versicherer (Bestandteil von Allgemeine Grundleistungen)

00.2255 | Verlangter kleiner Arztbericht an den Versicherer (Bestandteil von Allgemeine Grundleistungen)
 | TARMED 01.09, 1.1.2018
Interpretationen
Auf Verlangen des Versicherers zugestellte kurze ärztliche Berichte bis 10 Zeilen Text sind Bestandteil von Allgemeine Grundleistungen, siehe KI-00.06-7.
Nicht formalisierte Berichte mit einem Umfang von mehr als 10 Zeilen Text siehe 00.2285 und 00.2295.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.2260 Kopien an den Versicherer, pro Auftrag

00.2260 | Kopien an den Versicherer, pro Auftrag
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.92 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Vom Versicherer verlangte Kopien von bestehenden medizinischen Dokumenten und/oder verlangte Kopien von Fremdakten bis 10 Blätter. Siehe auch KI-00.06-8 und GI-14.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.2265 | Kopien von grossem Umfang und/oder Kopien von Bildträgern an den Versicherer, pro Auftrag


00.2265 Kopien von grossem Umfang und/oder Kopien von Bildträgern an den Versicherer, pro Auftrag

00.2265 | Kopien von grossem Umfang und/oder Kopien von Bildträgern an den Versicherer, pro Auftrag
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.83 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Vom Versicherer nochmals verlangte Kopien von bestehenden, umfangreichen medizinischen Dokumenten und/oder verlangte Kopien von umfangreichen Fremdakten von mehr als 10 Blättern und/oder Kopien von bestehenden Bildträgern. Siehe auch KI-00.06-8 und GI-14.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.2260 | Kopien an den Versicherer, pro Auftrag


00.2285 Nicht formalisierter Bericht, 11 bis 35 Zeilen Text

00.2285 | Nicht formalisierter Bericht, 11 bis 35 Zeilen Text
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.03 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht formalisierte Berichte sind in der Gestaltung frei und umfassen zwischen 11 und 35 Zeilen Text. Gilt auch für den Schriftverkehr unter Ärzten betreffend Befund, Diagnose, Therapien, Prognose über den Heilungsverlauf und weitere Massnahmen den Patient betreffend; dieser ist dem Versicherer auf Verlangen kostenlos zuzustellen, siehe hierzu auch KI-00.06-8 und GI-14.
Nicht abrechenbar sind kleine Zeugnisse, Mitteilungen an Patienten sowie alle weiteren kleinen Berichte (bis 10 Zeilen Text auf einer A4-Seite); diese sind Bestandteil von 'Allgemeinen Grundleistungen', siehe KI-00.06-7 und 00.2255.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


00.2295 + Nicht formalisierter Bericht, jede weiteren 35 Zeilen Text

00.2295 | + Nicht formalisierter Bericht, jede weiteren 35 Zeilen Text
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.75 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht formalisierte Berichte, jede weiteren 35 Zeilen Text, sofern die vorherige(n) Seite(n) mindestens 35 Zeilen Text umfassen, sind in der Gestaltung frei und umfassen bis 35 Zeilen Text.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


00.07 Ärztliche Gutachten

00.07 | Ärztliche Gutachten
 | TARMED 01.09, 1.1.2018
KI-00.07-1 Definitionen
  1. Unter Gutachten versteht man eine im Auftrag vorgenommene Beurteilung durch einen für die Fragestellung(en) ausgewiesenen Facharzt hinsichtlich grundsätzlicher und/oder umstrittener Probleme von Krankheit, Unfall und von versicherungsspezifischen Fragen, auch ohne direkten Bezug zur aktuellen Behandlungssituation des Versicherten. Die Modalitäten (Gutachtenkategorie, Untersuchungsklasse, allf. bereits voraussehbare Extraleistungen, zusätzliche Teilgutachten, Abgabefrist) werden vorgängig zwischen Auftraggeber und Auftragnehmer schriftlich vereinbart.
  2. Das Gutachten ist von der konsiliarischen Beratung 00.2110 zu unterscheiden, die der Beratung des behandelnden Facharztes in der aktuellen Entscheidungssituation hinsichtlich Diagnose und/oder Therapie und/oder Prognose dient.
KI-00.07-2 Gutachtenkategorien, Aktenstudium
Das Gutachten im engeren Sinne, d.h. ohne Befragung und Untersuchung des Versicherten wird nach Zeitaufwand und Schwierigkeitsgrad gemäss Kategorien abgegolten. Diese bemessen sich nach Umfang des Aktenstudiums, notwendigen Recherchen, Schwierigkeit und Bedeutung der gutachterlichen Erwägungen und Schlussfolgerungen sowie Schwierigkeit und Umfang des Gutachtens.
Gutachtenkategorien, Aktenstudium umfasst das Studium sämtlicher für die Begutachtung erforderlicher Dokumente (Vorbefunde, Vorgutachten, Versicherungsakten usw.), die Feststellung von Dokumentationslücken und allf. Widersprüche zwischen den verschiedenen Unterlagen. Die Behebung von Dokumentationslücken ist Sache des Auftraggebers. Der Begriff der Recherchen umfasst das notwendige Literaturstudium, die Befragung vorbehandelnder Fachärzte sowie weiterer Kontaktpersonen und Fachleute.
KI-00.07-3 Untersuchungsklassen
Das für die Erstellung des Gutachtens notwendige explorierende Gespräch sowie die Untersuchung der zu begutachtenden Person werden nach Zeitaufwand in Untersuchungsklassen gegliedert.
Zu diesen Untersuchungsklassen können keine zusätzlichen Grundleistungen verrechnet werden. Ebenso sind diese Untersuchungsklassen nicht mit den Extraleistungen vollständiger 05.0010, 05.0020 und partieller 05.0030 Neurostatus, Psychiatrische Diagnostik und Therapie Kapitel 02.01, Untersuchung durch den Facharzt für Kieferchirurgie und Gesichtschirurgie 07.0015, Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe 22.0015, Untersuchung durch den ORL-Facharzt 09.0015, Untersuchung durch den Facharzt für Orthopädie oder Chirurgie 24.0015, Untersuchung durch den Facharzt für Dermatologie 04.0015 kumulierbar.
Andere, nicht vorgängig vereinbarte Extraleistungen sind nur verrechenbar, wenn sie nicht bereits durchgeführt und/oder im Rahmen spezifischer Fragestellung(en) des Auftraggebers notwendig sind.
KI-00.07-4 Qualitätsmerkmale
Folgende Qualitätsmerkmale sind jeweils im Verhältnis zur Problemstellung gefordert:
  • Vollständigkeit der Anamnese, Befunderhebung und Dokumentation.
  • Präzise Diagnose(n).
  • Schlüssige und nachvollziehbare Beurteilung nach überzeugender Diskussion der Differentialdiagnosen und Zusammenhangsfragen.
  • Vollständige, präzise und sachgemäss begründete Beantwortung aller gestellten Fragen.
KI-00.07-5 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapiteln 00.08 kumuliert werden.
Nicht kumulierbar mit
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
02.01 | Psychiatrische Diagnostik und Therapie
00.0131 | Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0132 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0133 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0134 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0135 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0136 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0137 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0138 | Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0141 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0142 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0143 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0144 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0145 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0146 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0147 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0148 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
07.0015 | Untersuchung durch den Facharzt für Kieferchirurgie und Gesichtschirurgie, pro 5 Min.
09.0015 | Untersuchung durch den Facharzt ORL, pro 5 Min.
22.0015 | Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe, pro 5 Min.
24.0015 | Untersuchung durch den Facharzt für Orthopädie oder Chirurgie, pro 5 Min.
Leistungen
00.2310 | Gutachten der Kategorie A
00.2320 | + Untersuchung bei Gutachten, Klasse 1
00.2330 | + Untersuchung bei Gutachten, Klasse 2
00.2340 | + Untersuchung bei Gutachten, Klasse 3
00.2350 | + Untersuchung bei Gutachten, Klasse 4
00.2360 | + Untersuchung bei Gutachten, Klasse 5
00.2370 | + Untersuchung bei Gutachten, Klasse 6
00.2380 | + Untersuchung bei Gutachten, Klasse 7
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E


00.2310 Gutachten der Kategorie A

00.2310 | Gutachten der Kategorie A
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.93 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.32 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Kurzes Aktenstudium, klare Befunde, nicht sonderlich schwierige Beantwortung der Fragen.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
00.02 | Leistungspakete
00.03.04 | Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)
00.03.05 | Komplementärmedizin
00.05 | Konsiliarische Beratung (Konsilium)
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


00.2320 + Untersuchung bei Gutachten, Klasse 1

00.2320 | + Untersuchung bei Gutachten, Klasse 1
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.16 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Untersuchung anlässlich Gutachten 1 bis 30 Min.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2330 | + Untersuchung bei Gutachten, Klasse 2
00.2340 | + Untersuchung bei Gutachten, Klasse 3
00.2350 | + Untersuchung bei Gutachten, Klasse 4
00.2360 | + Untersuchung bei Gutachten, Klasse 5
00.2370 | + Untersuchung bei Gutachten, Klasse 6
00.2380 | + Untersuchung bei Gutachten, Klasse 7


00.2330 + Untersuchung bei Gutachten, Klasse 2

00.2330 | + Untersuchung bei Gutachten, Klasse 2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.93 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.32 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Untersuchung anlässlich Gutachten 31 bis 60 Min.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2320 | + Untersuchung bei Gutachten, Klasse 1
00.2340 | + Untersuchung bei Gutachten, Klasse 3
00.2350 | + Untersuchung bei Gutachten, Klasse 4
00.2360 | + Untersuchung bei Gutachten, Klasse 5
00.2370 | + Untersuchung bei Gutachten, Klasse 6
00.2380 | + Untersuchung bei Gutachten, Klasse 7


00.2340 + Untersuchung bei Gutachten, Klasse 3

00.2340 | + Untersuchung bei Gutachten, Klasse 3
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
187.40 TP | - / - | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.48 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Untersuchung anlässlich Gutachten 61 bis 90 Min.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2320 | + Untersuchung bei Gutachten, Klasse 1
00.2330 | + Untersuchung bei Gutachten, Klasse 2
00.2350 | + Untersuchung bei Gutachten, Klasse 4
00.2360 | + Untersuchung bei Gutachten, Klasse 5
00.2370 | + Untersuchung bei Gutachten, Klasse 6
00.2380 | + Untersuchung bei Gutachten, Klasse 7


00.2350 + Untersuchung bei Gutachten, Klasse 4

00.2350 | + Untersuchung bei Gutachten, Klasse 4
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.87 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
196.65 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Untersuchung anlässlich Gutachten 91 bis 120 Min.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2320 | + Untersuchung bei Gutachten, Klasse 1
00.2330 | + Untersuchung bei Gutachten, Klasse 2
00.2340 | + Untersuchung bei Gutachten, Klasse 3
00.2360 | + Untersuchung bei Gutachten, Klasse 5
00.2370 | + Untersuchung bei Gutachten, Klasse 6
00.2380 | + Untersuchung bei Gutachten, Klasse 7


00.2360 + Untersuchung bei Gutachten, Klasse 5

00.2360 | + Untersuchung bei Gutachten, Klasse 5
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.34 TP | - / - | 150 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
245.81 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Untersuchung anlässlich Gutachten 121 bis 150 Min.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2320 | + Untersuchung bei Gutachten, Klasse 1
00.2330 | + Untersuchung bei Gutachten, Klasse 2
00.2340 | + Untersuchung bei Gutachten, Klasse 3
00.2350 | + Untersuchung bei Gutachten, Klasse 4
00.2370 | + Untersuchung bei Gutachten, Klasse 6
00.2380 | + Untersuchung bei Gutachten, Klasse 7


00.2370 + Untersuchung bei Gutachten, Klasse 6

00.2370 | + Untersuchung bei Gutachten, Klasse 6
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.81 TP | - / - | 180 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
294.97 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Untersuchung anlässlich Gutachten 151 bis 180 Min.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2320 | + Untersuchung bei Gutachten, Klasse 1
00.2330 | + Untersuchung bei Gutachten, Klasse 2
00.2340 | + Untersuchung bei Gutachten, Klasse 3
00.2350 | + Untersuchung bei Gutachten, Klasse 4
00.2360 | + Untersuchung bei Gutachten, Klasse 5
00.2380 | + Untersuchung bei Gutachten, Klasse 7


00.2380 + Untersuchung bei Gutachten, Klasse 7

00.2380 | + Untersuchung bei Gutachten, Klasse 7
 | TARMED 01.09, 1.1.2018
Interpretationen
Abrechnung gemäss spezieller Vereinbarung mit dem Kostenträger.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2320 | + Untersuchung bei Gutachten, Klasse 1
00.2330 | + Untersuchung bei Gutachten, Klasse 2
00.2340 | + Untersuchung bei Gutachten, Klasse 3
00.2350 | + Untersuchung bei Gutachten, Klasse 4
00.2360 | + Untersuchung bei Gutachten, Klasse 5
00.2370 | + Untersuchung bei Gutachten, Klasse 6


00.2390 Gutachten der Kategorie B

00.2390 | Gutachten der Kategorie B
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.81 TP | - / - | 180 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
294.97 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gutachten mit mittlerem Schwierigkeitsgrad: Würdigung der Vorbefunde, Diskussion differentialdiagnostischer und/oder differentialätiologischer Probleme, schwierigere Beurteilung und Beantwortung der Fragen. Einfache Recherche.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2310 | Gutachten der Kategorie A
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
00.02 | Leistungspakete
00.03.04 | Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)
00.03.05 | Komplementärmedizin
00.05 | Konsiliarische Beratung (Konsilium)
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


00.2400 Gutachten der Kategorie C

00.2400 | Gutachten der Kategorie C
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
499.74 TP | - / - | 240 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
393.29 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gutachten mit hohem Schwierigkeitsgrad: mehrschichtige Problematik, Würdigung von Vorbefunden und Vorgutachten, schwierige Beantwortung eines umfangreichen Fragenkataloges, aufwändige Recherchen.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
00.02 | Leistungspakete
00.03.04 | Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)
00.03.05 | Komplementärmedizin
00.05 | Konsiliarische Beratung (Konsilium)
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


00.2410 Gutachten der Kategorie D

00.2410 | Gutachten der Kategorie D
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
874.55 TP | - / - | 420 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
688.26 TP | 420 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gutachten mit überdurchschnittlichem Schwierigkeitsgrad: komplexe Aktenlage mit zahlreichen Vorbefunden und schwieriger Würdigung von Vorgutachten, Beantwortung eines umfangreichen und anspruchsvollen Fragenkatalogs, sehr aufwändige Recherchen.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2420 | Gutachten der Kategorie E
00.02 | Leistungspakete
00.03.04 | Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)
00.03.05 | Komplementärmedizin
00.05 | Konsiliarische Beratung (Konsilium)
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


00.2420 Gutachten der Kategorie E

00.2420 | Gutachten der Kategorie E
 | TARMED 01.09, 1.1.2018
Interpretationen
Für ausserordentlich schwierige Fälle sind Spezialabmachungen mit dem Auftraggeber zu treffen. Unter diese Kategorie gehören: ausserordentlich aufwändiges Aktenstudium, hohe Schwierigkeit der gutachterlichen Überlegungen und Schlussfolgerungen, ausserordentlich schwieriges Verfassen des Gutachtens mit ungewöhnlich umfangreichen Recherchen.
Abrechnung gemäss spezieller Vereinbarung mit dem Kostenträger.
Menge | 1 Mal pro Gutachten.
Nicht kumulierbar mit
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.02 | Leistungspakete
00.03.04 | Zeitkredite für bestimmte Fachärzte (Subspezialitäten, Fähigkeitsausweise)
00.03.05 | Komplementärmedizin
00.05 | Konsiliarische Beratung (Konsilium)
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


00.08 Dringlichkeitszuschläge und Notfallzuschläge

00.08 | Dringlichkeitszuschläge und Notfallzuschläge
 | TARMED 01.09, 1.1.2018
KI-00.08-1 Verrechnung von Notfall Inkonvenienzpauschale und Dringlichkeits-Inkonvenienzpauschale
Für die Verrechnung der Notfall-Inkonvenienzpauschalen gelten die tarifarischen Notfallkriterien bzw. Dringlichkeitskriterien gemäss TARMED. Die Behandlung von nicht angemeldeten Patienten gilt nicht generell als Notfall bzw. als dringlich und rechtfertigt somit nicht in jedem Fall die Abrechnung von Leistungen gemäss Kapitel 00.08. Für die Abrechnung von Leistungen aus dem Kapitel 00.08 gelten die Kriterien gemäss Interpretation.
Nicht kumulierbar mit
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
00.07 | Ärztliche Gutachten
22.02.02.03 | Geburtshilfliche Inkonvenienzpauschalen
00.2310 | Gutachten der Kategorie A
00.2390 | Gutachten der Kategorie B
00.2400 | Gutachten der Kategorie C
00.2410 | Gutachten der Kategorie D
00.2420 | Gutachten der Kategorie E
39.1300 | Mammografie, Screening, beidseitig mit Erstbeurteilung, als alleinige bildgebende Leistung
39.1305 | Mammografie, Screening, beidseitig, Zweitbeurteilung, als alleinige bildgebende Leistung
39.1306 | Mammografie, Screening, beidseitig, Drittbeurteilung, als alleinige bildgebende Leistung
Leistungen
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7


00.2505 Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19

00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Dringlichkeitskriterien (tarifarisch):
  • Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet.
  • Der Facharzt befasst sich spätestens innerhalb von 2 Stunden mit dem Patienten bzw. sucht ihn auf.
  • Es wird ein direkter und unmittelbarer Arzt - Patienten - Kontakt vorausgesetzt. Ausnahme: Vergebliche Fahrt zum Ereignisort.
  • Besuche: zuhause, Altersheim, Ereignisort usw.
  • Gilt nicht für Leistungen, die im Spital erbracht werden.
Für die Entschädigung massgebend ist der Zeitpunkt des ersten, direkten und unmittelbaren Arzt - Patienten - Kontakts (Ausnahme: Bei einem dringlichen Besuch gilt die Startzeit). Darf nicht während einer regulären Sprechstunde (Abendsprechstunde, reguläre Sonntags-Sprechstunde) verrechnet werden.
Die Behandlung von nicht angemeldeten Patienten gilt nicht generell als dringlich und berechtigt nicht generell zur Verrechnung der Dringlichkeits-Inkovenienzpauschale F.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
22.02.02.03 | Geburtshilfliche Inkonvenienzpauschalen
LG-20 | Telefonische Konsultationen


00.2510 Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12

00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
50.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Notfallkriterien Tag (tarifarisch)
  • Bei direktem Arzt - Patientenkontakt: Jeder Patient, bei dem sich unabhängig von der auslösenden Ursache eine Störung der vitalen Funktionen ausbildet, zu befürchten, respektive nicht auszuschliessen ist. Gilt auch für Patienten bei denen eine akute Erkrankung, ein Trauma oder eine Vergiftung eine Organschädigung hervorrufen oder zur Folge haben kann. Im Bereich der Psychiatrie ist von einem Notfall auszugehen bei Erregungszuständen, Selbst- und Fremdgefährdung, Bewusstseinsstörungen sowie kataton-stuporösen Zuständen.
  • Ohne direkten Arzt - Patientenkontakt: Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet
  • Der Facharzt befasst sich sofort, verzugslos mit dem Patienten bzw. sucht ihn auf.
  • Es wird ein unmittelbarer Arzt - Patienten - Kontakt vorausgesetzt. Ausnahme: Vergebliche Fahrt zum Unfallort/Ereignisort.
  • Besuche: zuhause, Alters- und Pflegeheim, Unfallort, Ereignisort usw..
Für die Entschädigung massgebend ist der Zeitpunkt des ersten, direkten und unmittelbaren Arzt - Patienten - Kontakts (Ausnahme: Bei Notfallbesuch gilt die Startzeit).
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Bei Einsätzen im Spital oder Institut gilt
Der Facharzt begibt sich für den ungeplanten, notfallmässigen Einsatz von ausserhalb ins Spital oder Institut. Hiermit abgegolten ist auch die Wegentschädigung. Fachärzte, welche vom Spital oder Institut ganz oder teilweise fix besoldet sind, haben kein Anrecht auf Verrechnung dieser Tarifposition.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
LG-63 | Leistungen nur für Belegärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
LG-20 | Telefonische Konsultationen


00.2520 Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19

00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
110.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Notfallkriterien Abend/Nacht/Wochenende (tarifarisch)
  • Bei direktem Arzt - Patientenkontakt: Vom Facharzt als medizinisch notwendig erachtet
  • Ohne direkten Arzt-Patientenkontakt: Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet
  • Der Facharzt befasst sich sofort, verzugslos mit dem Patienten bzw. sucht ihn auf.
  • Es wird ein unmittelbarer Arzt - Patienten - Kontakt vorausgesetzt. Ausnahme: Vergebliche Fahrt zum Unfallort/Ereignisort.
  • Besuche: zuhause, Alters- und Pflegeheim, Unfallort, Ereignisort usw..
Für die Entschädigung massgebend ist der Zeitpunkt des ersten, direkten und unmittelbaren Arzt - Patienten - Kontakts (Ausnahme: Bei Notfallbesuch gilt die Startzeit).
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Bei Einsätzen im Spital oder Institut gilt
Der Facharzt begibt sich für den ungeplanten, notfallmässigen Einsatz von ausserhalb ins Spital oder Institut. Hiermit abgegolten ist auch die Wegentschädigung. Fachärzte, welche vom Spital oder Institut ganz oder teilweise fix besoldet sind, haben kein Anrecht auf Verrechnung dieser Tarifposition.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
LG-63 | Leistungen nur für Belegärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
LG-20 | Telefonische Konsultationen


00.2530 (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19

00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
 | TARMED 01.09, 1.1.2018
Interpretationen
Notfallkriterien Abend/Nacht/Wochenende (tarifarisch)
  • Bei direktem Arzt - Patientenkontakt: Vom Facharzt als medizinisch notwendig erachtet
  • Ohne direkten Arzt-Patientenkontakt: Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet
  • Der Facharzt befasst sich sofort, verzugslos mit dem Patienten bzw. sucht ihn auf.
  • Es wird ein unmittelbarer Arzt - Patienten - Kontakt vorausgesetzt. Ausnahme: Vergebliche Fahrt zum Unfallort/Ereignisort.
  • Besuche: zuhause, Alters- und Pflegeheim, Unfallort, Ereignisort usw..
Für die Entschädigung massgebend ist der Zeitpunkt des ersten, direkten und unmittelbaren Arzt - Patienten - Kontakts (Ausnahme: Bei Notfallbesuch gilt die Startzeit).
Zuschlag von 25% auf den Tarifpositionen, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.
Zuschlag nur auf die AL und nicht auf die TL der entsprechenden Tarifpositionen.
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Gilt nicht für Einsätze, welche im Spital oder Institut erbracht werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
LG-20 | Telefonische Konsultationen


00.2540 Notfall-Inkonvenienzpauschale C, Mo-So 22-7

00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
180.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Notfallkriterien Abend/Nacht/Wochenende (tarifarisch)
  • Bei direktem Arzt - Patientenkontakt: Vom Facharzt als medizinisch notwendig erachtet
  • Ohne direkten Arzt-Patientenkontakt: Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet
  • Der Facharzt befasst sich sofort, verzugslos mit dem Patienten bzw. sucht ihn auf.
  • Es wird ein unmittelbarer Arzt - Patienten - Kontakt vorausgesetzt. Ausnahme: Vergebliche Fahrt zum Unfallort/Ereignisort.
  • Besuche: zuhause, Alters- und Pflegeheim, Unfallort, Ereignisort usw..
Für die Entschädigung massgebend ist der Zeitpunkt des ersten, direkten und unmittelbaren Arzt - Patienten - Kontakts (Ausnahme: Bei Notfallbesuch gilt die Startzeit).
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Bei Einsätzen im Spital oder Institut gilt
Der Facharzt begibt sich für den ungeplanten, notfallmässigen Einsatz von ausserhalb ins Spital oder Institut. Hiermit abgegolten ist auch die Wegentschädigung. Fachärzte, welche vom Spital oder Institut ganz oder teilweise fix besoldet sind, haben kein Anrecht auf Verrechnung dieser Tarifposition.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
LG-63 | Leistungen nur für Belegärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
LG-20 | Telefonische Konsultationen


00.2550 (+) %-Zuschlag für Notfall C, Mo-So 22-7

00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
 | TARMED 01.09, 1.1.2018
Interpretationen
Notfallkriterien Abend/Nacht/Wochenende (tarifarisch)
  • Bei direktem Arzt - Patientenkontakt: Vom Facharzt als medizinisch notwendig erachtet
  • Ohne direkten Arzt-Patientenkontakt: Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet
  • Der Facharzt befasst sich sofort, verzugslos mit dem Patienten bzw. sucht ihn auf.
  • Es wird ein unmittelbarer Arzt - Patienten - Kontakt vorausgesetzt. Ausnahme: Vergebliche Fahrt zum Unfallort/Ereignisort.
  • Besuche: zuhause, Alters- und Pflegeheim, Unfallort, Ereignisort usw..
Für die Entschädigung massgebend ist der Zeitpunkt des ersten, direkten und unmittelbaren Arzt - Patienten - Kontakts (Ausnahme: Bei Notfallbesuch gilt die Startzeit).
Zuschlag von 50% auf den Tarifpositionen, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.
Zuschlag nur auf die AL und nicht auf die TL der entsprechenden Tarifpositionen.
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Gilt nicht für Einsätze, welche im Spital oder Institut erbracht werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
LG-20 | Telefonische Konsultationen


00.2560 Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19

00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Kriterien telefonische Notfallkonsultation (tarifarisch)
  • Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet.
  • Der Facharzt befasst sich sofort, verzugslos mit dem Anrufenden.
  • Gespräch innerhalb oder und ausserhalb der eigenen Arztpraxis.
Für die Entschädigung massgebend ist der Zeitpunkt des effektiven telefonischen Kontaktes.
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Bei Konsultation/Besuch innert 60 Minuten nach telefonischer Notfallkonsultation können die Tarifpositionen 00.2520 und 00.2530 anstelle von 00.2560 und 00.2570 verrechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
LG-63 | Leistungen nur für Belegärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
Nur kumulierbar mit
LG-20 | Telefonische Konsultationen


00.2570 (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19

00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
 | TARMED 01.09, 1.1.2018
Interpretationen
Kriterien telefonische Notfallkonsultation (tarifarisch)
  • Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet.
  • Der Facharzt befasst sich sofort, verzugslos mit dem Anrufenden.
  • Gespräch innerhalb oder und ausserhalb der eigenen Arztpraxis.
Für die Entschädigung massgebend ist der Zeitpunkt des effektiven telefonischen Kontaktes.
Zuschlag von 25% auf den Tarifpositionen telefonische Konsultation, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.
Zuschlag nur auf die AL und nicht auf die TL der entsprechenden Tarifpositionen.
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
LG-63 | Leistungen nur für Belegärzte
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
Nur kumulierbar mit
LG-20 | Telefonische Konsultationen


00.2580 Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7

00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Kriterien telefonische Notfallkonsultation (tarifarisch)
  • Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet.
  • Der Facharzt befasst sich sofort, verzugslos mit dem Anrufenden.
  • Gespräch innerhalb oder und ausserhalb der eigenen Arztpraxis.
Für die Entschädigung massgebend ist der Zeitpunkt des effektiven telefonischen Kontaktes.
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Bei Konsultation/Besuch innert 60 Minuten nach telefonischer Notfallkonsultation können die Tarifpositionen 00.2540 und 00.2550 anstelle von 00.2580 und 00.2590 verrechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
LG-63 | Leistungen nur für Belegärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
Nur kumulierbar mit
LG-20 | Telefonische Konsultationen


00.2590 (+) %-Zuschlag für Notfall E, Mo-So 22-7

00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
 | TARMED 01.09, 1.1.2018
Interpretationen
Kriterien telefonische Notfallkonsultation (tarifarisch)
  • Medizinisch notwendig und/oder vom Patienten, Angehörigen oder Dritten als offensichtlich notwendig erachtet.
  • Der Facharzt befasst sich sofort, verzugslos mit dem Anrufenden.
  • Gespräch innerhalb oder und ausserhalb der eigenen Arztpraxis.
Für die Entschädigung massgebend ist der Zeitpunkt des effektiven telefonischen Kontaktes.
Zuschlag von 50% auf den Tarifpositionen telefonische Konsultation, die in diesem Zeitraum für die Behandlung des entsprechenden Notfalls verrechnet werden.
Zuschlag nur auf die AL und nicht auf die TL der entsprechenden Tarifpositionen.
Darf nur von nicht vom Spital oder Institut fix besoldeten Fachärzten abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-59 | Leistungen nur für Praxisärzte
LG-63 | Leistungen nur für Belegärzte
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
Nur kumulierbar mit
LG-20 | Telefonische Konsultationen


00.09 Eigenblutentnahme/Plasmapherese zur Autotransfusion

00.09 | Eigenblutentnahme/Plasmapherese zur Autotransfusion
 | TARMED 01.09, 1.1.2018
KI-00.09-1 Leistungsumfang
Die Ziffern 00.2610, 00.2620, 00.2630, 00.2640, 00.2650 und 00.2660 decken die gesamte Leistung von der Vorbereitung bis zur Nachbetreuung sowie sämtliches für die Leistung benötigtes Verbrauchsmaterial ab. Separat vergütet werden die mit den nachstehenden Interpretationen genannten Aufwändungen.
KI-00.09-2 Laboruntersuchungen
Alle notwendigen Laboruntersuchungen sind separat zu verrechnen. Infektions-Tests sind bei der Eigenblutentnahme im selben Umfang durchzuführen wie bei Fremdblutspenden. In der Regel werden getestet:
  • Bestimmung der Blutgruppe, Hämatokrit und Hämoglobin.
  • HBs-Ag, Anti-HIV und Anti-HCV.
  • Lues TPHA, Hepatitis C und Non-A-non-B-Hepatitis (ALAT).
KI-00.09-3 Volumen
Unter Berücksichtigung einstweilen noch gültiger Kontraindikationen in der Tumorchirurgie sowie bei bakteriell infiziertem Operationsgebiet ist die maschinelle Autotransfusion (intraoperativ und postoperativ) grundsätzlich bei allen chirurgischen operativen Versorgungen von mindestens 800 ml anwendbar.
Leistungen
00.2610 | Eigenblutentnahme mit Vollblutkonservierung
00.2620 | Eigenblutentnahme mit anschliessender Auftrennung des Blutes in Erythrozytenkonzentrat und frischgefrorenes Plasma (FFP)
00.2630 | Plasmapherese zur Autotransfusion, Entnahmemenge 500/600 ml
00.2640 | Plasmapherese zur Autotransfusion, Entnahmemenge mehr als 800 ml
00.2650 | Intraoperative maschinelle Autotransfusion
00.2660 | Postoperative maschinelle Autotransfusion


00.2610 Eigenblutentnahme mit Vollblutkonservierung

00.2610 | Eigenblutentnahme mit Vollblutkonservierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.40 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


00.2620 Eigenblutentnahme mit anschliessender Auftrennung des Blutes in Erythrozytenkonzentrat und frischgefrorenes Plasma (FFP)

00.2620 | Eigenblutentnahme mit anschliessender Auftrennung des Blutes in Erythrozytenkonzentrat und frischgefrorenes Plasma (FFP)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
99.00 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


00.2630 Plasmapherese zur Autotransfusion, Entnahmemenge 500/600 ml

00.2630 | Plasmapherese zur Autotransfusion, Entnahmemenge 500/600 ml
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
227.70 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


00.2640 Plasmapherese zur Autotransfusion, Entnahmemenge mehr als 800 ml

00.2640 | Plasmapherese zur Autotransfusion, Entnahmemenge mehr als 800 ml
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
247.50 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


00.2650 Intraoperative maschinelle Autotransfusion

00.2650 | Intraoperative maschinelle Autotransfusion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
509.85 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Cell-Saver


00.2660 Postoperative maschinelle Autotransfusion

00.2660 | Postoperative maschinelle Autotransfusion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
386.10 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Cell-Saver


01 Verbände

01 | Verbände
 | TARMED 01.09, 1.1.2018
KI-01-1 Kleinverbände
Kleinverbände (z.B. Schnellverbände nach Blutentnahme, Injektionen usw.) sind in den Allgemeinen Grundleistungen inbegriffen.
KI-01-2 Verbandentfernung
Der Zeitaufwand für die Verbandentfernung ist Bestandteil von 'Allgemeine Grundleistungen'. Ausgenommen ist die Entfernung von härtenden Verbänden der Kategorie II und III durch qualifiziertes, nicht ärztliches Personal in Spitälern.
KI-01-3 Verbrauchsmaterialien
Siehe GI-20.
KI-01-4 Härtende Verbände
Härtende Verbände bestehen aus Gips, Kunststoff usw.
KI-01-5 Nichtärztliches Personal
Eine Entschädigung in Kapitel 01 erfolgt unabhängig davon, ob die Leistung ganz oder teilweise durch den Facharzt oder allein durch nichtärztliches Personal durchgeführt wird.
KI-01-6 Verbände nach Operationen/Interventionen
Unmittelbar nach Operationen/Interventionen angelegte Verbände sind in den entsprechenden Tarifpositionen inbegriffen; Ausnahmen sind: Taping 01.02, Härtende Verbände 01.03 und Spezialverbände 01.04.
KI-01-7 Mehrlagenverbände/Druckverbandsysteme
Mehrlagenverbände/Druckverbandsysteme sind mittels entsprechender Tarifposition aus Kapitel 01.01 oder 01.04 abzurechnen. Eine zusätzliche Verrechnung eines Taping aus Kapitel 01.02 ist nicht zulässig. Die Wundreinigung/Wundtoilette und die Beurteilung durch den Facharzt werden separat über die dafür vorgesehenen Positionen (Kapitel 00.01.01, 00.03.03, 04.02.02) verrechnet.
Unterkapitel
01.01 | Nicht härtende Verbände
01.02 | Taping
01.03 | Härtende Verbände
01.04 | Spezialverbände


01.01 Nicht härtende Verbände

01.01 | Nicht härtende Verbände
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
01.0010 | Nicht konfektionierte, nicht härtende Verbände, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')
01.0020 | Nicht konfektionierte, nicht härtende Verbände, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')
01.0030 | Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')
01.0040 | Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')


01.0010 Nicht konfektionierte, nicht härtende Verbände, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')

01.0010 | Nicht konfektionierte, nicht härtende Verbände, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Augen; Ohren; Hals; Abdomen; Thorax; Rücken; Oberarm; Ellbogen inkl. Anteile Unterarm/Oberarm; Unterarm; Finger (einer oder mehrere); Oberschenkel oder Unterschenkel; Knie; Fuss; Zehen (einer oder mehrere); exkl. Taping.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0020 Nicht konfektionierte, nicht härtende Verbände, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')

01.0020 | Nicht konfektionierte, nicht härtende Verbände, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Kopf ohne Gesicht; Kopf und Gesicht; Schulter; Hand bis und mit Schulter; Hand bis und mit Ellbogen; Hand oder Faust; Gesäss; Genitale; Damm; Fuss bis und mit Oberschenkel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0030 Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')

01.0030 | Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Konfektionierte Schienen/Hülsen (Finger, Zehe, Knie usw.); Schleuderverbände (Nase, Ohr, Auge); Mitella.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0040 Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')

01.0040 | Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Cingulum; Abduktionsschiene Arm; Desault Gilet Verband; Brace unabhängig von Lokalisation; Anpassen eines konfektionierten Korsetts/Gipskorsetts.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.02 Taping

01.02 | Taping
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
01.0110 | Taping, Kategorie I
01.0120 | Taping, Kategorie II


01.0110 Taping, Kategorie I

01.0110 | Taping, Kategorie I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.54 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Finger.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0120 Taping, Kategorie II

01.0120 | Taping, Kategorie II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sprunggelenk; Knie; Handgelenk; Ellbogen; Schulter/Clavicula; usw..
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.03 Härtende Verbände

01.03 | Härtende Verbände
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
01.0205 | Thermoplastische härtende Verbände (Schienen)
01.0210 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
01.0220 | + Zuschlag für Gehgips bei härtenden Verbänden
01.0230 | + Zuschlag für Fensterung/Deckelung/Schalung bei härtenden Verbänden
01.0240 | + Zuschlag für Keilung zwecks Stellungskorrektur bei härtenden Verbänden
01.0250 | + Zuschlag bei härtenden Verbänden beim Kind bis 7 Jahre
01.0260 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
01.0265 | Entfernung härtender Verbände der Kategorie II durch nichtärztliches Personal, erste 5 Min.
01.0270 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III
01.0275 | Entfernung härtender Verbände der Kategorie III durch nichtärztliches Personal, erste 5 Min.
01.0280 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
01.0290 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
01.0295 | + Entfernung härtender Verbände der Kategorie II und III durch nichtärztliches Personal, jede weitere 5 Min.
01.0300 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden


01.0205 Thermoplastische härtende Verbände (Schienen)

01.0205 | Thermoplastische härtende Verbände (Schienen)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.93 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Finger/Hand; Zehen/Fuss; Hand/Unterarm; Ellbogen; Mittelfuss/Sprunggelenk/Unterschenkel; Knie.
Das Anlegen von konfektionierten Fingerschienen (z.B. Turbostrip) ist Teil der allgemeinen Grundleistungen und kann nicht separat abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
01.0280 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
01.0290 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
01.0300 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden


01.0250 + Zuschlag bei härtenden Verbänden beim Kind bis 7 Jahre

01.0250 | + Zuschlag bei härtenden Verbänden beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.98 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)


01.0210 Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I

01.0210 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.64 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
99.06 TP | 21 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für folgende zu stabilisierende Knochen, Körperteile, Gelenke: Finger, Zehen.
Das Anlegen von konfektionierten Fingerschienen (z.B. Turbostrip) ist Teil der allgemeinen Grundleistungen und kann nicht separat abgerechnet werden.
Gilt nicht für thermoplastische härtende Verbände, siehe 01.0205.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
01.0280 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
01.0290 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
01.0300 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden


01.0220 + Zuschlag für Gehgips bei härtenden Verbänden

01.0220 | + Zuschlag für Gehgips bei härtenden Verbänden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
70.30 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0260 Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II

01.0260 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.84 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für folgende zu stabilisierende Knochen, Körperteile, Gelenke: Hand, Handgelenk, Vorderarm, Ellbogen, Oberarm, Fuss, Sprunggelenk, Unterschenkel, Knie.
Gilt nicht für thermoplastische härtende Verbände, siehe 01.0205.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
01.0280 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
01.0290 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
01.0300 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden


01.0230 + Zuschlag für Fensterung/Deckelung/Schalung bei härtenden Verbänden

01.0230 | + Zuschlag für Fensterung/Deckelung/Schalung bei härtenden Verbänden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
79.88 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


01.0240 + Zuschlag für Keilung zwecks Stellungskorrektur bei härtenden Verbänden

01.0240 | + Zuschlag für Keilung zwecks Stellungskorrektur bei härtenden Verbänden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
79.88 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Nachreposition.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0265 Entfernung härtender Verbände der Kategorie II durch nichtärztliches Personal, erste 5 Min.

01.0265 | Entfernung härtender Verbände der Kategorie II durch nichtärztliches Personal, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.39 TP | 5 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Nur abrechenbar in Spitälern.
Menge | 1 Mal pro Tag.


01.0295 + Entfernung härtender Verbände der Kategorie II und III durch nichtärztliches Personal, jede weitere 5 Min.

01.0295 | + Entfernung härtender Verbände der Kategorie II und III durch nichtärztliches Personal, jede weitere 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Tag.


01.0270 Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III

01.0270 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
78.41 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.74 TP | 45 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für folgende zu stabilisierende Knochen, Körperteile, Gelenke: Kopf/Hals (Minerva), Schulter, Becken/Hüfte, Oberschenkel, Klumpfuss und für folgende Gipsarten: Gipsbett/Liegeschiene, Gipskorsett stehend.
Nicht kumulierbar mit
01.0280 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
01.0290 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
01.0300 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
24.4320 | Versorgung bei kongenitaler Hüftluxation, offene Reposition, erste Seite


01.0275 Entfernung härtender Verbände der Kategorie III durch nichtärztliches Personal, erste 5 Min.

01.0275 | Entfernung härtender Verbände der Kategorie III durch nichtärztliches Personal, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.39 TP | 5 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Nur abrechenbar in Spitälern.
Menge | 1 Mal pro Tag.


01.0280 Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden

01.0280 | Nachträgliche Umwandlung eines Liegegipses in einen Gehgips bei härtenden Verbänden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
102.25 TP | 22 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nachträglich bedeutet nicht in der gleichen Sitzung.
Nicht kumulierbar mit
01.0205 | Thermoplastische härtende Verbände (Schienen)
01.0210 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
01.0260 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
01.0270 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III


01.0290 Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden

01.0290 | Nachträgliche Fensterung/Deckelung/Schalung bei härtenden Verbänden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.84 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nachträglich bedeutet nicht in der gleichen Sitzung.
Nicht kumulierbar mit
01.0205 | Thermoplastische härtende Verbände (Schienen)
01.0210 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
01.0260 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
01.0270 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III


01.0300 Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden

01.0300 | Nachträgliche Keilung zwecks Stellungskorrektur bei härtenden Verbänden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.84 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nachträglich bedeutet nicht in der gleichen Sitzung.
Inkl. allf. Nachreposition.
Nicht kumulierbar mit
01.0205 | Thermoplastische härtende Verbände (Schienen)
01.0210 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
01.0260 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
01.0270 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III


01.04 Spezialverbände

01.04 | Spezialverbände
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
01.0310 | Spezialverbände: Venen, Lymphgefässe, Gesicht, Mamma
01.0320 | Spezialverbände, funktioneller Fingerverband
01.0330 | Spezialverbände, Nasengips
01.0340 | Spezialverbände, Hartung (laterale Clavicula)
01.0350 | Spezialverbände, Klumpfuss, jede Methode


01.0310 Spezialverbände: Venen, Lymphgefässe, Gesicht, Mamma

01.0310 | Spezialverbände: Venen, Lymphgefässe, Gesicht, Mamma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.12 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Venen und Lymphgefässe pro Extremität, Gesicht 1 mal, Mamma pro Seite.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0320 Spezialverbände, funktioneller Fingerverband

01.0320 | Spezialverbände, funktioneller Fingerverband
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
70.58 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Kleinert Schiene.


01.0330 Spezialverbände, Nasengips

01.0330 | Spezialverbände, Nasengips
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.47 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0340 Spezialverbände, Hartung (laterale Clavicula)

01.0340 | Spezialverbände, Hartung (laterale Clavicula)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.53 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


01.0350 Spezialverbände, Klumpfuss, jede Methode

01.0350 | Spezialverbände, Klumpfuss, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
143.79 TP | 35 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


02 Psychiatrie

02 | Psychiatrie
 | TARMED 01.09, 1.1.2018
KI-02-1 Luminotherapie
Lichtbehandlung zuhause:
  • Arztleistungen (Instruktion, Beratung) mit Leistungen 02.0010 und 02.0020, allenfalls mit 'Allgemeine Grundleistungen' (durch Nichtpsychiater) verrechenbar
  • Materialkosten gemäss GI-20.
KI-02-2 Leistungsblock LB-51
Die Tarifpositionen aus Kapitel 02 sind für Fachärzte für Kinder- und Jugendpsychiatrie, Psychotherapie Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition (ausgenommen Tarifpositionen aus dem Kapitel 00).
Nicht kumulierbar mit
LG-50 | Alleinige psychiatrische Leistungen
00.0095 | + Wegentschädigung, pro 5 Min.
00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
Unterkapitel
02.01 | Psychiatrische Diagnostik und Therapie
02.02 | Nichtärztliche psychologische/psychotherapeutische Leistungen in der Spitalpsychiatrie
02.03 | Delegierte Psychotherapie in der Arztpraxis
02.04 | Nichtärztliche ambulante psychiatrische Leistungen in anerkannten Institutionen und Spitalabteilungen
02.05 | Elektrokrampftherapie


02.01 Psychiatrische Diagnostik und Therapie

02.01 | Psychiatrische Diagnostik und Therapie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten
02.0410 | Elektrokrampftherapie, Grundleistung
02.0420 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
Leistungen
02.0010 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, erste Sitzung, pro 5 Min.
02.0015 | + Wegentschädigung für den Facharzt für Psychiatrie und Psychotherapie, pro 5 Min.
02.0020 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, jede weitere Sitzung, pro 5 Min.
02.0030 | Psychiatrische Diagnostik und Therapie, Paartherapie, pro 5 Min.
02.0040 | Psychiatrische Diagnostik und Therapie, Familientherapie, pro 5 Min.
02.0050 | Psychiatrische Diagnostik und Therapie, Gruppentherapie, pro 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0071 | Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0072 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0073 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0074 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0075 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0076 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.
02.0090 | Psychologische und psychiatrische Testabklärung durch den Facharzt, pro 5 Min., als alleinige psychiatrische Leistung


02.0010 Psychiatrische Diagnostik und Therapie, Einzeltherapie, erste Sitzung, pro 5 Min.

02.0010 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, erste Sitzung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Menge | 1 Sitzung pro Fall und maximal 18 Mal pro Sitzung.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0015 + Wegentschädigung für den Facharzt für Psychiatrie und Psychotherapie, pro 5 Min.

02.0015 | + Wegentschädigung für den Facharzt für Psychiatrie und Psychotherapie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entschädigt wird die reine Fahrzeit, unabhängig vom gewählten Fahrzeug, bzw. die Wegzeit als Fussgänger.
Die für die Wegentschädigung massgebliche Zeit beginnt beim Verlassen des Praxisstandortes des Facharztes und endet mit dem Eintreffen beim Patienten.
Beim Besuch mehrerer Patienten in der gleichen Besuchstour kann nur die für den Ortswechsel vom vorherigen zum nächsten Patienten aufgewendete Zeit abgerechnet werden.
Die Wegentschädigung für die Rückkehr bemisst sich nach der Zeit für die Fahrt/Weg vom letzten Patienten zum Praxisstandort/Ausgangsort.
Bei Notfallbesuchen ist der effektive Standort des Facharztes massgeblich für die Berechnung der zum Besuch notwendigen Fahrzeit, solange sich dieser Standort innerhalb des Notfallkreises befindet.
Befindet sich der Facharzt ausserhalb seines Notfallkreises, so ist die Fahrzeit ab Erreichen dessen Grenzen massgeblich.
Bei einem vergeblichen, notfallmässigen Besuch können die Weggebühr sowie ein Besuch à 5 Min. abgerechnet werden.
Transportkosten sind in dieser Leistung inbegriffen.
Im Zusammenhang mit Konsilien dürfen Wegentschädigungen nur verrechnet werden, wenn der Patient nicht transportfähig ist und das Konsilium in der Praxis des zu beratenden Facharztes durchgeführt werden muss bzw. wenn die Anwesenheit des zu beratenden Arztes beim Konsilium ausserhalb seiner Praxis medizinisch unabdingbar ist (z.B. am Krankenbett).
Gilt nicht für Konsilien im Spital.
Gilt nicht für die Wegzeit des Belegarztes zwischen der Arztpraxis und dem Belegspital.


02.0020 Psychiatrische Diagnostik und Therapie, Einzeltherapie, jede weitere Sitzung, pro 5 Min.

02.0020 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, jede weitere Sitzung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Menge | maximal 15 Mal pro Sitzung.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0030 Psychiatrische Diagnostik und Therapie, Paartherapie, pro 5 Min.

02.0030 | Psychiatrische Diagnostik und Therapie, Paartherapie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.60 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3.02 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Paar: 2 Personen, die in Gemeinschaft leben.
Durch max. 2 Fachärzte abrechenbar.
Menge | maximal 21 Mal pro Sitzung und Patient.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0040 Psychiatrische Diagnostik und Therapie, Familientherapie, pro 5 Min.

02.0040 | Psychiatrische Diagnostik und Therapie, Familientherapie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Familie: 3 oder mehr verwandte Personen.
Durch max. 2 Fachärzte abrechenbar; abrechenbar nur gegenüber dem Indexpatienten.
Menge | maximal 21 Mal pro Sitzung und Patient.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0050 Psychiatrische Diagnostik und Therapie, Gruppentherapie, pro 5 Min.

02.0050 | Psychiatrische Diagnostik und Therapie, Gruppentherapie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Gruppe: 3 bis 10 Personen.
Durch max. 2 Fachärzte abrechenbar; abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisor-Methode).
Menge | maximal 21 Mal pro Sitzung.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0060 Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0065 Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 8 Mal pro Sitzung.
Nicht kumulierbar mit
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0066 Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 8 Mal pro Sitzung.
Nicht kumulierbar mit
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.


02.0071 Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.

02.0071 | Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.24 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.21 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie.
Gilt nicht für Aktenstudium, das in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht wird.
Menge | gemäss Limitation in LG-05
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


02.0072 Erkundigungen bei Dritten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.

02.0072 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.24 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.21 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Erkundigungen bei Dritten (mündlich oder telefonisch) in Abwesenheit des Patienten durch den Facharzt für Psychiatrie.
Gilt nicht für Erkundigungen bei Dritten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-05
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


02.0073 Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.

02.0073 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.24 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.21 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten durch den Facharzt für Psychiatrie.
Gilt nicht für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-05
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


02.0074 Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.

02.0074 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.24 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.21 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Besprechungen mit Therapeuten und Betreuern des Patienten (mündlich oder telefonisch) in Abwesenheit des Patienten durch den Facharzt für Psychiatrie.
Gilt nicht für Besprechungen mit Therapeuten und Betreuern des Patienten, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-05
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


02.0075 Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.

02.0075 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.24 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.21 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie.
Gilt nicht für Überweisungen an Konsiliarärzte, die in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht werden.
Menge | gemäss Limitation in LG-05
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


02.0076 Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.

02.0076 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.24 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.21 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie.
Gilt nicht für das Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation, das in Zusammenhang mit der Erstellung von ärztlichen Zeugnissen, Berichten und Schreiben nach Kapitel 00.06, erbracht wird.
Menge | gemäss Limitation in LG-05
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


02.0080 Psychiatrische Krisenintervention, pro 5 Min.

02.0080 | Psychiatrische Krisenintervention, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Kann auch bei telefonischer psychiatrischer Krisenintervention abgerechnet werden.
Nicht kumulierbar mit
02.0010 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, erste Sitzung, pro 5 Min.
02.0020 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, jede weitere Sitzung, pro 5 Min.
02.0030 | Psychiatrische Diagnostik und Therapie, Paartherapie, pro 5 Min.
02.0040 | Psychiatrische Diagnostik und Therapie, Familientherapie, pro 5 Min.
02.0050 | Psychiatrische Diagnostik und Therapie, Gruppentherapie, pro 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


02.0090 Psychologische und psychiatrische Testabklärung durch den Facharzt, pro 5 Min., als alleinige psychiatrische Leistung

02.0090 | Psychologische und psychiatrische Testabklärung durch den Facharzt, pro 5 Min., als alleinige psychiatrische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendpsychiatrie, Psychotherapie Psychiatrie und Psychotherapie | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.05 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Testabklärung inkl. dokumentierte Auswertung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-50 | Alleinige psychiatrische Leistungen
Menge | maximal 30 Mal pro Sitzung.


02.02 Nichtärztliche psychologische/psychotherapeutische Leistungen in der Spitalpsychiatrie

02.02 | Nichtärztliche psychologische/psychotherapeutische Leistungen in der Spitalpsychiatrie
 | TARMED 01.09, 1.1.2018
KI-02.02-1 Verrechenbarkeit
Die Leistungen unter diesem Kapitel können nur dann verrechnet werden, wenn sie auf ärztliche Anordnung und unter ärztlicher Überwachung erbracht werden. Der delegierende Spitalarzt muss über die qualitative Dignität Kinder- und Jugendpsychiatrie, Psychotherapie oder Psychiatrie und Psychotherapie oder FA Delegierte Psychotherapie verfügen. Ausführende Therapeuten müssen:
  • Ein Hochschulstudium im Hauptfach Psychologie einschliesslich Psychopathologie an einer Universität oder an einer Fachhochschule abgeschlossen und ein entsprechendes Diplom (Psychologe FH; Lizentiatsabschluss; für Psychologen, welche ihre Hochschulausbildung nach dem Bologna-Modell absolvieren: MSc/MA) erworben haben;
  • Die Anforderungen der schweizerischen Charta für Psychotherapie und/oder der Verbände FSP, SPV oder SBAP zur Verleihung des Fachtitels 'Psychotherapeut' erfüllen;
  • Sofern weitergehende kantonale gesetzliche Vorschriften bezüglich Berufsausübung von Psychologen/Psychotherapeuten in delegierter Form bestehen, müssen auch diese erfüllt sein;
  • Die ausführenden Psychologen/Psychotherapeuten müssen vom Spital angestellt sein, an welchem der delegierende Arzt tätig ist und erbringen ihre Leistungen in diesem Spital.
Die Aufsichtspflicht des delegierenden Arztes muss gewährleistet sein.
Zeugnisse, Berichte und Anträge im Zusammenhang mit der delegierten Psychotherapie müssen vom delegierenden Arzt visiert sein.
Nicht kumulierbar mit
02.0410 | Elektrokrampftherapie, Grundleistung
02.0420 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
Leistungen
02.0110 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0120 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Paarsetting, pro 5 Min.
02.0130 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Familiensetting, pro 5 Min.
02.0140 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.


02.0110 Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Einzelsetting, pro 5 Min.

02.0110 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Einzelsetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.49 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | maximal 18 Mal pro Sitzung.


02.0120 Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Paarsetting, pro 5 Min.

02.0120 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Paarsetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.25 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Paar: 2 Personen, die in Gemeinschaft leben.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | maximal 21 Mal pro Sitzung und Patient.


02.0130 Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Familiensetting, pro 5 Min.

02.0130 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Familiensetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.49 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Familie: 3 oder mehr verwandte Personen.
Abrechenbar nur gegenüber dem Indexpatienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | maximal 21 Mal pro Sitzung und Patient.


02.0140 Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Gruppensetting, pro 5 Min.

02.0140 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Gruppensetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.49 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Gruppe: 3 bis 10 Personen.
Abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisor-Methode).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | maximal 21 Mal pro Sitzung.


02.0150 Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.49 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Gilt auch für telefonische Beratung von Angehörigen von Kindern und von nicht gesprächsfähigen Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.


02.0155 Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.49 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Gilt auch für telefonische Beratung von Angehörigen von Kindern und von nicht gesprächsfähigen Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 8 Mal pro Sitzung.
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.


02.0156 Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.49 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Gilt auch für telefonische Beratung von Angehörigen von Kindern und von nicht gesprächsfähigen Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 8 Mal pro Sitzung.
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.


02.0161 Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.

02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.50 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Aktenstudium in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-08
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


02.0162 Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.

02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.50 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-08
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


02.0163 Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.

02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.50 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-08
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


02.0164 Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.

02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.50 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-08
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


02.0165 Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.

02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.50 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für die Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-08
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


02.0166 Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.

02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Leistungen der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.50 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für das Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-08
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Nicht kumulierbar mit
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


02.03 Delegierte Psychotherapie in der Arztpraxis

02.03 | Delegierte Psychotherapie in der Arztpraxis
 | TARMED 01.09, 1.1.2018
KI-02.03-1 Verrechenbarkeit
Die Leistungen unter diesem Kapitel können nur dann verrechnet werden, wenn sie auf ärztliche Anordnung und unter ärztlicher Überwachung erbracht werden. Der delegierende Facharzt muss über die qualitative Dignität Kinder- und Jugendpsychiatrie, Psychotherapie oder Psychiatrie und Psychotherapie oder FA Delegierte Psychotherapie verfügen. Ausführende Therapeuten müssen:
  • Ein Hochschulstudium im Hauptfach Psychologie einschliesslich Psychopathologie an einer Universität oder an einer Fachhochschule abgeschlossen und ein entsprechendes Diplom (Psychologin/Psychologe FH; Lizentiatsabschluss; für Psychologinnen und Psychologen, welche ihre Hochschulausbildung nach dem Bologna-Modell absolvieren: MSc/MA) erworben haben;
  • Die Anforderungen der schweizerischen Charta für Psychotherapie und/oder der Verbände FSP, SPV oder SBAP zur Verleihung des Fachtitels 'Psychotherapeutin/Psychotherapeut' erfüllen;
  • Sofern weitergehende kantonale gesetzliche Vorschriften bezüglich Berufsausübung von PsychologInnen/PsychotherapeutInnen in delegierter Form bestehen, müssen auch diese erfüllt sein;
  • Vom delegierenden Arzt angestellt sein und ihre Leistungen in dessen Praxis erbringen.
Die delegierte Psychotherapie wird pro Arzt auf maximal 4 Therapeuten und/oder 100 Wochenstunden beschränkt. Die Aufsichtspflicht des delegierenden Arztes muss gewährleistet sein.
Die Dokumentation Zeugnisse, Berichte und Anträge im Zusammenhang mit der delegierten Psychotherapie müssen vom delegierenden Arzt visiert sein.
Nicht kumulierbar mit
02.0410 | Elektrokrampftherapie, Grundleistung
02.0420 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
Leistungen
02.0210 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Einzelsetting, pro 5 Min.
02.0220 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Paarsetting, pro 5 Min.
02.0230 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Familiensetting, pro 5 Min.
02.0240 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Gruppensetting, pro 5 Min.
02.0250 | Telefonische Konsultation durch delegierten Psychologen/Psychotherapeuten, pro 5 Min.
02.0261 | Aktenstudium in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0262 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0263 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0264 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0265 | Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0266 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.


02.0210 Delegierte psychotherapeutische Behandlung in der Arztpraxis, Einzelsetting, pro 5 Min.

02.0210 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Einzelsetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.46 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte
Menge | maximal 18 Mal pro Sitzung.


02.0220 Delegierte psychotherapeutische Behandlung in der Arztpraxis, Paarsetting, pro 5 Min.

02.0220 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Paarsetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.23 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Paar: 2 Personen, die in Gemeinschaft leben.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte
Menge | maximal 21 Mal pro Sitzung und Patient.


02.0230 Delegierte psychotherapeutische Behandlung in der Arztpraxis, Familiensetting, pro 5 Min.

02.0230 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Familiensetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.46 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Familie: 3 oder mehr verwandte Personen.
Abrechenbar nur gegenüber dem Indexpatienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte
Menge | maximal 21 Mal pro Sitzung und Patient.


02.0240 Delegierte psychotherapeutische Behandlung in der Arztpraxis, Gruppensetting, pro 5 Min.

02.0240 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Gruppensetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.46 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Gruppe: 3 bis 10 Personen.
Abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisor-Methode).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte
Menge | maximal 21 Mal pro Sitzung.


02.0250 Telefonische Konsultation durch delegierten Psychologen/Psychotherapeuten, pro 5 Min.

02.0250 | Telefonische Konsultation durch delegierten Psychologen/Psychotherapeuten, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.46 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt auch für telefonische Beratung Angehöriger und Kindern von nicht gesprächsfähigen Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte
Menge | maximal 48 Mal pro 6 Monate.


02.0261 Aktenstudium in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten, pro 1 Min.

02.0261 | Aktenstudium in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.49 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Aktenstudium in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-09
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte


02.0262 Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.

02.0262 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.49 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-09
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte


02.0263 Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.

02.0263 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.49 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-09
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte


02.0264 Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.

02.0264 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.49 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-09
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte


02.0265 Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.

02.0265 | Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.49 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für die Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-09
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte


02.0266 Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.

02.0266 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Delegierte Psychotherapie in der Arztpraxis | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.49 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Gilt für das Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten.
Menge | gemäss Limitation in LG-09
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-59 | Leistungen nur für Praxisärzte


02.04 Nichtärztliche ambulante psychiatrische Leistungen in anerkannten Institutionen und Spitalabteilungen

02.04 | Nichtärztliche ambulante psychiatrische Leistungen in anerkannten Institutionen und Spitalabteilungen
 | TARMED 01.09, 1.1.2018
KI-02.04-1 Verrechenbarkeit
Die Leistungen unter diesem Kapitel können nur von anerkannten spitalunabhängigen Institutionen oder Abteilungen von Spitälern, beide mit Leistungsauftrag entsprechend Ziffer 4 'Gemeindenahe Versorgung' verrechnet werden, die unter der Leitung eines Facharztes stehen, welcher über die qualitative Dignität Kinder- und Jugendpsychiatrie, Psychotherapie oder Psychiatrie und Psychotherapie verfügt.
Die Behandlungen erfolgen durch von der Institution/Spitalabteilung angestelltem, nichtärztlichem Personal (Psychiatrieschwestern und Psychiatriepfleger sowie sozialtherapeutisches Personal wie Sozialpädagogen und Sozialarbeiter mit Zusatzausbildung, dipl. Psychologen und weiteres therapeutisch tätiges, nicht ärztliches Personal mit adäquater Ausbildung).
Es ist die effektive Patientenbehandlungszeit in Rechnung zu stellen.
Pro Woche dürfen max. 4 geleistete Stunden verrechnet werden. Bei Not- und Krisensituationen kann die Limitierung von vier Stunden wöchentlich überschritten werden. Der Versicherer kann dafür eine Begründung verlangen. Im Durchschnitt dürfen über die Behandlungszeit maximal 4 Stunden pro Woche verrechnet werden.
KI-02.04-2 Wegentschädigung
Wenn Leistungen am Arbeitsbereich/Wohnbereich indiziert sind, kann ausnahmsweise der Weg gemäss bilateralen Vereinbarungen in Rechnung gestellt werden.
KI-02.04-3 Suchtmittelsubstitution
Die zurzeit in der Versuchsphase stehenden Behandlungsprogramme für Suchtmittelsubstitution fallen nicht unter diesen Tarif.
KI-02.04-4 Gemeindenahe Versorgung
Es handelt sich im Speziellen um die sog. 'integrierte psychiatrische Behandlung' gemäss Weiterbildungsprogramm der Schweizerische Gesellschaft für Psychiatrie und der FMH. Diese spitalunabhängigen Institutionen oder Abteilungen von Spitälern dienen dazu, die modernen psychiatrischen Erkenntnisse der gemeindenahen Versorgung (inkl. die sozialpsychiatrische Methode) für schwer kranke Menschen umzusetzen.
Nicht kumulierbar mit
02.0410 | Elektrokrampftherapie, Grundleistung
02.0420 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
Leistungen
02.0310 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0320 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Paarsetting, pro 5 Min.
02.0330 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Familiensetting, pro 5 Min.
02.0340 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0350 | Telefonische Konsultation durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
02.0360 | Leistungen in Abwesenheit des Patienten durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.


02.0310 Nichtärztliche ambulante Behandlung in der Psychiatrie, Einzelsetting, pro 5 Min.

02.0310 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Einzelsetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche ambulante Leistungen in der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten


02.0320 Nichtärztliche ambulante Behandlung in der Psychiatrie, Paarsetting, pro 5 Min.

02.0320 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Paarsetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche ambulante Leistungen in der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.47 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten


02.0330 Nichtärztliche ambulante Behandlung in der Psychiatrie, Familiensetting, pro 5 Min.

02.0330 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Familiensetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche ambulante Leistungen in der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Abrechenbar nur gegenüber dem Indexpatienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten


02.0340 Nichtärztliche ambulante Behandlung in der Psychiatrie, Gruppensetting, pro 5 Min.

02.0340 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Gruppensetting, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche ambulante Leistungen in der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Definition Gruppe: mehr als 2 Personen.
Abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisor-Methode).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten


02.0350 Telefonische Konsultation durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.

02.0350 | Telefonische Konsultation durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche ambulante Leistungen in der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-20 | Telefonische Konsultationen
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten


02.0360 Leistungen in Abwesenheit des Patienten durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.

02.0360 | Leistungen in Abwesenheit des Patienten durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche ambulante Leistungen in der Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-51 | Alle Tarifpositionen der Psychiatrie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten


02.05 Elektrokrampftherapie

02.05 | Elektrokrampftherapie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
02.0410 | Elektrokrampftherapie, Grundleistung
02.0420 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung


02.0410 Elektrokrampftherapie, Grundleistung

02.0410 | Elektrokrampftherapie, Grundleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer Psychiatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
268.85 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
145.13 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Aktenstudium, Besprechung mit zuweisendem Arzt, Erstkonsultation, Eintrittsuntersuchung, Aufklärung, Nachbetreuung, Austrittsbericht.
Menge | 1 Mal pro Jahr.
Nicht kumulierbar mit
00 | Grundleistungen
02.01 | Psychiatrische Diagnostik und Therapie
02.02 | Nichtärztliche psychologische/psychotherapeutische Leistungen in der Spitalpsychiatrie
02.03 | Delegierte Psychotherapie in der Arztpraxis
02.04 | Nichtärztliche ambulante psychiatrische Leistungen in anerkannten Institutionen und Spitalabteilungen


02.0420 Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung

02.0420 | Elektrokrampftherapie, unabhängig der Anzahl Stimulationen innerhalb der Therapiesitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Elektrokrampftherapie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.05 TP | 30 min. | 15 min. | 12 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00 | Grundleistungen
02.01 | Psychiatrische Diagnostik und Therapie
02.02 | Nichtärztliche psychologische/psychotherapeutische Leistungen in der Spitalpsychiatrie
02.03 | Delegierte Psychotherapie in der Arztpraxis
02.04 | Nichtärztliche ambulante psychiatrische Leistungen in anerkannten Institutionen und Spitalabteilungen


03 Kinder- und Jugendmedizin, Neonatologie

03 | Kinder- und Jugendmedizin, Neonatologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
03.01 | Untersuchungen und Beratung
03.02 | Neonatologie
03.03 | Entwicklungspädiatrische Untersuchungen
03.04 | Neuromotorische Untersuchungen
03.05 | Pädiatrische Extraleistungen


03.01 Untersuchungen und Beratung

03.01 | Untersuchungen und Beratung
 | TARMED 01.09, 1.1.2018
KI-03.01-1 Leistungsblock LB-02
Die Tarifpositionen 03.0020, 03.0030, 03.0040, 03.0050, 03.0060, 03.0070, 03.0080, 03.0090, 03.0100, 03.0110 und 03.0120 sind Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Leistungen
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0020 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 1. Monat
03.0030 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 2. Monat
03.0040 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 4. Monat
03.0050 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 6. Monat
03.0060 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 9. bis 12. Monat
03.0070 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 15. bis 18. Monat
03.0080 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 24. Monat
03.0090 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 5. Jahr
03.0100 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 6 bis 7 Jahre
03.0110 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 10. Jahr
03.0120 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 14 bis 16 Jahre
03.0130 | Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.


03.0015 Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.

03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet die Messung von Länge, Gewicht, Kopfumfang im Perzentilenvergleich sowie eines der folgenden Ergänzungspakete:
1. Erweiterte Untersuchung, beinhaltend: kleine Untersuchung 00.0415 sowie mindestens 4 der folgenden Teile
  • Bulbusmotorik, Stereosehen (inkl. allf. Strabismusprüfung)
  • Visusprüfung (z.B.Stycar, E-Haken), Farbsehen (mit Sehtafeln)
  • einfache Hörprüfung (z.B.Flüstersprache, Lokalisationsaudiometrie)
  • Blutdruck inkl. allf. CW-Doppler
  • Genitalorgane, Pubertätsmerkmale im Altersvergleich
  • Statik und Beweglichkeit der Wirbelsäule, Spontanmotorik der Extremitäten
  • Beurteilung des Entwicklungsstandes (nach Manual SGP)
2. Erweiterte neurologische Untersuchung, mindestens 6 der folgenden Teile
  • Schädelkonfiguration, Schädelauskultation, kraniale Nervenaustrittspunkte
  • Beweglichkeit Halswirbelsäule
  • Visus, Gesichtsfeld (mit bewegtem Finger), Fundus (Handophthalmoskop)
  • Muskeltonus der Extremitäten
  • periphere Sehnenreflexe, Pyramidenzeichen
  • Spontanmotorik und Koordination der Extremitäten (mindestens je 3 Tests)
  • Oberflächensensibilität und Tiefensensibilität der Extremitäten (orientierend)
  • Blutdruck inkl. allf. CW-Doppler
Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 18a - Toleranz (-0d, +30d)
Menge | maximal 10 Mal pro 6 Monate und maximal 5 Mal pro Sitzung.
Nicht kumulierbar mit
03.0310 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0320 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0330 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0340 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.
03.0410 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0420 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0430 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0440 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0020 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 1. Monat

03.0020 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 1. Monat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.35 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 1m - Toleranz (-0d, +20d)
Menge | 1 Mal pro Patient.


03.0030 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 2. Monat

03.0030 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 2. Monat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.68 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [1m - 2m] - Toleranz (-3d, +30d)
Menge | 1 Mal pro Patient.


03.0040 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 4. Monat

03.0040 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 4. Monat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.68 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [3m - 4m] - Toleranz (-3d, +30d)
Menge | 1 Mal pro Patient.


03.0050 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 6. Monat

03.0050 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 6. Monat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [5m - 6m] - Toleranz (-30d, +90d)
Menge | 1 Mal pro Patient.


03.0060 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 9. bis 12. Monat

03.0060 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 9. bis 12. Monat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [8m - 12m] - Toleranz (-30d, +90d)
Menge | 1 Mal pro Patient.


03.0070 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 15. bis 18. Monat

03.0070 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 15. bis 18. Monat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [14m - 18m] - Toleranz (-30d, +90d)
Menge | 1 Mal pro Patient.


03.0080 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 24. Monat

03.0080 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 24. Monat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [23m - 24m] - Toleranz (-90d, +180d)
Menge | 1 Mal pro Patient.


03.0090 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 5. Jahr

03.0090 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 5. Jahr
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.35 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [4a - 5a] - Toleranz (-720d, +810d)
Menge | 1 Mal pro Patient.


03.0100 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 6 bis 7 Jahre

03.0100 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 6 bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.35 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [6a - 7a] - Toleranz (-42d, +49d)
Menge | 1 Mal pro Patient.


03.0110 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 10. Jahr

03.0110 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 10. Jahr
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [9a - 10a] - Toleranz (-70d, +70d)
Menge | 1 Mal pro Patient.


03.0120 Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 14 bis 16 Jahre

03.0120 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 14 bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.70 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
84.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-02 | Pädiatrische Vorsorgeuntersuchungen
Leistungen gemäss Manual SGP sowie KLV; inkl. Beratung für nicht akut abklärungsbedürftige und/oder behandlungsbedürftige Befunde/Beschwerden; inkl. allf. Impfberatung; inkl. allf. Impfungen.
Nicht fristgerecht durchgeführte Untersuchungen sind nicht nachholbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [14a - 16a] - Toleranz (-98d, +112d)
Menge | 1 Mal pro Patient.


03.0130 Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.

03.0130 | Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Trinkverhalten, Essverhalten, Schreiverhalten, Schlafverhalten, Autonomieentwicklung, Entwicklung des Sozialverhaltens.
Ein vermehrter Zeitaufwand muss gegenüber dem Vertrauensarzt begründet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 18a - Toleranz (-0d, +30d)
Menge | maximal 60 Mal pro Jahr.
Nicht kumulierbar mit
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0520 | Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.


03.0135 Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.

03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entwicklungspädiatrische Untersuchung, inkl. Auswertung der verwendeten diagnostischen Tests: z.B. bei Gedeihstörung, Essstörung, Schreiverhalten, Schlafstörung, Störung der Autonomieentwicklung, Störung des Sozialverhaltens, Sprachentwicklungsstörung, Störungen des Antriebes, der Wahrnehmung, der Merkfähigkeit, etc.
Ein vermehrter Zeitaufwand muss gegenüber dem Vertrauensarzt begründet werden.
Darf nur von nicht vom Spital fix besoldeten Fachärzten abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-59 | Leistungen nur für Praxisärzte
Alter | unter 18a - Toleranz (-0d, +30d)
Menge | maximal 60 Mal pro Jahr.
Nicht kumulierbar mit
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0520 | Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.
03.0310 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0320 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0330 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0340 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.02 Neonatologie

03.02 | Neonatologie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
05.0040 | Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests
05.0060 | Fachärztlicher Mentalstatus
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
Leistungen
03.0210 | Primäre Reanimation des Neugeborenen, pro 5 Min.
03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
03.0230 | Transport in der Isolette mit ärztlicher Betreuung, pro 5 Min.
03.0240 | Erstuntersuchung des Neugeborenen im Säuglingszimmer durch den Facharzt für Kinder- und Jugendmedizin
03.0250 | + Zuschlag für Untersuchung in der Isolette
03.0260 | Indirekte Fundoskopie beim Neugeborenen, beidseitig
03.0270 | Austauschtransfusion, partiell oder total, pro 5 Min.


03.0210 Primäre Reanimation des Neugeborenen, pro 5 Min.

03.0210 | Primäre Reanimation des Neugeborenen, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
15.39 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beutelatmung, allf. Absaugen, Wärmeschutz, Überwachung der Adaptation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 1m - Toleranz (-0d, +7d)
Nicht kumulierbar mit
00.1380 | Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.
28.0210 | Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, erste 15 Min.
22.02.02.02 | Geburtsbetreuung und Geburtsleitung


03.0220 Erweiterte Reanimation des Neugeborenen, pro 5 Min.

03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Anästhesiologie Kinder- und Jugendmedizin SP Neonatologie SP Neuropädiatrie | Schockraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
15.39 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.47 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit Intubation und allf. Herzmassage, inkl. Gefässzugänge.
Alter | unter 1m - Toleranz (-0d, +7d)
Nicht kumulierbar mit
00.0870 | Gefässzugang, periphervenös beim Neugeborenen
00.0880 | Gefässzugang, Nabelgefäss
00.0910 | Gefässzugang, Venaesectio durch den Facharzt bei Frühgeborenen und Neugeborenen
00.1380 | Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.
13.0210 | Tracheale Intubation, jede Methode
28.0210 | Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, erste 15 Min.


03.0230 Transport in der Isolette mit ärztlicher Betreuung, pro 5 Min.

03.0230 | Transport in der Isolette mit ärztlicher Betreuung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
Interpretationen
Siehe Patiententransport durch den Facharzt 00.0100.


03.0240 Erstuntersuchung des Neugeborenen im Säuglingszimmer durch den Facharzt für Kinder- und Jugendmedizin

03.0240 | Erstuntersuchung des Neugeborenen im Säuglingszimmer durch den Facharzt für Kinder- und Jugendmedizin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin SP Neonatologie SP Neuropädiatrie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.77 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 1m - Toleranz (-0d, +7d)


03.0250 + Zuschlag für Untersuchung in der Isolette

03.0250 | + Zuschlag für Untersuchung in der Isolette
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kinder- und Jugendmedizin SP Neonatologie SP Neuropädiatrie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.92 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


03.0260 Indirekte Fundoskopie beim Neugeborenen, beidseitig

03.0260 | Indirekte Fundoskopie beim Neugeborenen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kinder- und Jugendmedizin Ophthalmologie SP Neonatologie SP Neuropädiatrie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.58 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 1m - Toleranz (-0d, +7d)
Menge | 1 Mal pro Sitzung.


03.0270 Austauschtransfusion, partiell oder total, pro 5 Min.

03.0270 | Austauschtransfusion, partiell oder total, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kinder- und Jugendmedizin SP Neonatologie SP Neuropädiatrie | Plasmaaustausch | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.99 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Nicht kumulierbar mit
00.0870 | Gefässzugang, periphervenös beim Neugeborenen
00.0880 | Gefässzugang, Nabelgefäss
00.0890 | Gefässzugang, Venaesectio durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
00.0900 | Gefässzugang, Venaesectio durch den Facharzt beim Kind bis 7 Jahre
00.0910 | Gefässzugang, Venaesectio durch den Facharzt bei Frühgeborenen und Neugeborenen


03.03 Entwicklungspädiatrische Untersuchungen

03.03 | Entwicklungspädiatrische Untersuchungen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
05.0040 | Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
Leistungen
03.0310 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0320 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0330 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0340 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0310 Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.

03.0310 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | SP Entwicklungspädiatrie SP Neonatologie SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | maximal 2 Sitzungen pro Jahr und maximal 18 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0320 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0330 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0340 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0320 Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.

03.0320 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | SP Entwicklungspädiatrie SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Sitzung pro Jahr und maximal 42 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0310 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0330 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0340 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0330 Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.

03.0330 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | SP Entwicklungspädiatrie SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Alter | im Intervall [7a - 18a] - Toleranz (-30d, +30d)
Menge | maximal 2 Sitzungen pro Jahr und maximal 30 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0310 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0320 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0340 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0340 Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.

03.0340 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | SP Entwicklungspädiatrie SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Alter | im Intervall [7a - 18a] - Toleranz (-30d, +30d)
Menge | 1 Sitzung pro Jahr und maximal 54 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0310 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0320 | Entwicklungspädiatrische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0330 | Entwicklungspädiatrische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.


03.04 Neuromotorische Untersuchungen

03.04 | Neuromotorische Untersuchungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
03.0410 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0420 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0430 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0440 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0410 Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.

03.0410 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kinder- und Jugendmedizin SP Neonatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für neurologische Untersuchung des Neugeborenen durch den Facharzt für Neonatologie; inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | maximal 2 Sitzungen pro Jahr und maximal 18 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0420 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0430 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0440 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0420 Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.

03.0420 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kinder- und Jugendmedizin SP Neonatologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für neurologische Untersuchung des Neugeborenen durch den Facharzt für Neonatologie; inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Sitzung pro Jahr und maximal 30 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0410 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0430 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0440 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0430 Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.

03.0430 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [7a - 18a] - Toleranz (-30d, +30d)
Menge | maximal 2 Sitzungen pro Jahr und maximal 18 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0410 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0420 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0440 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.


03.0440 Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.

03.0440 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Untersuchung visueller, taktilkinästhetischer Wahrnehmung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | im Intervall [7a - 18a] - Toleranz (-30d, +30d)
Menge | 1 Sitzung pro Jahr und maximal 30 Mal pro Sitzung.
Nicht kumulierbar mit
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0410 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0420 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0430 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.


03.05 Pädiatrische Extraleistungen

03.05 | Pädiatrische Extraleistungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
03.0510 | Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis 30 Tests, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0520 | Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0530 | + Stapediusreflexmessung bei Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0540 | Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
03.0550 | + Zuschlag für Vaginalsekretentnahme bei Untersuchung der weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
03.0560 | Registrierung otoakustischer Emissionen, beidseitig, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0570 | + Zuschlag beim Kind bis 7 Jahre bei Registrierung otoakustischer Emissionen, beidseitig


03.0510 Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis 30 Tests, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin

03.0510 | Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis 30 Tests, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.68 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Anwesenheit des Facharztes in Praxis, Ablesen, Interpretieren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 18a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Testreihe.


03.0520 Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin

03.0520 | Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.94 TP | 5 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 18a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.


03.0530 + Stapediusreflexmessung bei Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin

03.0530 | + Stapediusreflexmessung bei Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Reflexermüdbarkeitsmessung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 18a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.


03.0540 Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum

03.0540 | Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Materialentnahme für auswärtige Untersuchung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


03.0550 + Zuschlag für Vaginalsekretentnahme bei Untersuchung der weiblichen Genitale beim vorpubertären Kind, ohne Spekulum

03.0550 | + Zuschlag für Vaginalsekretentnahme bei Untersuchung der weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.60 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit verzugsloser Beurteilung des Nativpräparates durch den Untersucher.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


03.0560 Registrierung otoakustischer Emissionen, beidseitig, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin

03.0560 | Registrierung otoakustischer Emissionen, beidseitig, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.21 TP | 16 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 18a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


03.0570 + Zuschlag beim Kind bis 7 Jahre bei Registrierung otoakustischer Emissionen, beidseitig

03.0570 | + Zuschlag beim Kind bis 7 Jahre bei Registrierung otoakustischer Emissionen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


04 Haut, Weichteile

04 | Haut, Weichteile
 | TARMED 01.09, 1.1.2018
KI-04-1 Hautverschluss
Die Tarifpositionen Wundversorgung und Débridement 04.02.02 gelten nicht für Verschluss des Integuments bei operativen u/o interventionellen Versorgungen.
KI-04-2 Verschluss nach Transplantatentnahme
Die Tarifposition 'Transplantatentnahme' beinhaltet auch den Direktverschluss am Ort der Entnahme. Aufwändigere Verschlussformen (z.B.Transplantat, Lappen ) werden mit den entsprechenden Tarifpositionen verrechnet.
Nicht kumulierbar mit
23.0110 | Probeexzision der Mamma, direkter Zugang
23.0120 | Probeexzision der Mamma, indirekter Zugang
23.0320 | Mastopexie, einseitig
23.0330 | Mastopexie, beidseitig
23.0340 | Periareoläre Mastopexie, einseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig
Unterkapitel
04.01 | Dermatologie
04.02 | Haut, Weichteile: Kleinchirurgie
04.03 | Haut, Weichteile: plastischkonstruktive/rekonstruktive operative Versorgung


04.01 Dermatologie

04.01 | Dermatologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
04.01.01 | Dermatologie: Diagnostik
04.01.02 | Dermatologie: Therapie


04.01.01 Dermatologie: Diagnostik

04.01.01 | Dermatologie: Diagnostik
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
04.0015 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
04.0016 | Untersuchung durch den Facharzt für Dermatologie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
04.0017 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Minuten
04.0020 | Provokation zur Bestimmung der Schweissdrüsenfunktion
04.0030 | Nicht operative Entnahme von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt zwecks zytologischer/mikrobiologischer Untersuchung im Laboratorium (Bestandteil von 'Allgemeine Grundleistungen')
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
04.0050 | Haut-Test, konfektioniert, epikutan, bis 30 Tests
04.0060 | + Haut-Test, konfektioniert, epikutan, bei mehr als 30 Tests
04.0075 | Test mit individuellem Testmaterial, epikutan, Grundleistung
04.0076 | + Aufbereitung von Testmaterial für Tests mit individuellem Testmaterial, pro 10 Min.
04.0080 | Photopatch-Test, pro Testreihe
04.0090 | Haut-Test, Alkaliresistenzprüfung (Bestandteil von 'Allgemeine Grundleistungen')
04.0100 | Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis 30 Tests
04.0110 | + Haut-Test, konfektioniert, perkutan (Prick, Scratch), bei mehr als 30 Tests
04.0125 | Test mit individuellem Testmaterial, perkutan, Grundleistung
04.0130 | Intrakutaner Test (Quaddel), konfektioniert, bis 10 Tests
04.0140 | + Intrakutaner Test (Quaddel), konfektioniert, bei mehr als 10 Tests
04.0155 | Intrakutaner Test (Quaddel), mit individuellem Testmaterial, Grundleistung
04.0160 | Bestimmung der minimalen Erythemdosis (MED)
04.0170 | Dermatoskopische Volluntersuchung des Integuments
04.0180 | Biomikroskopische Untersuchung, Trichogramm
04.0185 | Ganzkörperfotografie zur Überwachung der Melanomentwicklung von Risikopatienten
04.0186 | Digitalisierte Dermatoskopie zur Überwachung von Pigmentflecken oder Körpermalen bei Risikopatienten, pro 5 Min.
04.0190 | Stanzbiopsie der Haut, erste Biopsie
04.0200 | + Stanzbiopsie der Haut, jede weitere Biopsie


04.0015 Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.

04.0015 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Personen über 6 Jahren und unter 75 Jahren.
Untersuchung der Haut und Anhangsgebilde.
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 6 Mal pro 3 Monate und maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
04.0016 | Untersuchung durch den Facharzt für Dermatologie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
04.0017 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Minuten


04.0016 Untersuchung durch den Facharzt für Dermatologie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.

04.0016 | Untersuchung durch den Facharzt für Dermatologie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Kinder unter 6 Jahre und Personen über 75 Jahre.
Untersuchung der Haut und Anhangsgebilde.
Alter | ausserhalb des Intervalls [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
04.0015 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
04.0017 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Minuten


04.0017 Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Minuten

04.0017 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Minuten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Untersuchung der Haut und Anhangsgebilde.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro 3 Monate und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
04.0015 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
04.0016 | Untersuchung durch den Facharzt für Dermatologie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.


04.0020 Provokation zur Bestimmung der Schweissdrüsenfunktion

04.0020 | Provokation zur Bestimmung der Schweissdrüsenfunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.72 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion/Iontophorese; z.B. Pilocarpin-Test.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0030 Nicht operative Entnahme von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt zwecks zytologischer/mikrobiologischer Untersuchung im Laboratorium (Bestandteil von 'Allgemeine Grundleistungen')

04.0030 | Nicht operative Entnahme von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt zwecks zytologischer/mikrobiologischer Untersuchung im Laboratorium (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0040 Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt

04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.15 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Pilznachweis, Urethralabstrich, Parasitenuntersuchung; inkl. allf. Färbung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
19.0210 | Oesophagoskopie
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)
19.0710 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
19.1200 | Koloskopie, partiell oder linksseitig
19.1410 | Sigmoidoskopie, flexibel
19.1530 | Rektoskopie, starr
19.1610 | Anoskopie
37.0280 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, ein Objektträger
37.0600 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 1 Ausstrich
37.0640 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 2 Ausstriche
37.0650 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, mehr als 2 Ausstriche


04.0050 Haut-Test, konfektioniert, epikutan, bis 30 Tests

04.0050 | Haut-Test, konfektioniert, epikutan, bis 30 Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Ablesen, Interpretieren.
Gilt auch bei Applikation auf Schleimhäute oral, nasal, conjunctival.
Menge | 1 Mal pro Testreihe.


04.0060 + Haut-Test, konfektioniert, epikutan, bei mehr als 30 Tests

04.0060 | + Haut-Test, konfektioniert, epikutan, bei mehr als 30 Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.68 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Testreihe.


04.0075 Test mit individuellem Testmaterial, epikutan, Grundleistung

04.0075 | Test mit individuellem Testmaterial, epikutan, Grundleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswahl, Applikation (allf. in verschiedenen Medien), Ablesen, Interpretieren.
Menge | 1 Mal pro Sitzung.


04.0076 + Aufbereitung von Testmaterial für Tests mit individuellem Testmaterial, pro 10 Min.

04.0076 | + Aufbereitung von Testmaterial für Tests mit individuellem Testmaterial, pro 10 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Aufbereiten des Testmaterials, allf. Verdünnungsreihen.
Menge | maximal 12 Mal pro Sitzung.


04.0080 Photopatch-Test, pro Testreihe

04.0080 | Photopatch-Test, pro Testreihe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.81 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Teilpräsenz des Facharztes bei Abdeckung und Belichtung, Ablesen, Interpretieren.


04.0090 Haut-Test, Alkaliresistenzprüfung (Bestandteil von 'Allgemeine Grundleistungen')

04.0090 | Haut-Test, Alkaliresistenzprüfung (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


04.0100 Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis 30 Tests

04.0100 | Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis 30 Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Anwesenheit des Facharztes in Praxis, Ablesen, Interpretieren.
Menge | 1 Mal pro Testreihe.


04.0110 + Haut-Test, konfektioniert, perkutan (Prick, Scratch), bei mehr als 30 Tests

04.0110 | + Haut-Test, konfektioniert, perkutan (Prick, Scratch), bei mehr als 30 Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3.79 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Testreihe.


04.0125 Test mit individuellem Testmaterial, perkutan, Grundleistung

04.0125 | Test mit individuellem Testmaterial, perkutan, Grundleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswahl, Applikation (allf. in verschiedenen Medien), Ablesen, Interpretieren.
Menge | 1 Mal pro Sitzung.


04.0130 Intrakutaner Test (Quaddel), konfektioniert, bis 10 Tests

04.0130 | Intrakutaner Test (Quaddel), konfektioniert, bis 10 Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.81 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Injektion, Anwesenheit des Facharztes in Praxis, Ablesen, Interpretieren.
Gilt nicht für intrakutane Injektionen ausserhalb Dermatologie/Allergologie z.B. Mantoux.
Menge | 1 Mal pro Testreihe.


04.0140 + Intrakutaner Test (Quaddel), konfektioniert, bei mehr als 10 Tests

04.0140 | + Intrakutaner Test (Quaddel), konfektioniert, bei mehr als 10 Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.15 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Testreihe.


04.0155 Intrakutaner Test (Quaddel), mit individuellem Testmaterial, Grundleistung

04.0155 | Intrakutaner Test (Quaddel), mit individuellem Testmaterial, Grundleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie Dermatologie und Venerologie Pneumologie SP pädiatrische Pneumologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswahl, Injektion, Ablesen, Interpretieren.
Menge | 1 Mal pro Sitzung.


04.0160 Bestimmung der minimalen Erythemdosis (MED)

04.0160 | Bestimmung der minimalen Erythemdosis (MED)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.36 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Dosismessung, Ablesen, Interpretieren.
Dosismessung durch Facharzt vor einer Bestrahlung; in der Regel sechs Felder abgedeckt.
Menge | 1 Mal pro Testreihe.


04.0170 Dermatoskopische Volluntersuchung des Integuments

04.0170 | Dermatoskopische Volluntersuchung des Integuments
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.72 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Biomikroskopische Untersuchung hinsichtlich Malignität von Hautläsionen; inkl. allf. Photodokumentation.
Nicht kumulierbar mit
04.0185 | Ganzkörperfotografie zur Überwachung der Melanomentwicklung von Risikopatienten
04.0186 | Digitalisierte Dermatoskopie zur Überwachung von Pigmentflecken oder Körpermalen bei Risikopatienten, pro 5 Min.


04.0180 Biomikroskopische Untersuchung, Trichogramm

04.0180 | Biomikroskopische Untersuchung, Trichogramm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.40 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: mechanische Entfernung von ca. 30 Haaren an zwei Stellen, mikroskopische Untersuchung derselben.
Nicht kumulierbar mit
04.0185 | Ganzkörperfotografie zur Überwachung der Melanomentwicklung von Risikopatienten
04.0186 | Digitalisierte Dermatoskopie zur Überwachung von Pigmentflecken oder Körpermalen bei Risikopatienten, pro 5 Min.


04.0185 Ganzkörperfotografie zur Überwachung der Melanomentwicklung von Risikopatienten

04.0185 | Ganzkörperfotografie zur Überwachung der Melanomentwicklung von Risikopatienten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.87 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Untersuchung bleibt der Diagnostik und der Überwachung der Malignität der Körpermale bei Patienten mit persönlicher oder familiärer Vordisposition für Melanome, Trägern von mehr als 50 Schönheitsmalen oder Trägern des dysplastischen Naevus-Syndrom vorbehalten.
Menge | 1 Mal pro Jahr.
Nicht kumulierbar mit
04.0170 | Dermatoskopische Volluntersuchung des Integuments
04.0180 | Biomikroskopische Untersuchung, Trichogramm


04.0186 Digitalisierte Dermatoskopie zur Überwachung von Pigmentflecken oder Körpermalen bei Risikopatienten, pro 5 Min.

04.0186 | Digitalisierte Dermatoskopie zur Überwachung von Pigmentflecken oder Körpermalen bei Risikopatienten, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Untersuchung bleibt der Diagnostik und der Überwachung der Malignität der Körpermale bei Patienten mit persönlicher oder familiärer Vordisposition für Melanome, Trägern von mehr als 50 Schönheitsmalen oder Trägern des dysplastischen Naevus-Syndrom vorbehalten.
Sie beinhaltet die Erstellung einer digitalisierten Bilddokumentation mit hoher Auflösung der suspekten Körpermale, unabhängig von deren Anzahl.
Menge | maximal 24 Mal pro Jahr und maximal 6 Mal pro Sitzung.
Nicht kumulierbar mit
04.0170 | Dermatoskopische Volluntersuchung des Integuments
04.0180 | Biomikroskopische Untersuchung, Trichogramm


04.0190 Stanzbiopsie der Haut, erste Biopsie

04.0190 | Stanzbiopsie der Haut, erste Biopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Wundverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement


04.0200 + Stanzbiopsie der Haut, jede weitere Biopsie

04.0200 | + Stanzbiopsie der Haut, jede weitere Biopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.26 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.01.02 Dermatologie: Therapie

04.01.02 | Dermatologie: Therapie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
11.0230 | Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, bis 2 cm, mittels verschorfenden Methoden
11.0240 | Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, grösser als 2 cm, mittels verschorfenden Methoden
Leistungen
04.0210 | Scharfes Abtragen von benignen Hautläsionen, bis 5 Läsionen
04.0220 | Scharfes Abtragen von benignen Hautläsionen, 6 bis 10 Läsionen
04.0230 | Scharfes Abtragen von benignen Hautläsionen, mehr als 10 Läsionen
04.0240 | Chemexfoliation, jede Region, unabhängig von Fläche
04.0250 | Photochemotherapie (PUVA) und Schmalspektrum - UVB - Phototherapie
04.0260 | Selektive Ultraviolett-Phototherapie (SUP)
04.0270 | Aknetoilette durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
04.0280 | Kryotherapie von benignen Hautläsionen/Schleimhautläsionen, jede Methode (exkl. N2) (Bestandteil von 'Allgemeine Grundleistungen')
04.0290 | Kryochirurgie (N2), benigne Hauttumoren/Präkanzerosen, bis 5 Läsionen
04.0300 | Kryochirurgie (N2) von benignen Hauttumoren/Präkanzerosen, mehr als 5 Läsionen
04.0310 | Kryochirurgie (N2) von Hämangiomen der Haut und Orifizien, pro Läsion
04.0320 | Kryochirurgie (N2) von malignen Hauttumoren im Gesicht/Genitale, bis 5 mm Durchmesser
04.0330 | Kryochirurgie (N2) von malignen Hauttumoren im Gesicht/Genitale, mehr als 5 mm Durchmesser
04.0340 | Kryochirurgie (N2) von malignen Hauttumoren in übrigen Regionen, bis 15 mm Durchmesser
04.0350 | Kryochirurgie (N2) von malignen Hauttumoren in übrigen Regionen, mehr als 15 mm Durchmesser
04.0360 | Elektrokauterisation, pro Läsion, jede Methode
04.0370 | Dermatologische Lasertherapie durch den Facharzt, erste 5 Min.
04.0380 | + Dermatologische Lasertherapie durch den Facharzt, jede weiteren 5 Min.
04.0390 | + Dermatologische Lasertherapie durch den Facharzt, letzte 5 Min.
04.0460 | Immuntherapie, Rush-Verfahren, erste Dosis
04.0470 | + Immuntherapie, Rush-Verfahren, jede weitere Dosis
04.0490 | Extrakorporelle Photophorese


04.0210 Scharfes Abtragen von benignen Hautläsionen, bis 5 Läsionen

04.0210 | Scharfes Abtragen von benignen Hautläsionen, bis 5 Läsionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.68 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Abtragen von Hyperkeratosen (z.B. Clavi, Warzen) sowie von weiteren benignen Hautveränderungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.0220 | Scharfes Abtragen von benignen Hautläsionen, 6 bis 10 Läsionen
04.0230 | Scharfes Abtragen von benignen Hautläsionen, mehr als 10 Läsionen
20.2140 | Condylomataentfernung


04.0220 Scharfes Abtragen von benignen Hautläsionen, 6 bis 10 Läsionen

04.0220 | Scharfes Abtragen von benignen Hautläsionen, 6 bis 10 Läsionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.36 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Abtragen von Hyperkeratosen (z.B. Clavi, Warzen) sowie von weiteren benignen Hautveränderungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.0210 | Scharfes Abtragen von benignen Hautläsionen, bis 5 Läsionen
04.0230 | Scharfes Abtragen von benignen Hautläsionen, mehr als 10 Läsionen
20.2140 | Condylomataentfernung


04.0230 Scharfes Abtragen von benignen Hautläsionen, mehr als 10 Läsionen

04.0230 | Scharfes Abtragen von benignen Hautläsionen, mehr als 10 Läsionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.05 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Abtragen von Hyperkeratosen (z.B. Clavi, Warzen) sowie von weiteren benignen Hautveränderungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.0210 | Scharfes Abtragen von benignen Hautläsionen, bis 5 Läsionen
04.0220 | Scharfes Abtragen von benignen Hautläsionen, 6 bis 10 Läsionen
20.2140 | Condylomataentfernung


04.0240 Chemexfoliation, jede Region, unabhängig von Fläche

04.0240 | Chemexfoliation, jede Region, unabhängig von Fläche
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie Plastische Chirurgie und Wiederherstellungschirurgie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.40 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Chemical Peeling; z.B. Gesicht, Hand, Hals.
Menge | 1 Mal pro Sitzung.


04.0250 Photochemotherapie (PUVA) und Schmalspektrum - UVB - Phototherapie

04.0250 | Photochemotherapie (PUVA) und Schmalspektrum - UVB - Phototherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | PUVA (Dermatologie) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.92 TP | 18 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Arztkontrolle alle 3-5 Sitzungen; Verrechnung des Zeitaufwandes mit 'Allgemeine Grundleistungen'; gilt auch für Extremitäten-Bade-PUVA.
Menge | 1 Mal pro Sitzung.


04.0260 Selektive Ultraviolett-Phototherapie (SUP)

04.0260 | Selektive Ultraviolett-Phototherapie (SUP)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | PUVA (Dermatologie) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.14 TP | 5 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Arztkontrolle alle 3-5 Sitzungen; Verrechnung des Zeitaufwandes mit 'Allgemeine Grundleistungen'.
Menge | 1 Mal pro Sitzung.


04.0270 Aknetoilette durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

04.0270 | Aknetoilette durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


04.0280 Kryotherapie von benignen Hautläsionen/Schleimhautläsionen, jede Methode (exkl. N

04.0280 | Kryotherapie von benignen Hautläsionen/Schleimhautläsionen, jede Methode (exkl. N2) (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Gilt z.B. für Warzenentfernung mit z.B. Trichloräthylenspray, CO2.
Kryochirurgie mittels N2 siehe 04.0290, 04.0300, 04.0310, 04.0320, 04.0330, 04.0340 und 04.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0290 Kryochirurgie (N

04.0290 | Kryochirurgie (N2), benigne Hauttumoren/Präkanzerosen, bis 5 Läsionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.26 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
04.0300 | Kryochirurgie (N2) von benignen Hauttumoren/Präkanzerosen, mehr als 5 Läsionen


04.0300 Kryochirurgie (N

04.0300 | Kryochirurgie (N2) von benignen Hauttumoren/Präkanzerosen, mehr als 5 Läsionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.72 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
04.0290 | Kryochirurgie (N2), benigne Hauttumoren/Präkanzerosen, bis 5 Läsionen


04.0310 Kryochirurgie (N

04.0310 | Kryochirurgie (N2) von Hämangiomen der Haut und Orifizien, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
58.31 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
45.45 TP | 24 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


04.0320 Kryochirurgie (N

04.0320 | Kryochirurgie (N2) von malignen Hauttumoren im Gesicht/Genitale, bis 5 mm Durchmesser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.30 TP | 16 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Basaliome, Spinaliome.


04.0330 Kryochirurgie (N

04.0330 | Kryochirurgie (N2) von malignen Hauttumoren im Gesicht/Genitale, mehr als 5 mm Durchmesser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.14 TP | - / - | 18 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.66 TP | 22 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


04.0340 Kryochirurgie (N

04.0340 | Kryochirurgie (N2) von malignen Hauttumoren in übrigen Regionen, bis 15 mm Durchmesser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.30 TP | 16 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


04.0350 Kryochirurgie (N

04.0350 | Kryochirurgie (N2) von malignen Hauttumoren in übrigen Regionen, mehr als 15 mm Durchmesser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.14 TP | - / - | 18 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.66 TP | 22 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


04.0360 Elektrokauterisation, pro Läsion, jede Methode

04.0360 | Elektrokauterisation, pro Läsion, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.89 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0370 Dermatologische Lasertherapie durch den Facharzt, erste 5 Min.

04.0370 | Dermatologische Lasertherapie durch den Facharzt, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie FA Laserbehandlung der Haut und hautnahen Schleimhäute | Dermatologische Lasertherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
50.24 TP | 5 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unter Laser versteht man eine Lichtquelle mit Emission von Lichtquanten gleicher Wellenlänge (mono-chromatisches Licht).
Menge | 1 Mal pro Sitzung.


04.0380 + Dermatologische Lasertherapie durch den Facharzt, jede weiteren 5 Min.

04.0380 | + Dermatologische Lasertherapie durch den Facharzt, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie FA Laserbehandlung der Haut und hautnahen Schleimhäute | Dermatologische Lasertherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.74 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


04.0390 + Dermatologische Lasertherapie durch den Facharzt, letzte 5 Min.

04.0390 | + Dermatologische Lasertherapie durch den Facharzt, letzte 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie FA Laserbehandlung der Haut und hautnahen Schleimhäute | Dermatologische Lasertherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5.60 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.37 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


04.0460 Immuntherapie, Rush-Verfahren, erste Dosis

04.0460 | Immuntherapie, Rush-Verfahren, erste Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 30 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
273.72 TP | 80 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


04.0470 + Immuntherapie, Rush-Verfahren, jede weitere Dosis

04.0470 | + Immuntherapie, Rush-Verfahren, jede weitere Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
91.24 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 10 Mal pro Sitzung.


04.0490 Extrakorporelle Photophorese

04.0490 | Extrakorporelle Photophorese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Dermatologie und Venerologie Hämatologie Onkologie-Hämatologie SP pädiatrische Onkologie-Hämatologie | UBR Dermatologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
596.51 TP | 255 min. | 60 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für die Vorbereitung des Materials, die Durchführung der Therapie und die Nachbetreuung durch das nichtärztliche Personal, sowie für die ärztliche Überwachung der Durchführung der Therapie und der Nachbetreuung im Rahmen der Therapie.


04.02 Haut, Weichteile: Kleinchirurgie

04.02 | Haut, Weichteile: Kleinchirurgie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
04.02.01 | Haut, Weichteile: Punktion, Inzision, Exzision
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement


04.02.01 Haut, Weichteile: Punktion, Inzision, Exzision

04.02.01 | Haut, Weichteile: Punktion, Inzision, Exzision
 | TARMED 01.09, 1.1.2018
KI-04.02.01-1 Verrechnung multifokaler Eingriffe
Die Verrechnung verschiedener Eingriffe der Dermatologie hat pro Fläche oder Länge zu erfolgen. Weitere dabei berücksichtigte Faktoren sind beispielsweise Lokalisation, Einbezug komplexer Strukturen oder entnommenes Gewebe (Transplantat).
Im Falle von multifokalen Eingriffen ist die Fläche respektive Länge der einzelnen Eingriffe mit gleicher Abrechnungsmodalität (Lokalisation, Einbezug komplexer Strukturen usw.) zu addieren und das Ergebnis gemäss Abrechnungsmodalität zu verrechnen.
Nicht kumulierbar mit
23.0190 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis
23.0200 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel
23.0210 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand
Leistungen
04.0510 | Punktion, therapeutisch, oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste, Bursa usw.) (Bestandteil von 'Allgemeine Grundleistungen')
04.0520 | Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
04.0540 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², erstes Exzisat kleiner als 2 cm²
04.0541 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², jede weitere Exzision kleiner als 2 cm²
04.0542 | + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm²
04.0550 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, erste 2 cm²
04.0560 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, jede weitere 2 cm²
04.0570 | + Zuschlag für Nachexzision innerhalb der gleichen operativen Versorgung
04.0580 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², erstes Exzisat kleiner als 5 cm²
04.0581 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², jede weitere Exzision kleiner als 5 cm²
04.0582 | + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm²
04.0590 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, erste 5 cm2
04.0600 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, jede weiteren 5 cm2
04.0610 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, bis 2 cm Exzisat (max. Durchmesser)
04.0620 | + %-Zuschlag für Exzision eines histologisch nachgewiesenen kavernösen Hämangioms, Lymphangioms, Neurofibroms: Gesicht, Hals (ohne Nacken), Hand
04.0630 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, erste 2 cm (max. Durchmesser)
04.0640 | + Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, jede weitere 2 cm (max. Durchmesser)
04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
04.0660 | + Naht der Patellarsehne, als Zuschlagsleistung
04.0670 | + Sehnennaht am Unterschenkel, pro Sehne, durch den gleichen Zugang, als Zuschlagsleistung
04.0680 | + Naht u/o Plastik der Achillessehne, jede Methode, als Zuschlagsleistung
04.0690 | + Sehnennaht im Fussbereich, pro Flexorensehne, als Zuschlagsleistung
04.0700 | + Sehnennaht im Fussbereich, pro Extensorensehne, als Zuschlagsleistung
04.0710 | + Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als Zuschlagsleistung
04.0720 | + Sehnennaht, als Zuschlagsleistung
04.0730 | + Muskelnaht, oberflächlich, Adaption, als Zuschlagsleistung
04.0740 | + Muskelnaht, tief, Adaption, als Zuschlagsleistung
04.0750 | + Muskelsehnenplastik, oberflächlich, als Zuschlagsleistung
04.0760 | + Muskelsehnenplastik, tief, als Zuschlagsleistung
04.0770 | + Resektion einer Bursa im Ellbogenbereich, als Zuschlagsleistung
04.0780 | + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung
04.0790 | + Offene Versorgung einer Verletzung der peripheren tiefen venösen Gefässe, als Zuschlagsleistung
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
04.0820 | + Naht u/o Dekompression eines Nervenstammes im Schulterbereich, als Zuschlagsleistung
04.0830 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes im Schulterbereich/Oberarmbereich, durch gleichen Zugang
04.0840 | + Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als Zuschlagsleistung
04.0850 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, durch gleichen Zugang
04.0860 | + Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als Zuschlagsleistung
04.0870 | Exzision subkutaner Prozess, übrige Regionen, bis 5 cm Exzisat (max. Durchmesser)
04.0880 | Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, erste 5 cm (max. Durchmesser)
04.0890 | + Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, jede weiteren 3 cm Exzisat (max. Durchmesser)
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.0910 | + Zuschlag für Fremdkörperexzision, bis 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche
04.0930 | + Zuschlag für Fremdkörperexzision, mehr als 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle
04.0940 | Evakuation Nagelhämatom, jede Methode (Bestandteil von 'Allgemeine Grundleistungen')
04.0950 | Nagelextraktion, pro Nagel
04.0960 | Keilexzision Nagelbett, eine Nagelseite
04.0970 | Keilexzision Nagelbett, beide Nagelseiten
04.0980 | Exzision der gesamten Nagelmatrix (Finger, Zehe)
04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2
04.1000 | Exzision Ulkus oder Dekubitus jeder Lokalisation, mehr als 25 cm2
05.2770 | + Zuschlag für doppelten Zugang bei Naht eines Nervenstammes im Schulterbereich
24.0260 | + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistung
24.0280 | + Naht der Quadrizepssehne, als Zuschlagsleistung
24.0290 | + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistung
24.0300 | + Plastische Versorgung Patellarsehne, als Zuschlagsleistung
24.0310 | + Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe, als Zuschlagsleistung
24.0320 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am distalen Unterarm/Unterschenkel, durch gleichen Zugang


04.0510 Punktion, therapeutisch, oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste, Bursa usw.) (Bestandteil von 'Allgemeine Grundleistungen')

04.0510 | Punktion, therapeutisch, oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste, Bursa usw.) (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0520 Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)

04.0520 | Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.53 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Panaritium, siehe 24.02.06.03.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
24.3610 | Versorgung bei Panaritium oberflächlich, pro Finger
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger


04.0530 Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)

04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einzelnähte/Situationsnähte; inkl. allf. Débridement; dekompressive Fasziotomien, siehe 24.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Finger
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Finger


04.0540 Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², erstes Exzisat kleiner als 2 cm²

04.0540 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², erstes Exzisat kleiner als 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 11 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.29 TP | 15 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für offene Biopsie (sog. Probeexzision); inkl. Verschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


04.0541 + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², jede weitere Exzision kleiner als 2 cm²

04.0541 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², jede weitere Exzision kleiner als 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.68 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0542 + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm²

04.0542 | + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.76 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0550 Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, erste 2 cm²

04.0550 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, erste 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 11 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.10 TP | 11 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für offene Biopsie (sog. Probeexzision); inkl. Verschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.0560 + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, jede weitere 2 cm²

04.0560 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, jede weitere 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0570 + Zuschlag für Nachexzision innerhalb der gleichen operativen Versorgung

04.0570 | + Zuschlag für Nachexzision innerhalb der gleichen operativen Versorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.05 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nachexzision zwecks Sicherung der Radikalität der operativen Versorgung anlässlich Ergebnis einer malignen Histologie bei Schnellschnittuntersuchung des Exzisates; exkl. Wartezeit(-en) auf Ergebnis der Schnellschnittuntersuchung(-en) siehe 00.1410.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.0580 Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², erstes Exzisat kleiner als 5 cm²

04.0580 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², erstes Exzisat kleiner als 5 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 9 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.98 TP | 13 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.2430 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, erste 5 cm


04.0581 + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², jede weitere Exzision kleiner als 5 cm²

04.0581 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², jede weitere Exzision kleiner als 5 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.37 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0582 + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm²

04.0582 | + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.76 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0590 Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm

04.0590 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, erste 5 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.36 TP | - / - | 9 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.25 TP | 9 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.0600 + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm

04.0600 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, jede weiteren 5 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
19.31 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0610 Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, bis 2 cm Exzisat (max. Durchmesser)

04.0610 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, bis 2 cm Exzisat (max. Durchmesser)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 18 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.36 TP | 22 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. offener Biopsie (sog. Probeexzision); inkl. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


04.0620 + %-Zuschlag für Exzision eines histologisch nachgewiesenen kavernösen Hämangioms, Lymphangioms, Neurofibroms: Gesicht, Hals (ohne Nacken), Hand

04.0620 | + %-Zuschlag für Exzision eines histologisch nachgewiesenen kavernösen Hämangioms, Lymphangioms, Neurofibroms: Gesicht, Hals (ohne Nacken), Hand
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 70 % (AL und TL) auf folgenden Leistungen: 04.0610, 04.0630, 04.0640.
Zuschlag von 70% (AL und TL).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0630 Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, erste 2 cm (max. Durchmesser)

04.0630 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, erste 2 cm (max. Durchmesser)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 18 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
106.52 TP | 18 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. offener Biopsie (sog. Probeexzision); inkl. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.0640 + Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, jede weitere 2 cm (max. Durchmesser)

04.0640 | + Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, jede weitere 2 cm (max. Durchmesser)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0650 + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung

04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Hauptleistung siehe 24.3120.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite


24.0260 + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung

24.0260 | + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für oberflächliche und/oder tiefe Beugesehnen.
Als Hauptleistung siehe 24.3760.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0270 + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistung

24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Hauptleistung siehe 24.2400.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite


04.0720 + Sehnennaht, als Zuschlagsleistung

04.0720 | + Sehnennaht, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
82.06 TP | 24.13 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für die Fälle, bei denen operative Versorgungen an Sehnen nicht eingeschlossen oder nicht als solche speziell erwähnt sind.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0730 + Muskelnaht, oberflächlich, Adaption, als Zuschlagsleistung

04.0730 | + Muskelnaht, oberflächlich, Adaption, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | - / - | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Oberflächlich: direkt unter Subcutis/Faszie.
Als Hauptleistung siehe 24.0040.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0740 + Muskelnaht, tief, Adaption, als Zuschlagsleistung

04.0740 | + Muskelnaht, tief, Adaption, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tief: nicht direkt unter Subcutis/Faszie.
Als Hauptleistung siehe 24.0050.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0750 + Muskelsehnenplastik, oberflächlich, als Zuschlagsleistung

04.0750 | + Muskelsehnenplastik, oberflächlich, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.46 TP | 48.27 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Oberflächlich: direkt unter Subcutis/Faszie.
Als Hauptleistung siehe 24.0060.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0760 + Muskelsehnenplastik, tief, als Zuschlagsleistung

04.0760 | + Muskelsehnenplastik, tief, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
226.87 TP | 72.41 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tief: nicht direkt unter Subcutis/Faszie.
Als Hauptleistung siehe 24.0070.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0790 + Offene Versorgung einer Verletzung der peripheren tiefen venösen Gefässe, als Zuschlagsleistung

04.0790 | + Offene Versorgung einer Verletzung der peripheren tiefen venösen Gefässe, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
320.95 TP | 134.31 TP / 2.0 | 55 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Naht u/o kontinuitätserhaltende Rekonstruktion; ohne allf. gefässprothetischer Massnahmen; gilt nicht für subkutane Venen.
Als Hauptleistung siehe 18.1420.
Nicht kumulierbar mit
18.1830 | Offene Rekonstruktion des tiefen Venensystems, peripher


24.0310 + Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe, als Zuschlagsleistung

24.0310 | + Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
292.65 TP | 121.37 TP / 2.0 | 50 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Naht u/o kontinuitätserhaltende Rekonstruktion; gilt nicht für allf. gefässprothetischer Massnahmen.
Als Hauptleistung siehe 18.0620.
Nicht kumulierbar mit
18.03.01.05 | Rekonstruktion arterielle Strombahn


04.0800 + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung

04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
218.83 TP | 77.23 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Digitalnerven, N. supraorbitalis, N. infraorbitalis; gilt nicht für N. facialis mit Ästen und N. lingualis, N. mandibularis, N. alveolaris, N. mentalis.
Als Hauptleistung siehe 05.2730.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.0860 | + Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als Zuschlagsleistung
07.1440 | (+) Neurolyse des N. mentalis, als Zuschlagsleistung
07.1480 | (+) Neurolyse des N. lingualis/N. alveolaris inferior, als Zuschlagsleistung
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
05.03.01 | Nervendekompression, Neurolyse


04.0870 Exzision subkutaner Prozess, übrige Regionen, bis 5 cm Exzisat (max. Durchmesser)

04.0870 | Exzision subkutaner Prozess, übrige Regionen, bis 5 cm Exzisat (max. Durchmesser)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 19 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.51 TP | 23 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


04.0880 Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, erste 5 cm (max. Durchmesser)

04.0880 | Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, erste 5 cm (max. Durchmesser)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 19 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
112.43 TP | 19 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.0890 + Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, jede weiteren 3 cm Exzisat (max. Durchmesser)

04.0890 | + Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, jede weiteren 3 cm Exzisat (max. Durchmesser)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0660 + Naht der Patellarsehne, als Zuschlagsleistung

04.0660 | + Naht der Patellarsehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
275.14 TP | 88.50 TP / 1.0 | 55 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entlastungscerclage.
Als Hauptleistung siehe 24.6320.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0300 | + Plastische Versorgung Patellarsehne, als Zuschlagsleistungauf gleicher Seite
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdrahtauf gleicher Seite
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomieauf gleicher Seite


24.0280 + Naht der Quadrizepssehne, als Zuschlagsleistung

24.0280 | + Naht der Quadrizepssehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
202.74 TP | 64.36 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. knöcherner Reinsertion.
Als Hauptleistung siehe 24.6310.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0290 | + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistungauf gleicher Seite
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdrahtauf gleicher Seite
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomieauf gleicher Seite


24.0290 + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistung

24.0290 | + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
370.08 TP | 135.16 TP / 1.0 | 70 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Muskelplastik.
Als Hauptleistung siehe 24.6330.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0280 | + Naht der Quadrizepssehne, als Zuschlagsleistungauf gleicher Seite
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdrahtauf gleicher Seite
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomieauf gleicher Seite


24.0300 + Plastische Versorgung Patellarsehne, als Zuschlagsleistung

24.0300 | + Plastische Versorgung Patellarsehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
370.08 TP | 135.16 TP / 1.0 | 70 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Hauptleistung siehe 24.6340.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
04.0660 | + Naht der Patellarsehne, als Zuschlagsleistungauf gleicher Seite
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdrahtauf gleicher Seite
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomieauf gleicher Seite


04.0670 + Sehnennaht am Unterschenkel, pro Sehne, durch den gleichen Zugang, als Zuschlagsleistung

04.0670 | + Sehnennaht am Unterschenkel, pro Sehne, durch den gleichen Zugang, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.62 TP | 24.13 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne.
Als Hauptleistung siehe 24.7150.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0680 + Naht u/o Plastik der Achillessehne, jede Methode, als Zuschlagsleistung

04.0680 | + Naht u/o Plastik der Achillessehne, jede Methode, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
226.87 TP | 72.41 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verlängerung, knöcherner Verankerung, Tenolyse; inkl. allf. Transplantatentnahme/Transplantatbearbeitung.
Als Hauptleistung siehe 24.7130.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.05 | Haut: Transplantatbearbeitung


04.0690 + Sehnennaht im Fussbereich, pro Flexorensehne, als Zuschlagsleistung

04.0690 | + Sehnennaht im Fussbereich, pro Flexorensehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Hauptleistung siehe 24.8880.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0700 + Sehnennaht im Fussbereich, pro Extensorensehne, als Zuschlagsleistung

04.0700 | + Sehnennaht im Fussbereich, pro Extensorensehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.62 TP | 24.13 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne.
Als Hauptleistung siehe 24.8860.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0710 + Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als Zuschlagsleistung

04.0710 | + Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
296.06 TP | 106.20 TP / 1.0 | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne; inkl. Transplantatentnahme und Transplantatbearbeitung.
Als Hauptleistung siehe 24.8920.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0770 + Resektion einer Bursa im Ellbogenbereich, als Zuschlagsleistung

04.0770 | + Resektion einer Bursa im Ellbogenbereich, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Ellbogenverletzung
Als Hauptleistung siehe 24.1930.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0780 + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung

04.0780 | + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.90 TP | 40.23 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Baker Zyste, Bursa semitendinosa, Bursa subpatellaris, Bursa praepatellaris, Bursa infrapatellaris, Ganglien, gilt nicht für Meniskusganglion siehe 24.5990.
Als Hauptleistung siehe 24.6510 oder 24.6520.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.0810 + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung

04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | 32.18 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Klebetechnik.
Als Hauptleistung siehe 05.2710.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
07.1440 | (+) Neurolyse des N. mentalis, als Zuschlagsleistung
07.1480 | (+) Neurolyse des N. lingualis/N. alveolaris inferior, als Zuschlagsleistung
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
05.03.01 | Nervendekompression, Neurolyse


04.0820 + Naht u/o Dekompression eines Nervenstammes im Schulterbereich, als Zuschlagsleistung

04.0820 | + Naht u/o Dekompression eines Nervenstammes im Schulterbereich, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.22 TP | 165.83 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. N. axillaris, N. suprascapularis
Als Hauptleistung siehe 05.2760.
Nicht kumulierbar mit
05.03.01 | Nervendekompression, Neurolyse


04.0830 + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes im Schulterbereich/Oberarmbereich, durch gleichen Zugang

04.0830 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes im Schulterbereich/Oberarmbereich, durch gleichen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
362.12 TP | 165.83 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.2770 + Zuschlag für doppelten Zugang bei Naht eines Nervenstammes im Schulterbereich

05.2770 | + Zuschlag für doppelten Zugang bei Naht eines Nervenstammes im Schulterbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
362.12 TP | 165.83 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


04.0840 + Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als Zuschlagsleistung

04.0840 | + Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
247.79 TP | 86.89 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
N. medianus, N. ulnaris, N. radialis, N. peronaeus, N. tibialis, N. femoralis, N. ischiadicus.
Als Hauptleistung siehe 05.2750.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
05.03.01 | Nervendekompression, Neurolyse


04.0850 + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, durch gleichen Zugang

04.0850 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, durch gleichen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.92 TP | 86.89 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0860 + Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als Zuschlagsleistung

04.0860 | + Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
247.79 TP | 86.89 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
N. medianus, N. ulnaris, N. radialis, N. peronaeus, N. tibialis.
Als Hauptleistung siehe 05.2740.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
05.03.01 | Nervendekompression, Neurolyse


24.0320 + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am distalen Unterarm/Unterschenkel, durch gleichen Zugang

24.0320 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am distalen Unterarm/Unterschenkel, durch gleichen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
238.14 TP | 86.89 TP / 1.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0900 Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche

04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.75 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fremdkörpertiefe: Massgebend ist der am tiefsten liegende Fremdkörper (Fremdkörperteil), gemessen im rechten Winkel zur Körperoberfläche.
Unabhängig von der Anzahl Fremdkörper.
Inkl. Fremdkörpersuche, allf. bildgebende Techniken während Operation, allf. Direktverschluss.
Gilt nicht für reine Extraktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche
04.1010 | Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1030 | Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1080 | Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1100 | Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
10.0630 | Endonasale Fremdkörperextraktion aus dem mittleren/hinteren Drittel der Nasenhöhle


04.0910 + Zuschlag für Fremdkörperexzision, bis 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle

04.0910 | + Zuschlag für Fremdkörperexzision, bis 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.22 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0920 Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche

04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 22 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
130.19 TP | 22 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fremdkörpertiefe: Massgebend ist der am tiefsten liegende Fremdkörper (Fremdkörperteil), gemessen im rechten Winkel zur Körperoberfläche.
Unabhängig von der Anzahl Fremdkörper.
Inkl. Fremdkörpersuche, allf. bildgebende Techniken während Operation, allf. Direktverschluss.
Gilt nicht für reine Extraktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.1010 | Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1030 | Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1080 | Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1100 | Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
10.0630 | Endonasale Fremdkörperextraktion aus dem mittleren/hinteren Drittel der Nasenhöhle


04.0930 + Zuschlag für Fremdkörperexzision, mehr als 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle

04.0930 | + Zuschlag für Fremdkörperexzision, mehr als 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.96 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.0940 Evakuation Nagelhämatom, jede Methode (Bestandteil von 'Allgemeine Grundleistungen')

04.0940 | Evakuation Nagelhämatom, jede Methode (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Finger, Zehen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.0950 Nagelextraktion, pro Nagel

04.0950 | Nagelextraktion, pro Nagel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.76 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Finger, Zehen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik


04.0960 Keilexzision Nagelbett, eine Nagelseite

04.0960 | Keilexzision Nagelbett, eine Nagelseite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 17 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
45.20 TP | 21 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zehe, Finger.
Inkl. Naht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.0970 | Keilexzision Nagelbett, beide Nagelseitenauf gleicher Seite
04.0980 | Exzision der gesamten Nagelmatrix (Finger, Zehe)
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik


04.0970 Keilexzision Nagelbett, beide Nagelseiten

04.0970 | Keilexzision Nagelbett, beide Nagelseiten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.96 TP | - / - | 28 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.88 TP | 32 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zehe, Finger.
Inkl. Naht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.0960 | Keilexzision Nagelbett, eine Nagelseiteauf gleicher Seite
04.0980 | Exzision der gesamten Nagelmatrix (Finger, Zehe)
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik


04.0980 Exzision der gesamten Nagelmatrix (Finger, Zehe)

04.0980 | Exzision der gesamten Nagelmatrix (Finger, Zehe)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.89 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.90 TP | 19 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Naht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.0960 | Keilexzision Nagelbett, eine Nagelseite
04.0970 | Keilexzision Nagelbett, beide Nagelseiten
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik


04.0990 Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm

04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
106.52 TP | 18 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Nähte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.1000 | Exzision Ulkus oder Dekubitus jeder Lokalisation, mehr als 25 cm2
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²


04.1000 Exzision Ulkus oder Dekubitus jeder Lokalisation, mehr als 25 cm

04.1000 | Exzision Ulkus oder Dekubitus jeder Lokalisation, mehr als 25 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.46 TP | - / - | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Nähte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2


04.02.02 Haut, Weichteile: Wundversorgung, Débridement

04.02.02 | Haut, Weichteile: Wundversorgung, Débridement
 | TARMED 01.09, 1.1.2018
KI-04.02.02-1 Komplexe Strukturen
Beinhaltet: Gefässe, Nerven, Sehnen, Muskeln, Bursae und Gelenke.
KI-04.02.02-2 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapitel 04.03.07 kumuliert werden.
KI-04.02.02-3 Wundversorgung durch nichtärztliches Personal
Die Positionen 04.1170, 04.1175 und 04.1180 sind nur in Spitälern gemäss Art 39 KVG und Einrichtungen der Ambulantenpflege gemäss Art 36a KVG abrechenbar.
Die Positionen enthalten: Lagerung und Vorbereitung, Verbandentfernung, Wundreinigung, Applikation Therapieform (ohne anders tarifierte Techniken), Wundverschluss mit Verband, Instruktion und Dokumentation.
Nicht kumulierbar mit
04.03.07 | Replantation, Revaskularisation, Einbau freier mikrochirurgischer Lappen
04.0190 | Stanzbiopsie der Haut, erste Biopsie
11.0020 | Biopsie(n) in der Mundhöhle
11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
Leistungen
04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
04.0660 | + Naht der Patellarsehne, als Zuschlagsleistung
04.0670 | + Sehnennaht am Unterschenkel, pro Sehne, durch den gleichen Zugang, als Zuschlagsleistung
04.0680 | + Naht u/o Plastik der Achillessehne, jede Methode, als Zuschlagsleistung
04.0690 | + Sehnennaht im Fussbereich, pro Flexorensehne, als Zuschlagsleistung
04.0700 | + Sehnennaht im Fussbereich, pro Extensorensehne, als Zuschlagsleistung
04.0710 | + Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als Zuschlagsleistung
04.0720 | + Sehnennaht, als Zuschlagsleistung
04.0730 | + Muskelnaht, oberflächlich, Adaption, als Zuschlagsleistung
04.0740 | + Muskelnaht, tief, Adaption, als Zuschlagsleistung
04.0750 | + Muskelsehnenplastik, oberflächlich, als Zuschlagsleistung
04.0760 | + Muskelsehnenplastik, tief, als Zuschlagsleistung
04.0770 | + Resektion einer Bursa im Ellbogenbereich, als Zuschlagsleistung
04.0780 | + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung
04.0790 | + Offene Versorgung einer Verletzung der peripheren tiefen venösen Gefässe, als Zuschlagsleistung
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
04.0820 | + Naht u/o Dekompression eines Nervenstammes im Schulterbereich, als Zuschlagsleistung
04.0830 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes im Schulterbereich/Oberarmbereich, durch gleichen Zugang
04.0840 | + Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als Zuschlagsleistung
04.0850 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, durch gleichen Zugang
04.0860 | + Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als Zuschlagsleistung
04.1010 | Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1020 | + Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm
04.1030 | Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1040 | + Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1060 | + Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, jede weiteren 4 cm2
04.1070 | Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe
04.1080 | Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1090 | + Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm
04.1100 | Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1110 | + Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
04.1130 | + Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, jede weiteren 4 cm2
04.1140 | Wundspülung durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
04.1150 | Direktverschluss einer Wunde mit Klebestreifen, Gewebeleim, Klammern, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
04.1160 | Entfernung von Klammern und/oder Nahtmaterial (Bestandteil von 'Allgemeine Grundleistungen')
04.1170 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²
04.1175 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²
04.1180 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²
05.2770 | + Zuschlag für doppelten Zugang bei Naht eines Nervenstammes im Schulterbereich
24.0260 | + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistung
24.0280 | + Naht der Quadrizepssehne, als Zuschlagsleistung
24.0290 | + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistung
24.0300 | + Plastische Versorgung Patellarsehne, als Zuschlagsleistung
24.0310 | + Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe, als Zuschlagsleistung
24.0320 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am distalen Unterarm/Unterschenkel, durch gleichen Zugang


04.1010 Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm

04.1010 | Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.57 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.90 TP | 19 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wundversorgung beinhaltet
  • Débridement/Auffrischen Wundrand und Wundgrund
  • Entfernen von Schmutz/Fremdkörpern
  • Wundspülung
  • Wundrandmobilisierung
  • Glatter und spannungsfreier Wundverschluss (Direktverschluss)
  • allf. Drainage.
Komplexe Strukturen: siehe KI-04.02.02-1.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche


04.1020 + Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm

04.1020 | + Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.22 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1030 Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm

04.1030 | Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.44 TP | 16 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wundversorgung beinhaltet
  • Débridement/Auffrischen Wundrand und Wundgrund
  • Entfernen von Schmutz/Fremdkörpern
  • Wundspülung
  • Wundrandmobilisierung
  • Glatter und spannungsfreier Wundverschluss (Direktverschluss)
  • allf. Drainage.
Komplexe Strukturen: siehe KI-04.02.02-1.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche


04.1040 + Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm

04.1040 | + Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.76 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1050 Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²

04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.44 TP | 16 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Débridement beinhaltet:
  • Débridement/Auffrischen Wundrand und Wundgrund
  • Entfernen von Schmutz/Fremdkörpern
  • Wundspülung
  • allf. Situationsnähte
  • allf. Drainage.
Komplexe Strukturen: siehe KI-04.02.02-1.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0520 | Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2
04.2410 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 2 cm
04.2430 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, erste 5 cm
20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
04.03.02 | Haut, Weichteile: Dermabrasio, primäre Brandwundenchirurgie, Tätowierung


04.1060 + Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, jede weiteren 4 cm

04.1060 | + Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, jede weiteren 4 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.07 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1070 Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe

04.1070 | Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei traumatischer Gelenkeröffnung kann die entsprechende Arthrotomietarifposition verrechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1080 Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm

04.1080 | Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wundversorgung beinhaltet:
  • Débridement/Auffrischen Wundrand und Wundgrund
  • Entfernen von Schmutz/Fremdkörpern
  • Wundspülung
  • Wundrandmobilisierung
  • Glatter und spannungsfreier Wundverschluss (Direktverschluss)
  • allf. Drainage.
Bei traumatischer Gelenkeröffnung kann die entsprechende Arthrotomietarifposition verrechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche


04.1090 + Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm

04.1090 | + Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1100 Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm

04.1100 | Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 12 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wundversorgung beinhaltet
  • Débridement/Auffrischen Wundrand und Wundgrund
  • Entfernen von Schmutz/Fremdkörpern
  • Wundspülung
  • Wundrandmobilisierung
  • Glatter und spannungsfreier Wundverschluss (Direktverschluss)
  • allf. Drainage.
Bei traumatischer Gelenkeröffnung kann die entsprechende Arthrotomietarifposition verrechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche


04.1110 + Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm

04.1110 | + Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1120 Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²

04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 12 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Débridement beinhaltet:
  • Débridement/Auffrischen Wundrand und Wundgrund
  • Entfernen von Schmutz/Fremdkörpern
  • Wundspülung
  • allf. Situationsnähte
  • allf. Drainage.
Gilt nicht für Dekubitus, Ulkus, Verbrennungen
Bei traumatischer Gelenkeröffnung kann die entsprechende Arthrotomietarifposition verrechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0520 | Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2
04.2410 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 2 cm
04.2430 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, erste 5 cm
20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
04.03.02 | Haut, Weichteile: Dermabrasio, primäre Brandwundenchirurgie, Tätowierung


04.1130 + Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, jede weiteren 4 cm

04.1130 | + Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, jede weiteren 4 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.53 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.42 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1140 Wundspülung durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

04.1140 | Wundspülung durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1150 Direktverschluss einer Wunde mit Klebestreifen, Gewebeleim, Klammern, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

04.1150 | Direktverschluss einer Wunde mit Klebestreifen, Gewebeleim, Klammern, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1160 Entfernung von Klammern und/oder Nahtmaterial (Bestandteil von 'Allgemeine Grundleistungen')

04.1160 | Entfernung von Klammern und/oder Nahtmaterial (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Gilt auch für Fadenentfernung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1170 Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²

04.1170 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Betreuungsraum in der chirurgischen/medizinischen Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.41 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Gilt für chronische Wunden oder bei Wunden wie diabetischer Fuss, Dekubiti, onkologische Wunden, Versorgung von Fisteln. Kann nur in Spitälern gemäss Art 39 KVG und Einrichtungen der ambulanten Krankenpflege gemäss Art 36a KVG abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.
04.1175 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²
04.1180 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²


04.1175 Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²

04.1175 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Betreuungsraum in der chirurgischen/medizinischen Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.83 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Gilt für chronische Wunden oder bei Wunden wie diabetischer Fuss, Dekubiti, onkologische Wunden, Versorgung von Fisteln. Kann nur in Spitälern gemäss Art 39 KVG und Einrichtungen der ambulanten Krankenpflege gemäss Art 36a KVG abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.
04.1170 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²
04.1180 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²


04.1180 Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²

04.1180 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Betreuungsraum in der chirurgischen/medizinischen Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.24 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-01 | Leistungen durch nichtärztliches Personal
Gilt für chronische Wunden oder bei Wunden wie diabetischer Fuss, Dekubiti, onkologische Wunden, Versorgung von Fisteln. Kann nur in Spitälern gemäss Art 39 KVG und Einrichtungen der ambulanten Krankenpflege gemäss Art 36a KVG abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.
04.1170 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²
04.1175 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²


04.03 Haut, Weichteile: plastischkonstruktive/rekonstruktive operative Versorgung

04.03 | Haut, Weichteile: plastischkonstruktive/rekonstruktive operative Versorgung
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
09.1785 | Implantation einer Knochenverankerung für das Hörgerät BAHA
Unterkapitel
04.03.01 | Haut, Weichteile: Wundverschluss mittels plastischer Massnahmen
04.03.02 | Haut, Weichteile: Dermabrasio, primäre Brandwundenchirurgie, Tätowierung
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.04 | Lappenhebung
04.03.05 | Haut: Transplantatbearbeitung
04.03.06 | Narbenkorrektur/Weichteilkorrektur
04.03.07 | Replantation, Revaskularisation, Einbau freier mikrochirurgischer Lappen
04.03.08 | Expander
04.03.09 | Dermolipektomie, Sauglipektomie
04.03.10 | Facelifting, Lidplastik
04.03.11 | Ersatzoperation bei Fazialisparese


04.03.01 Haut, Weichteile: Wundverschluss mittels plastischer Massnahmen

04.03.01 | Haut, Weichteile: Wundverschluss mittels plastischer Massnahmen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
04.1210 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, erste 2 cm²
04.1220 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, jede weiteren 2 cm2
04.1230 | + Zuschlag für komplexe Formgebung an Ohr, Lid, Nase, Lippe bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik
04.1240 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, erste 4 cm²
04.1250 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, jede weiteren 4 cm²
04.1255 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, Gesamtfläche grösser als 16 cm², jede weiteren 9 cm²
04.1260 | + Zuschlag für komplexe Formgebung an Mamma, Genitale bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik
04.1270 | Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 10 cm2
04.1280 | + Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 10 cm2
04.1290 | Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, erste 100 cm2
04.1300 | + Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, jede weiteren 100 cm2


04.1210 Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, erste 2 cm²

04.1210 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, erste 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Für Transplantatentnahme siehe 04.03.03, für Lappenhebung siehe 04.03.04 und Transplantatbearbeitung siehe 04.03.05.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1220 + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, jede weiteren 2 cm

04.1220 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, jede weiteren 2 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1230 + Zuschlag für komplexe Formgebung an Ohr, Lid, Nase, Lippe bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik

04.1230 | + Zuschlag für komplexe Formgebung an Ohr, Lid, Nase, Lippe bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1240 Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, erste 4 cm²

04.1240 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, erste 4 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Für Transplantatentnahme siehe 04.03.03, für Lappenhebung siehe 04.03.04 und Transplantatbearbeitung siehe 04.03.05.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1250 + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, jede weiteren 4 cm²

04.1250 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, jede weiteren 4 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Für Transplantatentnahme siehe 04.03.03, für Lappenhebung siehe 04.03.04 und Transplantatbearbeitung siehe 04.03.05.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 3 Mal pro Sitzung.


04.1260 + Zuschlag für komplexe Formgebung an Mamma, Genitale bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik

04.1260 | + Zuschlag für komplexe Formgebung an Mamma, Genitale bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1255 + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, Gesamtfläche grösser als 16 cm², jede weiteren 9 cm²

04.1255 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, Gesamtfläche grösser als 16 cm², jede weiteren 9 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.36 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Für Transplantatentnahme siehe 04.03.03, für Lappenhebung siehe 04.03.04 und Transplantat-Bearbeitung siehe 04.03.05.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1270 Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 10 cm

04.1270 | Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 10 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 7 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.42 TP | 7 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1280 + Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 10 cm

04.1280 | + Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 10 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.53 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.42 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1290 Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, erste 100 cm

04.1290 | Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, erste 100 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 7 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.42 TP | 7 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1300 + Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, jede weiteren 100 cm

04.1300 | + Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, jede weiteren 100 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.53 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.42 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.03.02 Haut, Weichteile: Dermabrasio, primäre Brandwundenchirurgie, Tätowierung

04.03.02 | Haut, Weichteile: Dermabrasio, primäre Brandwundenchirurgie, Tätowierung
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
Leistungen
04.1310 | Dermabrasio: Gesicht, Hals (ohne Nacken), Hand, jede Methode, erste 5 cm²
04.1320 | + Dermabrasio: Gesicht, Hals (ohne Nacken), Hand, jede Methode, jede weiteren 5 cm²
04.1330 | Dermabrasio: übrige Regionen, jede Methode, pro 10 cm²
04.1340 | Dermabrasio: linear, jede Methode, pro 3 cm
04.1350 | Blasenabtragung: Gesicht, Hals (ohne Nacken), Hand, Genitale, Fuss, pro 25 cm2
04.1360 | Blasenabtragung: übrige Regionen, pro 200 cm2
04.1370 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm2
04.1380 | + Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 20 cm2
04.1390 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm2
04.1400 | + Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, jede weiteren 100 cm2
04.1410 | Escharotomie: alle Regionen, erste 10 cm2
04.1420 | + Escharotomie: alle Regionen, jede weiteren 10 cm2


04.1310 Dermabrasio: Gesicht, Hals (ohne Nacken), Hand, jede Methode, erste 5 cm²

04.1310 | Dermabrasio: Gesicht, Hals (ohne Nacken), Hand, jede Methode, erste 5 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.15 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Laser (z.B. Superpuls-CO2-Laser); gilt auch für Resurfacing.
Menge | 1 Mal pro Sitzung.


04.1320 + Dermabrasio: Gesicht, Hals (ohne Nacken), Hand, jede Methode, jede weiteren 5 cm²

04.1320 | + Dermabrasio: Gesicht, Hals (ohne Nacken), Hand, jede Methode, jede weiteren 5 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.36 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Laser (z.B. Superpuls-CO2-Laser); gilt auch für Resurfacing.


04.1330 Dermabrasio: übrige Regionen, jede Methode, pro 10 cm²

04.1330 | Dermabrasio: übrige Regionen, jede Methode, pro 10 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.72 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Laser (z.B. Superpuls-CO2-Laser); gilt auch für Resurfacing.


04.1340 Dermabrasio: linear, jede Methode, pro 3 cm

04.1340 | Dermabrasio: linear, jede Methode, pro 3 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Dermatologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
(Narben); gilt auch für Laser (z.B. Superpuls-CO2-Laser); gilt auch für Resurfacing.


04.1350 Blasenabtragung: Gesicht, Hals (ohne Nacken), Hand, Genitale, Fuss, pro 25 cm

04.1350 | Blasenabtragung: Gesicht, Hals (ohne Nacken), Hand, Genitale, Fuss, pro 25 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Verbrennungen usw.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1360 Blasenabtragung: übrige Regionen, pro 200 cm

04.1360 | Blasenabtragung: übrige Regionen, pro 200 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Verbrennungen usw.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.1370 Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm

04.1370 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | - / - | 9 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.25 TP | 9 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für andere Indikationen als Verbrennungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1380 + Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 20 cm

04.1380 | + Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 20 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.96 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.25 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1390 Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm

04.1390 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.93 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1400 + Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, jede weiteren 100 cm

04.1400 | + Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, jede weiteren 100 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1410 Escharotomie: alle Regionen, erste 10 cm

04.1410 | Escharotomie: alle Regionen, erste 10 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schorfentfernung bei Verbrennungen dritten Grades oder Verätzungen mit Hautnekrosen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1420 + Escharotomie: alle Regionen, jede weiteren 10 cm

04.1420 | + Escharotomie: alle Regionen, jede weiteren 10 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schorfentfernung bei Verbrennungen dritten Grades oder Verätzungen mit Hautnekrosen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.03.03 Haut, Weichteile: Transplantatentnahme

04.03.03 | Haut, Weichteile: Transplantatentnahme
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.0680 | + Naht u/o Plastik der Achillessehne, jede Methode, als Zuschlagsleistung
10.0510 | Nasenseptumplastik
11.0780 | + Zuschlag für plastische Rekonstruktion des N. facialis bei Parotidektomie
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methode
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knie
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6140 | + Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
24.6150 | + Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
Leistungen
04.1510 | Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm2
04.1520 | + Transplantatentnahme, Thiersch (Spalthaut), jede weiteren 200 cm2
04.1530 | Transplantatentnahme, Vollhaut/Vollmukosa, erste 5 cm²
04.1540 | + Transplantatentnahme, Vollhaut/Vollmukosa, jede weiteren 5 cm²
04.1550 | Transplantatentnahme, haartragende Vollhaut, erster cm2
04.1560 | + Transplantatentnahme, haartragende Vollhaut, jeder weitere cm2
04.1570 | Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), erste 10 Punch-Grafts oder erster Streifen
04.1580 | + Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), jede weiteren 10 Punch-Grafts oder jeder weitere Streifen
04.1590 | Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), erster cm2
04.1600 | + Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), jeder weitere cm2
04.1610 | Transplantatentnahme, Faszie, mit Stripper, erster Streifen
04.1620 | + Transplantatentnahme, Faszie, mit Stripper, jeder weitere Streifen
04.1630 | Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm2
04.1640 | + Transplantatentnahme, Faszie, Gleitgewebe, offen, jede weiteren 25 cm2
04.1650 | Transplantatentnahme, Sehne, mit Stripper, erste Sehne
04.1660 | + Transplantatentnahme, Sehne, mit Stripper, jede weitere Sehne
04.1670 | Transplantatentnahme, Sehne, ohne Stripper, erste Sehne
04.1680 | + Transplantatentnahme, Sehne, ohne Stripper, jede weitere Sehne
04.1690 | Transplantatentnahme, Vene/Arterie, erste 5 cm
04.1700 | + Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm
04.1710 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, erste 5 cm
04.1720 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm
04.1730 | Transplantatentnahme, Nerv, erste 5 cm
04.1740 | + Transplantatentnahme, Nerv, jede weiteren 5 cm
04.1750 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, erste 5 cm
04.1760 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, jede weiteren 5 cm
04.1770 | Transplantatentnahme, Knorpel, Ohr/Nase
04.1780 | Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, erstes Stück
04.1790 | + Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, jedes weitere Stück
04.1800 | Transplantatentnahme Knochen, exkl. Beckenkamm, pro Hautzugang
04.1810 | Transplantatentnahme, Knochen, Beckenkamm, pro Hautzugang
04.1820 | Transplantatentnahme, Knochen, Schädelkalotte, erste 3 cm2
04.1830 | + Transplantatentnahme, Knochen, Schädelkalotte, jede weiteren 3 cm2
04.1840 | Transplantatentnahme, vollständiger, langer Röhrenknochen
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
04.1860 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung


04.1510 Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm

04.1510 | Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1520 + Transplantatentnahme, Thiersch (Spalthaut), jede weiteren 200 cm

04.1520 | + Transplantatentnahme, Thiersch (Spalthaut), jede weiteren 200 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.87 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.67 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1530 Transplantatentnahme, Vollhaut/Vollmukosa, erste 5 cm²

04.1530 | Transplantatentnahme, Vollhaut/Vollmukosa, erste 5 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.36 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfettung; gilt auch für Dermisentnahme/Fettdermentnahme; exkl. allf. Desepithelialisierung/Dermabrasio.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2270 | + Freie Bindehauttransplantation bei Exzision eines Pterygiums


04.1540 + Transplantatentnahme, Vollhaut/Vollmukosa, jede weiteren 5 cm²

04.1540 | + Transplantatentnahme, Vollhaut/Vollmukosa, jede weiteren 5 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfettung; gilt auch für Dermisentnahme/Fettdermentnahme; exkl. allf. Desepithelialisierung/Dermabrasio.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1550 Transplantatentnahme, haartragende Vollhaut, erster cm

04.1550 | Transplantatentnahme, haartragende Vollhaut, erster cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.93 TP | - / - | 13 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfettung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1560 + Transplantatentnahme, haartragende Vollhaut, jeder weitere cm

04.1560 | + Transplantatentnahme, haartragende Vollhaut, jeder weitere cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1570 Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), erste 10 Punch-Grafts oder erster Streifen

04.1570 | Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), erste 10 Punch-Grafts oder erster Streifen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.93 TP | - / - | 13 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfettung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2270 | + Freie Bindehauttransplantation bei Exzision eines Pterygiums


04.1580 + Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), jede weiteren 10 Punch-Grafts oder jeder weitere Streifen

04.1580 | + Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), jede weiteren 10 Punch-Grafts oder jeder weitere Streifen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1590 Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), erster cm

04.1590 | Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), erster cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.46 TP | 25.75 TP / 1.0 | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Ohrrand zu Nasenflügel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1600 + Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), jeder weitere cm

04.1600 | + Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), jeder weitere cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.93 TP | 19.31 TP / 1.0 | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Ohrrand zu Nasenflügel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1610 Transplantatentnahme, Faszie, mit Stripper, erster Streifen

04.1610 | Transplantatentnahme, Faszie, mit Stripper, erster Streifen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.93 TP | - / - | 13 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1620 + Transplantatentnahme, Faszie, mit Stripper, jeder weitere Streifen

04.1620 | + Transplantatentnahme, Faszie, mit Stripper, jeder weitere Streifen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1630 Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm

04.1630 | Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1640 + Transplantatentnahme, Faszie, Gleitgewebe, offen, jede weiteren 25 cm

04.1640 | + Transplantatentnahme, Faszie, Gleitgewebe, offen, jede weiteren 25 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1650 Transplantatentnahme, Sehne, mit Stripper, erste Sehne

04.1650 | Transplantatentnahme, Sehne, mit Stripper, erste Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.36 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1660 + Transplantatentnahme, Sehne, mit Stripper, jede weitere Sehne

04.1660 | + Transplantatentnahme, Sehne, mit Stripper, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1670 Transplantatentnahme, Sehne, ohne Stripper, erste Sehne

04.1670 | Transplantatentnahme, Sehne, ohne Stripper, erste Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1680 + Transplantatentnahme, Sehne, ohne Stripper, jede weitere Sehne

04.1680 | + Transplantatentnahme, Sehne, ohne Stripper, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.36 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1690 Transplantatentnahme, Vene/Arterie, erste 5 cm

04.1690 | Transplantatentnahme, Vene/Arterie, erste 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1700 + Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm

04.1700 | + Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 4 Mal pro Sitzung.


04.1710 + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, erste 5 cm

04.1710 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, erste 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1720 + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm

04.1720 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 4 Mal pro Sitzung.


04.1730 Transplantatentnahme, Nerv, erste 5 cm

04.1730 | Transplantatentnahme, Nerv, erste 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.07 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1740 + Transplantatentnahme, Nerv, jede weiteren 5 cm

04.1740 | + Transplantatentnahme, Nerv, jede weiteren 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | 16.09 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 4 Mal pro Sitzung.


04.1750 + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, erste 5 cm

04.1750 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, erste 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1760 + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, jede weiteren 5 cm

04.1760 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, jede weiteren 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 4 Mal pro Sitzung.


04.1770 Transplantatentnahme, Knorpel, Ohr/Nase

04.1770 | Transplantatentnahme, Knorpel, Ohr/Nase
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.07 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1780 Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, erstes Stück

04.1780 | Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, erstes Stück
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.61 TP | 70.80 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1790 + Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, jedes weitere Stück

04.1790 | + Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, jedes weitere Stück
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.40 TP | 24.13 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1800 Transplantatentnahme Knochen, exkl. Beckenkamm, pro Hautzugang

04.1800 | Transplantatentnahme Knochen, exkl. Beckenkamm, pro Hautzugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.07 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Radius, Ulna, Tibiakopf, Trochanter maior.
Transplantatentnahme Rippe siehe 16.0210.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.4890 | + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese


04.1810 Transplantatentnahme, Knochen, Beckenkamm, pro Hautzugang

04.1810 | Transplantatentnahme, Knochen, Beckenkamm, pro Hautzugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
143.20 TP | 46.66 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.4890 | + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese


04.1820 Transplantatentnahme, Knochen, Schädelkalotte, erste 3 cm

04.1820 | Transplantatentnahme, Knochen, Schädelkalotte, erste 3 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
128.72 TP | - / - | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1830 + Transplantatentnahme, Knochen, Schädelkalotte, jede weiteren 3 cm

04.1830 | + Transplantatentnahme, Knochen, Schädelkalotte, jede weiteren 3 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
38.62 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1840 Transplantatentnahme, vollständiger, langer Röhrenknochen

04.1840 | Transplantatentnahme, vollständiger, langer Röhrenknochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.15 TP | 102.98 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1850 Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung

04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.21 TP | 60.47 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für zweizeitiges Verfahren.
Nicht anwendbar bei Entnahme und Replantation in gleicher Sitzung.
Beinhaltet alle Massnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.1860 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung
05.02.02 | Operative Versorgung bei Schädelhirntrauma
05.02.03 | Bohrloch/Kraniotomie zur Exploration, Dekompression und Evakuation
05.02.04 | Kraniotomie bei Hirntumor


04.1860 Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung

04.1860 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
458.70 TP | 148.97 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für zweizeitiges Verfahren.
Nicht anwendbar bei Entnahme und Replantation in gleicher Sitzung.
Beinhaltet alle Massnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung


04.03.04 Lappenhebung

04.03.04 | Lappenhebung
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
10.0510 | Nasenseptumplastik
Leistungen
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1920 | + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²
04.1925 | + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²
04.1930 | + %-Zuschlag für Insel-Lappen bei random pattern Lappenhebung
04.1940 | Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm²
04.1950 | + Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm2
04.1960 | Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1970 | + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²
04.1975 | + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²
04.1980 | Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm2
04.1990 | + Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm²
04.2000 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, einfach
04.2010 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, mittel
04.2020 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, schwierig
04.2030 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, einfach
04.2040 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, mittel
04.2050 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, schwierig
04.2060 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, einfach
04.2070 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, mittel
04.2080 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, schwierig
04.2090 | Lappenhebung, Haut/Muskel ohne/mit Präparation des Gefässstiels zur freien Transplantation einfach
04.2100 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels zur freien Transplantation, schwierig
04.2110 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, einfach
04.2120 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, schwierig
04.2130 | Lappenhebung, Gleitgewebe (aller Art), ohne Präparation des Gefässstiels, ab 5 cm2
04.2140 | Lappenhebung, Gleitgewebe (aller Art) mit Präparation des Gefässstiels zur freien chirurgischen Transplantation, jede Grösse
04.2150 | Lappenhebung, Darmsegment zur freien chirurgischen Transplantation, inkl. Verschluss des Entnahmedefektes
04.2160 | Lappenhebung, Finger, Zehe/Zehenfragment zur freien chirurgischen Transplantation


04.1910 Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²

04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
162.51 TP | 49.88 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
24.3260 | + Zuschlag für Fingereinbezug bis DIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl


04.1920 + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²

04.1920 | + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | 16.09 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 3 Mal pro Sitzung.


04.1930 + %-Zuschlag für Insel-Lappen bei random pattern Lappenhebung

04.1930 | + %-Zuschlag für Insel-Lappen bei random pattern Lappenhebung
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 50 % (AL und TL) auf folgenden Leistungen: 04.1910, 04.1920, 04.1940, 04.1950.
Zuschlag von 50% (AL und TL).


04.1925 + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²

04.1925 | + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | 16.09 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1940 Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm²

04.1940 | Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.37 TP | 41.83 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1950 + Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm

04.1950 | + Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.75 TP | 20.92 TP / 1.0 | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1960 Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²

04.1960 | Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
172.49 TP | 59.86 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1970 + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²

04.1970 | + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 19.31 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 3 Mal pro Sitzung.


04.1975 + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²

04.1975 | + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 19.31 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.1980 Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm

04.1980 | Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
172.49 TP | 59.86 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.1990 + Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm²

04.1990 | + Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.93 TP | 25.10 TP / 1.0 | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2000 Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, einfach

04.2000 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, einfach
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
558.65 TP | 204.67 TP / 1.0 | 100 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einfach: Platysma-Lappen, Tensor fasciae latae-Lappen, Gastrocnemius-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2010 Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, mittel

04.2010 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, mittel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
664.85 TP | 243.29 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mittel: Sternocleidomastoideus-Lappen, Pectoralis-Lappen, Serratus anterior-Lappen, Rectus anterior-Lappen, Sartorius-Lappen, Gracilis-Lappen, Biceps femoris-Lappen, Semimembranosus-Lappen, Semitendinosus-Lappen, Tibialis anterior-Lappen, Tibialis posterior-Lappen, Soleus-Lappen, Peroneus longus-Lappen und Peroneus brevis-Lappen, Extensor digitus longus-Lappen, Extensor hallucis longus-Lappen, Flexor digitus longus-Lappen, Extensor digitus minimi-Lappen, Abductor hallucis longus-Lappen, Abductor digitus minimi-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2020 Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, schwierig

04.2020 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, schwierig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
973.77 TP | 359.13 TP / 1.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schwierig: Trapezius-Lappen, Latissimus dorsi-Lappen, Glutaeus maximus-Lappen, Rectus abdominis-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2030 Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, einfach

04.2030 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, einfach
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.61 TP | 281.90 TP / 1.0 | 140 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
828.48 TP | 140 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einfach: Platysma-Lappen, Tensor fasciae latae-Lappen, Gastrocnemius-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2040 Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, mittel

04.2040 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, mittel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
870.81 TP | 320.52 TP / 1.0 | 160 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
946.83 TP | 160 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mittel: Sternocleidomastoideus-Lappen, Pectoralis-Lappen, Serratus anterior-Lappen, Rectus anterior-Lappen, Sartorius-Lappen, Gracilis-Lappen, Biceps femoris-Lappen, Semimembranosus-Lappen, Semitendinosus-Lappen, Tibialis anterior-Lappen, Tibialis posterior-Lappen, Soleus-Lappen, Peroneus longus-Lappen und Peroneus brevis-Lappen, Extensor digitus longus-Lappen, Extensor hallucis longus-Lappen, Flexor digitus longus-Lappen, Extensor digitus minimi-Lappen, Abductor hallucis longus-Lappen, Abductor digitus minimi-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2050 Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, schwierig

04.2050 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, schwierig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1179.73 TP | 436.36 TP / 1.0 | 220 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1301.89 TP | 220 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schwierig: Trapezius-Lappen, Latissimus dorsi-Lappen, Glutaeus maximus-Lappen, Rectus abdominis-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2060 Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, einfach

04.2060 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, einfach
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
816.10 TP | 301.21 TP / 1.0 | 150 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
887.65 TP | 150 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einfach: Platysma-Lappen, Tensor fasciae latae-Lappen, Gastrocnemius-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2070 Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, mittel

04.2070 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, mittel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
922.30 TP | 339.83 TP / 1.0 | 170 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1006.00 TP | 170 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mittel: Sternocleidomastoideus-Lappen, Pectoralis-Lappen, Serratus anterior-Lappen, Rectus anterior-Lappen, Sartorius-Lappen, Gracilis-Lappen, Biceps femoris-Lappen, Semimembranosus-Lappen, Semitendinosus-Lappen, Tibialis anterior-Lappen, Tibialis posterior-Lappen, Soleus-Lappen, Peroneus longus-Lappen und Peroneus brevis-Lappen, Extensor digitus longus-Lappen, Extensor hallucis longus-Lappen, Flexor digitus longus-Lappen, Extensor digitus minimi-Lappen, Abductor hallucis longus-Lappen, Abductor digitus minimi-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2080 Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, schwierig

04.2080 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, schwierig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1231.22 TP | 455.67 TP / 1.0 | 230 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1361.06 TP | 230 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schwierig: Trapezius-Lappen, Latissimus dorsi-Lappen, Glutaeus maximus-Lappen, Rectus abdominis-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2090 Lappenhebung, Haut/Muskel ohne/mit Präparation des Gefässstiels zur freien Transplantation einfach

04.2090 | Lappenhebung, Haut/Muskel ohne/mit Präparation des Gefässstiels zur freien Transplantation einfach
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.61 TP | 281.90 TP / 1.0 | 140 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
828.48 TP | 140 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einfach: freier Radialisfaszien-Lappen oder freier fasziokutaner Lappen.
Mit oder ohne Präparation des Nervs.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2100 Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels zur freien Transplantation, schwierig

04.2100 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels zur freien Transplantation, schwierig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
870.81 TP | 320.52 TP / 1.0 | 160 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
946.83 TP | 160 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schwierig: übrige freie Lappen.
Mit oder ohne Präparation des Nervs
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2110 Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, einfach

04.2110 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, einfach
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
507.17 TP | 185.36 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einfach: Radius-Lappen, Pisiforme-Lappen, Rippen-Lappen, Corticoperiost-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2120 Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, schwierig

04.2120 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, schwierig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
716.34 TP | 262.60 TP / 1.0 | 130 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
769.29 TP | 130 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schwierig: Crista iliaca-Lappen, Fibula-Lappen, Metatarsale-Lappen, Metakarpale-Lappen, Schädelkalotten-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2130 Lappenhebung, Gleitgewebe (aller Art), ohne Präparation des Gefässstiels, ab 5 cm

04.2130 | Lappenhebung, Gleitgewebe (aller Art), ohne Präparation des Gefässstiels, ab 5 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2140 Lappenhebung, Gleitgewebe (aller Art) mit Präparation des Gefässstiels zur freien chirurgischen Transplantation, jede Grösse

04.2140 | Lappenhebung, Gleitgewebe (aller Art) mit Präparation des Gefässstiels zur freien chirurgischen Transplantation, jede Grösse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
452.46 TP | 166.05 TP / 1.0 | 80 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Insel-Lappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2150 Lappenhebung, Darmsegment zur freien chirurgischen Transplantation, inkl. Verschluss des Entnahmedefektes

04.2150 | Lappenhebung, Darmsegment zur freien chirurgischen Transplantation, inkl. Verschluss des Entnahmedefektes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
342.19 TP | 123.89 TP / 1.0 | 70 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie.
Entnahme Omentum-Lappen siehe 20.0870.
Präparation eines gestielten Dünndarmsegments siehe 20.1380.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.1150 | + Intestinales Interponat/Magenersatz bei totaler Gastrektomie


04.2160 Lappenhebung, Finger, Zehe/Zehenfragment zur freien chirurgischen Transplantation

04.2160 | Lappenhebung, Finger, Zehe/Zehenfragment zur freien chirurgischen Transplantation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
685.12 TP | 263.56 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.03.05 Haut: Transplantatbearbeitung

04.03.05 | Haut: Transplantatbearbeitung
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.0680 | + Naht u/o Plastik der Achillessehne, jede Methode, als Zuschlagsleistung
10.0510 | Nasenseptumplastik
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methode
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knie
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6140 | + Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
24.6150 | + Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
Leistungen
04.2210 | Meshung Spalthaut/Transplantat
04.2220 | Lappen, Desepithelialisierung Transplantat/Lappen, manuell, pro 16 cm²
04.2230 | Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, erste 100 cm²
04.2240 | + Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, jede weiteren 100 cm²
04.2250 | Lappen, Präepilierung behaarte Kopfhaut
04.2260 | Lappen, Vorschneiden/Durchtrennen, pro 5 cm
04.2270 | Herstellung von Knorpelschrot
04.2280 | Einpassen Knorpelblock/Knochenblock
04.2290 | Modellierung Knorpel/Knochen, Nasenrücken, L-Span
04.2300 | Modellierung Knorpel/Knochen, Ohrskelett
04.2310 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung


04.2210 Meshung Spalthaut/Transplantat

04.2210 | Meshung Spalthaut/Transplantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von der Grösse und der Anzahl.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2220 Lappen, Desepithelialisierung Transplantat/Lappen, manuell, pro 16 cm²

04.2220 | Lappen, Desepithelialisierung Transplantat/Lappen, manuell, pro 16 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2230 Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, erste 100 cm²

04.2230 | Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, erste 100 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2240 + Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, jede weiteren 100 cm²

04.2240 | + Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, jede weiteren 100 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
3.22 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.92 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2250 Lappen, Präepilierung behaarte Kopfhaut

04.2250 | Lappen, Präepilierung behaarte Kopfhaut
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2260 Lappen, Vorschneiden/Durchtrennen, pro 5 cm

04.2260 | Lappen, Vorschneiden/Durchtrennen, pro 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2270 Herstellung von Knorpelschrot

04.2270 | Herstellung von Knorpelschrot
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.36 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2280 Einpassen Knorpelblock/Knochenblock

04.2280 | Einpassen Knorpelblock/Knochenblock
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2290 Modellierung Knorpel/Knochen, Nasenrücken, L-Span

04.2290 | Modellierung Knorpel/Knochen, Nasenrücken, L-Span
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Formgebende Präparation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2300 Modellierung Knorpel/Knochen, Ohrskelett

04.2300 | Modellierung Knorpel/Knochen, Ohrskelett
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Formgebende Präparation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2310 Sekundäre Lappenkorrekturen, Entfettung/Modellierung

04.2310 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | 64.36 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Verschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.03.06 Narbenkorrektur/Weichteilkorrektur

04.03.06 | Narbenkorrektur/Weichteilkorrektur
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
04.2410 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 2 cm
04.2420 | + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 2 cm
04.2430 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, erste 5 cm
04.2440 | + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, jede weiteren 5 cm
04.2450 | Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, erster cm
04.2460 | + Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, jeder weitere cm
04.2470 | Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, übrige Regionen, erste 5 cm
04.2480 | + Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, übrige Regionen, jede weiteren 5 cm
04.2490 | Tätowierung Haut für kosmetische Korrekturen, erste 10 cm²
04.2500 | + Tätowierung Haut für kosmetische Korrekturen, jede weiteren 10 cm²


04.2410 Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 2 cm

04.2410 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 2 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.14 TP | - / - | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.66 TP | 24 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Messung in der Längsachse.
Inkl. Exzision und Débridement.
Gemäss plastischchirurgischen Regeln: fortlaufende, intrakutane, eventuell mehrschichtige Naht oder entsprechende Einzelknopfnähte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²


04.2420 + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 2 cm

04.2420 | + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 2 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.2430 Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, erste 5 cm

04.2430 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, erste 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.90 TP | 19 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Verrechnungsbasis: Gesamtlänge aller Eingriffe im gleichen Operationsgebiet; inkl. Exzision und Débridement; Durchführung gemäss plastischchirurgischen Prinzipien: fortlaufende intrakutane - eventuell mehrschichtige - Naht oder entsprechende Einzelknopfnähte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0580 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², erstes Exzisat kleiner als 5 cm²
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²


04.2440 + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, jede weiteren 5 cm

04.2440 | + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, jede weiteren 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.83 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


04.2450 Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, erster cm

04.2450 | Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, erster cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.96 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.19 TP | 34 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Messung in der Längsachse.
Inkl. Exzision und Débridement.
Kleine lokale Lappenplastik: z.B. Z-Plastik, VY-Plastik.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl


04.2460 + Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, jeder weitere cm

04.2460 | + Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, jeder weitere cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


04.2470 Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, übrige Regionen, erste 5 cm

04.2470 | Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, übrige Regionen, erste 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.96 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.19 TP | 34 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
In der Längsachse gemessen; kleine lokale Lappenplastik: z.B. Z-Plastik, VY-Plastik.
Menge | 1 Mal pro Sitzung.


04.2480 + Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, übrige Regionen, jede weiteren 5 cm

04.2480 | + Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, übrige Regionen, jede weiteren 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


04.2490 Tätowierung Haut für kosmetische Korrekturen, erste 10 cm²

04.2490 | Tätowierung Haut für kosmetische Korrekturen, erste 10 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.90 TP | 19 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Areola, siehe 23.02.
Menge | 1 Mal pro Sitzung.


04.2500 + Tätowierung Haut für kosmetische Korrekturen, jede weiteren 10 cm²

04.2500 | + Tätowierung Haut für kosmetische Korrekturen, jede weiteren 10 cm²
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Areola, siehe 23.02.


04.03.07 Replantation, Revaskularisation, Einbau freier mikrochirurgischer Lappen

04.03.07 | Replantation, Revaskularisation, Einbau freier mikrochirurgischer Lappen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement
21.2260 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur
21.2850 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie
Leistungen
04.2510 | Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf
04.2520 | Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)
04.2530 | Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)
04.2540 | Replantation an der oberen Extremität (Schulterbereich, Ellenbeuge, Vorderarm), mit oder ohne Kürzung
04.2550 | Replantation im Handwurzelbereich oder Mittelhandbereich, mit oder ohne Kürzung
04.2560 | Replantation eines Fingers, mit oder ohne Kürzung
04.2570 | Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks), mit oder ohne Kürzung
04.2580 | Replantation im Bereich des Fusses, mit oder ohne Kürzung
04.2590 | Replantation Grosszehe
04.2600 | Replantation des Penis
04.2605 | + Naht eines Nervenastes, pro Nervenast, als Zuschlagsleistung
04.2610 | Replantation des Skrotums inkl. Hoden (1 oder 2 Hoden)
04.2620 | (+) Mikrovaskuläre Anastomose, End zu End oder End zu Seite, pro Anastomose, als Zuschlagsleistung


04.2510 Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf

04.2510 | Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle operativen Dignitäten | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.22 TP | 86.73 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gefässnähte 04.2620 und Nervennähte 04.0800, 04.0810 und (05.2780 ff).
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 07, 10 und 24.02.
Sehnennähte 04.0720.
Muskelnähte als alleinige Leistung nicht verrechenbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2520 Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)

04.2520 | Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle operativen Dignitäten | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
163.43 TP | 60.18 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gefässnähte 04.2620 und Nervennähte 04.0800, 04.0810 und (05.2780 ff).
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 07, 10 und 24.02.
Sehnennähte 04.0720.
Muskelnähte als alleinige Leistung nicht verrechenbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2530 Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)

04.2530 | Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
310.92 TP | 113.27 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes; inkl. allf. Muskelnähte.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 04.0800 und 04.0810.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 07 und 10.
Sehnennähte 04.0720.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2540 Replantation an der oberen Extremität (Schulterbereich, Ellenbeuge, Vorderarm), mit oder ohne Kürzung

04.2540 | Replantation an der oberen Extremität (Schulterbereich, Ellenbeuge, Vorderarm), mit oder ohne Kürzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1057.69 TP | 506.06 TP / 2.0 | 180 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes; inkl. allf. Muskelnähte.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 04.0800 und 04.0810.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 07 und 10.
Sehnennähte 04.0720.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


04.2550 Replantation im Handwurzelbereich oder Mittelhandbereich, mit oder ohne Kürzung

04.2550 | Replantation im Handwurzelbereich oder Mittelhandbereich, mit oder ohne Kürzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
715.67 TP | 341.04 TP / 2.0 | 120 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes; inkl. allf. Muskelnähte.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 05.03.02.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 24.02.06.01.
Sehnennähte 04.0720.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


04.2560 Replantation eines Fingers, mit oder ohne Kürzung

04.2560 | Replantation eines Fingers, mit oder ohne Kürzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
320.35 TP | 122.71 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes; inkl. allf. Muskelnähte.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 04.0800.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 24.3420.
Sehnennähte 04.0720.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2570 Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks), mit oder ohne Kürzung

04.2570 | Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks), mit oder ohne Kürzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
904.43 TP | 352.80 TP / 1.0 | 180 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes; inkl. allf. Muskelnähte.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 05.03.02.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 24.03.
Sehnennähte 04.0720.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2580 Replantation im Bereich des Fusses, mit oder ohne Kürzung

04.2580 | Replantation im Bereich des Fusses, mit oder ohne Kürzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
715.67 TP | 341.04 TP / 2.0 | 120 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes; inkl. allf. Muskelnähte.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 04.0810.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 24.03.07.01.
Sehnennähte 04.0720.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


04.2590 Replantation Grosszehe

04.2590 | Replantation Grosszehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
320.35 TP | 122.71 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes; inkl. allf. Muskelnähte.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 04.0810.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Osteosynthesen 24.03.07.01.
Sehnennähte 04.0720.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2600 Replantation des Penis

04.2600 | Replantation des Penis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
320.35 TP | 122.71 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2605 + Naht eines Nervenastes, pro Nervenast, als Zuschlagsleistung

04.2605 | + Naht eines Nervenastes, pro Nervenast, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | 32.18 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Klebetechnik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
05.03.01 | Nervendekompression, Neurolyse


04.2610 Replantation des Skrotums inkl. Hoden (1 oder 2 Hoden)

04.2610 | Replantation des Skrotums inkl. Hoden (1 oder 2 Hoden)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
320.35 TP | 122.71 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Präparation und Débridement sowie Vereinigung des proximalen und distalen Stumpfes.
Gilt auch bei noch bestehender, alleiniger Weichteilbrücke.
Gefässnähte 04.2620 und Nervennähte 04.0810.
Gefässtransplantate (04.1690 ff) und Nerventransplantate (04.1730 ff).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2620 (+) Mikrovaskuläre Anastomose, End zu End oder End zu Seite, pro Anastomose, als Zuschlagsleistung

04.2620 | (+) Mikrovaskuläre Anastomose, End zu End oder End zu Seite, pro Anastomose, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
299.28 TP | 96.54 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arterien, Venen.
Max. 1 x pro Anastomosen-Stelle abrechenbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.03.08 Expander

04.03.08 | Expander
 | TARMED 01.09, 1.1.2018
KI-04.03.08-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapitel 23.02 kumuliert werden.
Nicht kumulierbar mit
23.02 | Tumorchirurgie der Mamma
Leistungen
04.2710 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, bis 9 cm2, als alleinige Leistung
04.2720 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, mehr als 9 cm2, als alleinige Leistung
04.2730 | Implantation Expander, übrige Regionen, bis 25 cm², als alleinige Leistung
04.2740 | Implantation Expander, übrige Regionen, mehr als 25 cm², als alleinige Leistung
04.2750 | Explantation Expander, ohne Hilfsschnitt
04.2760 | + Zuschlag bei Explantation Expander für Wiedereinlage von Expander/Prothesen
04.2770 | + Zuschlag bei Explantation Expander für Kapsulektomie
04.2780 | Explantation Expander mittels Hilfsschnitt
04.2790 | Expanderfüllung, pro Expander


04.2710 Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, bis 9 cm

04.2710 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, bis 9 cm2, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. intraoperative Schnellexpansion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2720 Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, mehr als 9 cm

04.2720 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, mehr als 9 cm2, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
341.11 TP | - / - | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. intraoperative Schnellexpansion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2730 Implantation Expander, übrige Regionen, bis 25 cm², als alleinige Leistung

04.2730 | Implantation Expander, übrige Regionen, bis 25 cm², als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. intraoperative Schnellexpansion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2740 Implantation Expander, übrige Regionen, mehr als 25 cm², als alleinige Leistung

04.2740 | Implantation Expander, übrige Regionen, mehr als 25 cm², als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
341.11 TP | - / - | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. intraoperative Schnellexpansion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2750 Explantation Expander, ohne Hilfsschnitt

04.2750 | Explantation Expander, ohne Hilfsschnitt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Kapsulotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
23.0470 | Wechsel eines Mammaexpanders


04.2760 + Zuschlag bei Explantation Expander für Wiedereinlage von Expander/Prothesen

04.2760 | + Zuschlag bei Explantation Expander für Wiedereinlage von Expander/Prothesen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2770 + Zuschlag bei Explantation Expander für Kapsulektomie

04.2770 | + Zuschlag bei Explantation Expander für Kapsulektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
220.44 TP | 72.41 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2780 Explantation Expander mittels Hilfsschnitt

04.2780 | Explantation Expander mittels Hilfsschnitt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
331.46 TP | - / - | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Kapsulotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2790 Expanderfüllung, pro Expander

04.2790 | Expanderfüllung, pro Expander
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


04.03.09 Dermolipektomie, Sauglipektomie

04.03.09 | Dermolipektomie, Sauglipektomie
 | TARMED 01.09, 1.1.2018
KI-04.03.09-1 Leistungspflicht
Die Leistungen im Kapitel 04.03.09 sind nur Pflichtleistungen bei medizinischer Indikation.
Leistungen
04.2810 | Dermolipektomie, Abdomen, ohne Versetzung des Nabels
04.2820 | + Verschluss der Rektusdiastase u/o Straffung muskuläre Bauchdecke
04.2830 | Dermolipektomie, Abdomen, mit Versetzung des Nabels
04.2840 | Dermolipektomie, Gesäss, Hüfte, erste Seite
04.2850 | + Dermolipektomie, Gesäss, Hüfte, zweite Seite
04.2860 | Dermolipektomie, Oberschenkel, erste Seite, längs
04.2870 | + Dermolipektomie, Oberschenkel, zweite Seite, längs
04.2880 | Dermolipektomie, Oberschenkel, erste Seite, quer
04.2890 | + Dermolipektomie, Oberschenkel, zweite Seite, quer
04.2900 | Dermolipektomie, Arm, erste Seite
04.2910 | + Dermolipektomie, Arm, zweite Seite
04.2920 | Sauglipektomie (Liposuktion), jede Methode, eine Region
04.2930 | Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, erste Region
04.2940 | + Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, jede weitere Region


04.2810 Dermolipektomie, Abdomen, ohne Versetzung des Nabels

04.2810 | Dermolipektomie, Abdomen, ohne Versetzung des Nabels
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.40 TP | 162.51 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2820 + Verschluss der Rektusdiastase u/o Straffung muskuläre Bauchdecke

04.2820 | + Verschluss der Rektusdiastase u/o Straffung muskuläre Bauchdecke
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2830 Dermolipektomie, Abdomen, mit Versetzung des Nabels

04.2830 | Dermolipektomie, Abdomen, mit Versetzung des Nabels
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
934.84 TP | 307.32 TP / 1.0 | 180 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.2840 Dermolipektomie, Gesäss, Hüfte, erste Seite

04.2840 | Dermolipektomie, Gesäss, Hüfte, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.40 TP | 162.51 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2850 + Dermolipektomie, Gesäss, Hüfte, zweite Seite

04.2850 | + Dermolipektomie, Gesäss, Hüfte, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
444.09 TP | 144.81 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2860 Dermolipektomie, Oberschenkel, erste Seite, längs

04.2860 | Dermolipektomie, Oberschenkel, erste Seite, längs
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.40 TP | 162.51 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.2880 | Dermolipektomie, Oberschenkel, erste Seite, querauf gleicher Seite


04.2870 + Dermolipektomie, Oberschenkel, zweite Seite, längs

04.2870 | + Dermolipektomie, Oberschenkel, zweite Seite, längs
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
444.09 TP | 144.81 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2880 Dermolipektomie, Oberschenkel, erste Seite, quer

04.2880 | Dermolipektomie, Oberschenkel, erste Seite, quer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.40 TP | 162.51 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.2860 | Dermolipektomie, Oberschenkel, erste Seite, längsauf gleicher Seite


04.2890 + Dermolipektomie, Oberschenkel, zweite Seite, quer

04.2890 | + Dermolipektomie, Oberschenkel, zweite Seite, quer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
444.09 TP | 144.81 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2900 Dermolipektomie, Arm, erste Seite

04.2900 | Dermolipektomie, Arm, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
345.94 TP | 111.02 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2910 + Dermolipektomie, Arm, zweite Seite

04.2910 | + Dermolipektomie, Arm, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
299.28 TP | 96.54 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2920 Sauglipektomie (Liposuktion), jede Methode, eine Region

04.2920 | Sauglipektomie (Liposuktion), jede Methode, eine Region
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
79.13 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.19 TP | 34 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Regionen: Bauchdecke, obere Extremität pro Seite, Hüftpolster inkl. Gesässpolster pro Seite, Oberschenkelinnenseite pro Seite, Oberschenkelaussenseite pro Seite, Hals (ohne Nacken) inkl. Kinn, Knie pro Seite, eventuell andere Körperteile.
Gilt auch für operative Sekundärversorgung.
Regionen siehe KI-39.13.
Menge | 1 Mal pro Sitzung.


04.2930 Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, erste Region

04.2930 | Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, erste Region
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Regionen: Bauchdecke, obere Extremität pro Seite, Hüftpolster inkl. Gesässpolster pro Seite, Oberschenkelinnenseite pro Seite, Oberschenkelaussenseite pro Seite, Hals (ohne Nacken) inkl. Kinn, Knie pro Seite, eventuell andere Körperteile.
Gilt auch für operative Sekundärversorgung.
Regionen siehe KI-39.13.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.2940 + Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, jede weitere Region

04.2940 | + Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, jede weitere Region
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.03.10 Facelifting, Lidplastik

04.03.10 | Facelifting, Lidplastik
 | TARMED 01.09, 1.1.2018
KI-04.03.10-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapitel 07.09 kumuliert werden.
Nicht kumulierbar mit
07.09 | Osteoplastische operative Versorgungen im Schädelbereich, MKG-Bereich
Leistungen
04.3010 | Facelifting, Gesicht und Hals, erste Seite
04.3020 | + Facelifting, Gesicht und Hals, zweite Seite
04.3030 | + Offene Lipektomie (Hals, Kinn, Wange), beidseitig
04.3040 | + Platysmaplastik (Hals), beidseitig
04.3050 | + Plikatur Fettgewebe (Hals, Kinn), beidseitig
04.3060 | + SMAS-Plastik (Gesicht), pro Seite
04.3070 | + Muskulektomie (Stirn)
04.3080 | + Wellenförmige Inzision an Haargrenze, pro Seite
04.3090 | + Subperiostale Präparation, beidseitig
04.3100 | + Knochenabtragung, pro Seite
04.3110 | Facelifting, Stirn, jede Methode
04.3120 | Brauenlifting direkt, erste Seite
04.3130 | + Brauenlifting direkt, zweite Seite
04.3140 | Lidplastik, erstes Lid
04.3150 | + Lidplastik, zweites Lid
04.3160 | Alloplastisches Implantat, Kinn, Wange, erstes Implantat, als alleinige Leistung
04.3170 | + Alloplastisches Implantat, Kinn, Wange, jedes weitere Implantat
04.3180 | Operative Korrekturversorgung bei Pterygium colli


04.3010 Facelifting, Gesicht und Hals, erste Seite

04.3010 | Facelifting, Gesicht und Hals, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
532.91 TP | 195.02 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.


04.3020 + Facelifting, Gesicht und Hals, zweite Seite

04.3020 | + Facelifting, Gesicht und Hals, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
463.40 TP | 173.77 TP / 1.0 | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3030 + Offene Lipektomie (Hals, Kinn, Wange), beidseitig

04.3030 | + Offene Lipektomie (Hals, Kinn, Wange), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3040 + Platysmaplastik (Hals), beidseitig

04.3040 | + Platysmaplastik (Hals), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.15 TP | 115.85 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3050 + Plikatur Fettgewebe (Hals, Kinn), beidseitig

04.3050 | + Plikatur Fettgewebe (Hals, Kinn), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit SMAS-Plastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.3060 | + SMAS-Plastik (Gesicht), pro Seite


04.3060 + SMAS-Plastik (Gesicht), pro Seite

04.3060 | + SMAS-Plastik (Gesicht), pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit Plikatur Fettgewebe (Hals, Kinn).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
04.3050 | + Plikatur Fettgewebe (Hals, Kinn), beidseitig


04.3070 + Muskulektomie (Stirn)

04.3070 | + Muskulektomie (Stirn)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3080 + Wellenförmige Inzision an Haargrenze, pro Seite

04.3080 | + Wellenförmige Inzision an Haargrenze, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | 28.96 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


04.3090 + Subperiostale Präparation, beidseitig

04.3090 | + Subperiostale Präparation, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
463.40 TP | 173.77 TP / 1.0 | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3100 + Knochenabtragung, pro Seite

04.3100 | + Knochenabtragung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | 28.96 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


04.3110 Facelifting, Stirn, jede Methode

04.3110 | Facelifting, Stirn, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.70 TP | 195.02 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3120 Brauenlifting direkt, erste Seite

04.3120 | Brauenlifting direkt, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.


04.3130 + Brauenlifting direkt, zweite Seite

04.3130 | + Brauenlifting direkt, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3140 Lidplastik, erstes Lid

04.3140 | Lidplastik, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3150 + Lidplastik, zweites Lid

04.3150 | + Lidplastik, zweites Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3160 Alloplastisches Implantat, Kinn, Wange, erstes Implantat, als alleinige Leistung

04.3160 | Alloplastisches Implantat, Kinn, Wange, erstes Implantat, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
301.20 TP | 108.12 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.3170 + Alloplastisches Implantat, Kinn, Wange, jedes weitere Implantat

04.3170 | + Alloplastisches Implantat, Kinn, Wange, jedes weitere Implantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
231.70 TP | 86.89 TP / 1.0 | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3180 Operative Korrekturversorgung bei Pterygium colli

04.3180 | Operative Korrekturversorgung bei Pterygium colli
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
687.38 TP | 252.94 TP / 1.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


04.03.11 Ersatzoperation bei Fazialisparese

04.03.11 | Ersatzoperation bei Fazialisparese
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
04.3210 | Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider
04.3220 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
04.3230 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
04.3240 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)
04.3250 | Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte
04.3260 | Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel
04.3270 | Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid
04.3280 | Ersatzoperation bei Fazialisparese, Platysmatransfer
04.3290 | Ersatzoperation bei Fazialisparese, Massetertransfer
04.3300 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, erstes Transplantat
04.3310 | + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, jedes weitere Transplantat
04.3320 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, erstes Transplantat
04.3330 | + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, jedes weitere Transplantat
04.3340 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, erstes Transplantat
04.3350 | + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, jedes weitere Transplantat
04.3360 | + Zuschlag für den Einbau eines freien mikrochirurgischen Muskel-Lappens bei Ersatzoperation bei Fazialisparese


04.3210 Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider

04.3210 | Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.19 TP | 79.16 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Magnete, Gewichte, Fil d'Arion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3220 Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral

04.3220 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
230.41 TP | 79.16 TP / 1.0 | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.3230 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
04.3240 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)


04.3230 Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial

04.3230 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
281.90 TP | 98.47 TP / 1.0 | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.3220 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
04.3240 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)


04.3240 Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)

04.3240 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
436.36 TP | 156.39 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.3220 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
04.3230 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial


04.3250 Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte

04.3250 | Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.64 TP | 108.12 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3260 Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel

04.3260 | Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
384.88 TP | 137.09 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3270 Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid

04.3270 | Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3280 Ersatzoperation bei Fazialisparese, Platysmatransfer

04.3280 | Ersatzoperation bei Fazialisparese, Platysmatransfer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3290 Ersatzoperation bei Fazialisparese, Massetertransfer

04.3290 | Ersatzoperation bei Fazialisparese, Massetertransfer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


04.3300 Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, erstes Transplantat

04.3300 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, erstes Transplantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1277.44 TP | 607.82 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.3320 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, erstes Transplantat
04.3340 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, erstes Transplantat


04.3310 + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, jedes weitere Transplantat

04.3310 | + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, jedes weitere Transplantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.91 TP | 82.51 TP / 2.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


04.3320 Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, erstes Transplantat

04.3320 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, erstes Transplantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1277.44 TP | 607.82 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.3300 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, erstes Transplantat


04.3330 + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, jedes weitere Transplantat

04.3330 | + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, jedes weitere Transplantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.91 TP | 82.51 TP / 2.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


04.3340 Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, erstes Transplantat

04.3340 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, erstes Transplantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2474.47 TP | 1185.38 TP / 2.0 | 420 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3373.38 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.3300 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, erstes Transplantat


04.3350 + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, jedes weitere Transplantat

04.3350 | + Zuschlag Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, jedes weitere Transplantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
262.41 TP | 123.77 TP / 2.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


04.3360 + Zuschlag für den Einbau eines freien mikrochirurgischen Muskel-Lappens bei Ersatzoperation bei Fazialisparese

04.3360 | + Zuschlag für den Einbau eines freien mikrochirurgischen Muskel-Lappens bei Ersatzoperation bei Fazialisparese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 165.02 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05 Zentrales und peripheres Nervensystem

05 | Zentrales und peripheres Nervensystem
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
05.01 | Neurologie
05.02 | Chirurgie des zentralen Nervensystems (Neurochirurgie)
05.03 | Chirurgie des peripheren Nervensystems


05.01 Neurologie

05.01 | Neurologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
05.01.01 | Neurologie: klinische Untersuchung
05.01.02 | Neurologie: apparative Diagnostik


05.01.01 Neurologie: klinische Untersuchung

05.01.01 | Neurologie: klinische Untersuchung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
05.0040 | Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests
05.0050 | + Testung durch Facharzt, der die verhaltensneurologische Untersuchung durchführt
05.0060 | Fachärztlicher Mentalstatus
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
05.0090 | Tensilon-Test
05.0100 | Lumbalpunktion
05.0110 | + Injektion von Medikamenten bei Lumbalpunktion/Suboccipitalpunktion
05.0120 | Suboccipitalpunktion
05.0130 | Botulinusinjektion in periphere Muskeln, pro Muskel


05.0010 Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre

05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
114.52 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
93.97 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Umfassende neurologische Anamnese, umfassender Neurostatus.
Alter | älter als 12a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
11.0010 | Klinische Geschmacksprüfung, beidseitig
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
00.07 | Ärztliche Gutachten


05.0020 Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre

05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 85 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
145.23 TP | 85 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Umfassende neurologische Anamnese, umfassender Neurostatus.
Alter | unter 12a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
11.0010 | Klinische Geschmacksprüfung, beidseitig
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
00.07 | Ärztliche Gutachten


05.0030 Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems

05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.71 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Problembezogene neurologische Anamnese, problembezogener Neurostatus.
Nicht kumulierbar mit
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
11.0010 | Klinische Geschmacksprüfung, beidseitig
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
00.07 | Ärztliche Gutachten


05.0040 Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests

05.0040 | Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Neurologie SP Neuropädiatrie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.70 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
67.47 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Anamnese, Fremdanamnese, klinische Symptomexploration, partieller Mentalstatus mittels validierter Tests (nur Beurteilung, Durchführung durch Dritte).
Nicht kumulierbar mit
05.0060 | Fachärztlicher Mentalstatus
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
03.02 | Neonatologie
03.03 | Entwicklungspädiatrische Untersuchungen


05.0050 + Testung durch Facharzt, der die verhaltensneurologische Untersuchung durchführt

05.0050 | + Testung durch Facharzt, der die verhaltensneurologische Untersuchung durchführt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Neurologie SP Neuropädiatrie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
218.64 TP | - / - | 105 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
157.44 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.0060 Fachärztlicher Mentalstatus

05.0060 | Fachärztlicher Mentalstatus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie SP Neuropädiatrie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.98 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Klinische Symptomexploration; Durchführung und Auswertung verschiedener validierter Tests betreffend Orientierung, Gedächtnis, Sprache, Kognition, emotionale Kontrolle.
Nicht kumulierbar mit
05.0040 | Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
03.02 | Neonatologie


05.0070 Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre

05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.87 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
205.02 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Anamnese, Fremdanamnese, klinische Symptomexploration, Durchführung und Auswertung validierter Tests durch den Facharzt.
Alter | unter 12a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
05.0040 | Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests
05.0060 | Fachärztlicher Mentalstatus
05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
03.02 | Neonatologie


05.0080 Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration

05.0080 | Fachärztliche neurologische Entwicklungsbeurteilung beim Kind bis 12 Jahre, Kurzexploration
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.26 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Anamnese, Fremdanamnese, klinische Symptomexploration, Durchführung und Auswertung validierter Tests durch den Facharzt.
Alter | unter 12a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
05.0040 | Umfassende fachärztliche verhaltensneurologische Untersuchung und Beurteilung von Fremd-Tests
05.0060 | Fachärztlicher Mentalstatus
05.0070 | Umfassende neuropädiatrische Entwicklungsbeurteilung beim Kind bis 12 Jahre
03.02 | Neonatologie
03.03 | Entwicklungspädiatrische Untersuchungen


05.0090 Tensilon-Test

05.0090 | Tensilon-Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie Ophthalmologie SP Neuropädiatrie | Elektrophysiologie I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.57 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.23 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion und obligates Elektromyogramm (EMG).
Der Zeitaufwand für den rein klinischen Test (Tensiloninjektion ohne EMG) ist Bestandteil von 'Allgemeine Grundleistungen'.
Nicht kumulierbar mit
05.0250 | EMG: Myografie, nicht quantitativ, erster Muskel
05.0270 | EMG: Myografie quantitativ, erster Muskel
05.0290 | EMG: Einzelfasermyografie, erster Muskel
05.0310 | Elektrophysiologische Abklärung der motorischen Endplatte


05.0100 Lumbalpunktion

05.0100 | Lumbalpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 17 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.04 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


05.0110 + Injektion von Medikamenten bei Lumbalpunktion/Suboccipitalpunktion

05.0110 | + Injektion von Medikamenten bei Lumbalpunktion/Suboccipitalpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie Neurochirurgie Neurologie Onkologie-Hämatologie SP Neuropädiatrie SP pädiatrische Onkologie-Hämatologie | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.96 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Zytostatika, Antispastika, Antibiotika.


05.0120 Suboccipitalpunktion

05.0120 | Suboccipitalpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Neurologie SP Neuropädiatrie | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.57 TP | - / - | 19 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.46 TP | 19 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Nicht kumulierbar mit
00.1200 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, 20 bis 40 cm2
00.1220 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, mehr als 40 cm2
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


05.0130 Botulinusinjektion in periphere Muskeln, pro Muskel

05.0130 | Botulinusinjektion in periphere Muskeln, pro Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie SP Neuropädiatrie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.51 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. elektophysiologisches Monitoring.
Botulinusinjektion in Augenmuskeln siehe 08.21.


05.01.02 Neurologie: apparative Diagnostik

05.01.02 | Neurologie: apparative Diagnostik
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
29 | Schmerztherapie
29.05 | Allgemeine Schmerztherapie
05.2370 | Versorgung einer angeborenen Fehlbildung des Rückenmarks
Unterkapitel
05.01.02.01 | Elektroneurogramm (ENG), Elektromyogramm (EMG)
05.01.02.02 | Elektroenzephalogramm (EEG)
05.01.02.03 | Evozierte Potentiale, Monitoring


05.01.02.01 Elektroneurogramm (ENG), Elektromyogramm (EMG)

05.01.02.01 | Elektroneurogramm (ENG), Elektromyogramm (EMG)
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.1260 | Plexusanästhesie/Regionalanästhesie/Endovenösanästhesie durch Nichtanästhesisten (Operateur)
08.3610 | Botulinusinjektion in äussere Augenmuskeln, erster Muskel
08.3630 | Botulinusinjektion in M. orbicularis oculi, einseitig
08.3640 | Botulinusinjektion in M. orbicularis oculi, beidseitig
Leistungen
05.0210 | Elektroneurografie: einfache Neurografie mit Oberflächenelektrodenstimulation, erster Nerv
05.0220 | + Elektroneurografie: einfache Neurografie mit Oberflächenelektrodenstimulation, jeder weitere Nerv
05.0230 | Elektroneurografie: Nadelneurografie, erster Nerv
05.0240 | + Elektroneurografie: Nadelneurografie, jeder weitere Nerv
05.0250 | EMG: Myografie, nicht quantitativ, erster Muskel
05.0260 | + EMG: Myografie, nicht quantitativ, jeder weitere Muskel
05.0270 | EMG: Myografie quantitativ, erster Muskel
05.0280 | + EMG: Myografie quantitativ, jeder weitere Muskel
05.0290 | EMG: Einzelfasermyografie, erster Muskel
05.0300 | + EMG: Einzelfasermyografie, jeder weitere Muskel
05.0310 | Elektrophysiologische Abklärung der motorischen Endplatte
05.0320 | Elektroneurografische Reflexuntersuchungen, pro Reflex/Lokalisation
05.0330 | Elektrophysiologische Untersuchung vegetativer Funktionen, pro Untersuchung


05.0210 Elektroneurografie: einfache Neurografie mit Oberflächenelektrodenstimulation, erster Nerv

05.0210 | Elektroneurografie: einfache Neurografie mit Oberflächenelektrodenstimulation, erster Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.33 TP | 17 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für sensible und motorische Nerven.
Menge | 1 Mal pro Sitzung.


05.0220 + Elektroneurografie: einfache Neurografie mit Oberflächenelektrodenstimulation, jeder weitere Nerv

05.0220 | + Elektroneurografie: einfache Neurografie mit Oberflächenelektrodenstimulation, jeder weitere Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.83 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.0230 Elektroneurografie: Nadelneurografie, erster Nerv

05.0230 | Elektroneurografie: Nadelneurografie, erster Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
60.39 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.72 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Stimulation u/o Ableitung mittels Nadelelektroden.
Menge | 1 Mal pro Sitzung.


05.0240 + Elektroneurografie: Nadelneurografie, jeder weitere Nerv

05.0240 | + Elektroneurografie: Nadelneurografie, jeder weitere Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.14 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
61.47 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.0250 EMG: Myografie, nicht quantitativ, erster Muskel

05.0250 | EMG: Myografie, nicht quantitativ, erster Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 5 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.73 TP | 10 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0090 | Tensilon-Test
05.0270 | EMG: Myografie quantitativ, erster Muskel
21.0820 | Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre
21.0850 | + Beckenboden-EMG bei Zystometrie


05.0260 + EMG: Myografie, nicht quantitativ, jeder weitere Muskel

05.0260 | + EMG: Myografie, nicht quantitativ, jeder weitere Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.49 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.0270 EMG: Myografie quantitativ, erster Muskel

05.0270 | EMG: Myografie quantitativ, erster Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
61.47 TP | 25 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Quantitative Myografie mit Ausmessung der Potentiale.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0090 | Tensilon-Test
05.0250 | EMG: Myografie, nicht quantitativ, erster Muskel
21.0820 | Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre
21.0850 | + Beckenboden-EMG bei Zystometrie


05.0280 + EMG: Myografie quantitativ, jeder weitere Muskel

05.0280 | + EMG: Myografie quantitativ, jeder weitere Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.23 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.0290 EMG: Einzelfasermyografie, erster Muskel

05.0290 | EMG: Einzelfasermyografie, erster Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.72 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0090 | Tensilon-Test
21.0820 | Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre
21.0850 | + Beckenboden-EMG bei Zystometrie


05.0300 + EMG: Einzelfasermyografie, jeder weitere Muskel

05.0300 | + EMG: Einzelfasermyografie, jeder weitere Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.23 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.0310 Elektrophysiologische Abklärung der motorischen Endplatte

05.0310 | Elektrophysiologische Abklärung der motorischen Endplatte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
116.60 TP | - / - | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.19 TP | 55 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Myasthenie; repetitive Nervenstimulation und Myografie an mindestens 3 Nerven und einem Muskel.
Nicht kumulierbar mit
05.0090 | Tensilon-Test


05.0320 Elektroneurografische Reflexuntersuchungen, pro Reflex/Lokalisation

05.0320 | Elektroneurografische Reflexuntersuchungen, pro Reflex/Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroneuromyografie | Elektrophysiologie I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.23 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Trigeminofazialer Reflex, Bulbocavernosus-Reflex.


05.0330 Elektrophysiologische Untersuchung vegetativer Funktionen, pro Untersuchung

05.0330 | Elektrophysiologische Untersuchung vegetativer Funktionen, pro Untersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kardiologie FA Elektroneuromyografie SP pädiatrische Kardiologie | Elektrophysiologie III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 15 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.48 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. RR-Intervall, sympathische Hautantwort.


05.01.02.02 Elektroenzephalogramm (EEG)

05.01.02.02 | Elektroenzephalogramm (EEG)
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
05.2210 | Entfernung eines epileptogenen Fokus, oberflächlich, nicht eloquent
05.2220 | Entfernung eines epileptogenen Fokus, oberflächlich, eloquent
05.2230 | Entfernung eines epileptogenen Fokus, tief, nicht eloquent
05.2240 | Entfernung eines epileptogenen Fokus, tief, eloquent
Leistungen
05.0410 | Wach-EEG
05.0411 | + Zuschlag für Kinder unter 7 Jahren
05.0420 | Schlafentzugs-EEG mit Wachableitung und Schlafableitung
05.0430 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
05.0440 | + Langzeit-EEG, kombiniert mit Video, jede weiteren 30 Min.
05.0450 | Langzeit-EEG, ambulant (Kassetten-EEG-Recording), mehr als 20 Std.
05.0460 | Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, erste 12 Std.
05.0470 | + Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, jede weiteren 6 Std.
05.0480 | Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, erste 12 Std.
05.0490 | + Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, jede weiteren 6 Std.
05.0500 | Neuromonitoring-EEG
05.0510 | Cerebralfunction Monitoring mit Computerprogramm, erste 60 Min.
05.0520 | + Cerebralfunction Monitoring mit Computerprogramm, jede weiteren 60 Min.
05.0530 | Intrakraniales-EEG, pro 60 Min.
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.
05.0550 | Brain Mapping als Zusatzuntersuchung bei EMG und EEG
05.0560 | Multipler Sleep-Latency-Test


05.0410 Wach-EEG

05.0410 | Wach-EEG
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Elektrophysiologie II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.63 TP | - / - | 25 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.06 TP | 45 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswertung und Bericht.
Nicht kumulierbar mit
05.0420 | Schlafentzugs-EEG mit Wachableitung und Schlafableitung
05.0430 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
05.0450 | Langzeit-EEG, ambulant (Kassetten-EEG-Recording), mehr als 20 Std.
05.0460 | Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, erste 12 Std.
05.0480 | Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, erste 12 Std.
05.0490 | + Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, jede weiteren 6 Std.
05.0500 | Neuromonitoring-EEG
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.
05.0560 | Multipler Sleep-Latency-Test


05.0411 + Zuschlag für Kinder unter 7 Jahren

05.0411 | + Zuschlag für Kinder unter 7 Jahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Elektrophysiologie II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
26.74 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


05.0420 Schlafentzugs-EEG mit Wachableitung und Schlafableitung

05.0420 | Schlafentzugs-EEG mit Wachableitung und Schlafableitung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Elektrophysiologie II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.54 TP | - / - | 35 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
307.49 TP | 105 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswertung und Bericht.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0430 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
05.0560 | Multipler Sleep-Latency-Test


05.0430 Langzeit-EEG, kombiniert mit Video, erste 30 Min.

05.0430 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Elektrophysiologie II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.55 TP | - / - | 25 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
106.95 TP | 30 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Vorwiegend Schlafableitung; ohne Telemetrie.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0420 | Schlafentzugs-EEG mit Wachableitung und Schlafableitung
05.0450 | Langzeit-EEG, ambulant (Kassetten-EEG-Recording), mehr als 20 Std.
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.


05.0440 + Langzeit-EEG, kombiniert mit Video, jede weiteren 30 Min.

05.0440 | + Langzeit-EEG, kombiniert mit Video, jede weiteren 30 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Elektrophysiologie II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.22 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 4 Mal pro Sitzung.


05.0450 Langzeit-EEG, ambulant (Kassetten-EEG-Recording), mehr als 20 Std.

05.0450 | Langzeit-EEG, ambulant (Kassetten-EEG-Recording), mehr als 20 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | FA Elektroencephalografie | Elektrophysiologie II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.87 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.06 TP | 45 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswertung und Bericht.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0430 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.


05.0460 Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, erste 12 Std.

05.0460 | Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, erste 12 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Telemetrisches EEG | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
470.49 TP | - / - | 210 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1469.84 TP | 720 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Telemetrisches-EEG mit Videoüberwachung zwecks Registrierung von epileptischen/pseudoepileptischen Krisen mittels Ableitung von Oberflächenelektroden.
Arztleistung: Auswertung und Bericht.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.


05.0470 + Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, jede weiteren 6 Std.

05.0470 | + Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, jede weiteren 6 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Telemetrisches EEG | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.62 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
734.92 TP | 360 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.0480 Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, erste 12 Std.

05.0480 | Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, erste 12 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | FA Elektroencephalografie | Telemetrisches EEG | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
470.49 TP | - / - | 210 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1469.84 TP | 720 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Telemetrisches-EEG mit Videoüberwachung, abgeleitet mit intracerebralen oder juxtaduralen Elektroden, exkl. neurochirurgischer Leistung.
Arztleistung: Auswertung und Bericht.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.


05.0490 + Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, jede weiteren 6 Std.

05.0490 | + Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, jede weiteren 6 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | FA Elektroencephalografie | Telemetrisches EEG | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.62 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
734.92 TP | 360 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Telemetrisches-EEG mit Videoüberwachung, abgeleitet mit intracerebralen oder juxtaduralen Elektroden, exkl. neurochirurgischer Leistung.
Arztleistung: Auswertung und Bericht.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.


05.0500 Neuromonitoring-EEG

05.0500 | Neuromonitoring-EEG
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | FA Elektroencephalografie | Elektrophysiologie II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
160.44 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. auf Intensivpflegestation, zur Bestimmung des Hirntodes, zur Überwachung von Barbiturattherapien, zur Optimierung von antiepileptischen Therapien.
Arztleistung: Durchführung, Auswertung, Bericht.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.


05.0510 Cerebralfunction Monitoring mit Computerprogramm, erste 60 Min.

05.0510 | Cerebralfunction Monitoring mit Computerprogramm, erste 60 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | FA Elektroencephalografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
134.42 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
193.70 TP | 60 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zur Beurteilung von Pharmakotherapien oder Anfallsmustern.
Arztleistung: Auswertung und Bericht.
Menge | 1 Mal pro Tag.


05.0520 + Cerebralfunction Monitoring mit Computerprogramm, jede weiteren 60 Min.

05.0520 | + Cerebralfunction Monitoring mit Computerprogramm, jede weiteren 60 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | FA Elektroencephalografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
134.42 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
154.96 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 4 Mal pro Tag.


05.0530 Intrakraniales-EEG, pro 60 Min.

05.0530 | Intrakraniales-EEG, pro 60 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | FA Elektroencephalografie | Elektrophysiologie III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
268.85 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
154.96 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Definition des primären epileptogenen Areals bei prächirurgischer Abklärung hinsichtlich operativer Epilepsietherapie.
Vielkanalgerät, Radiotelemetrie, gleichzeitige Videobeobachtung, Computeranalyse.
Inkl. Auswertung, Bericht.
Exkl. neurochirurgische Leistungen.


05.0540 (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.

05.0540 | (+) Intraoperatives-EEG bei nichtneurochirurgischer operativer Versorgung, pro 1 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Elektrophysiologie II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.67 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Zeit für das intraoperative-EEG gilt die im Tarif festgelegte Zeit für die operative Versorgung (Leistung im engeren Sinne und Vor- und Nachbereitung).
z.B. bei Carotisendarterektomie.
Arztleistung: kontinuierliche Überwachung, Auswertung und Bericht.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0430 | Langzeit-EEG, kombiniert mit Video, erste 30 Min.
05.0450 | Langzeit-EEG, ambulant (Kassetten-EEG-Recording), mehr als 20 Std.
05.0460 | Telemetrisches-EEG, mit Oberflächenelektroden, inkl. Videoregistrierung, erste 12 Std.
05.0480 | Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, erste 12 Std.
05.0490 | + Telemetrisches-EEG, mit intracerebralen oder juxtaduralen Elektroden, inkl. Videoregistrierung, jede weiteren 6 Std.
05.0500 | Neuromonitoring-EEG


05.0550 Brain Mapping als Zusatzuntersuchung bei EMG und EEG

05.0550 | Brain Mapping als Zusatzuntersuchung bei EMG und EEG
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie | Elektrophysiologie II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.09 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswertung und Bericht.


05.0560 Multipler Sleep-Latency-Test

05.0560 | Multipler Sleep-Latency-Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie FA Elektroencephalografie SP pädiatrische Pneumologie | MSLT-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.94 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
176.09 TP | 120 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswertung und Bericht.
Nicht kumulierbar mit
05.0410 | Wach-EEG
05.0420 | Schlafentzugs-EEG mit Wachableitung und Schlafableitung


05.01.02.03 Evozierte Potentiale, Monitoring

05.01.02.03 | Evozierte Potentiale, Monitoring
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.0610 | Visuell Evozierte Potentiale (VEP), beidseitig
05.0620 | + Zuschlag beim Kind bis 7 Jahre bei Visuell Evozierte Potentiale (VEP), beidseitig
05.0630 | Akustisch Evozierte Potentiale (AEP)
05.0640 | + Zuschlag beim Kind bis 7 Jahre bei Akustisch Evozierte Potentiale (AEP)
05.0650 | Somatosensorisch Evozierte Potentiale (SSEP), obere und/oder untere Extremitäten, beidseitig
05.0660 | Motorisch evozierte Potentiale, pro Nervenpaar
05.0670 | Monitoring intraoperativ oder auf Intensivstation motorisch evozierte Potentiale, pro 5 Min.
05.0680 | Monitoring intraoperativ oder auf Intensivstation somatosensorisch evozierte Potentiale, pro 5 Min.
05.0690 | Monitoring intraoperativ oder auf Intensivstation Cortexstimulation (lokalisatorisch), pro 5 Min.


05.0610 Visuell Evozierte Potentiale (VEP), beidseitig

05.0610 | Visuell Evozierte Potentiale (VEP), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.60 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
116.21 TP | 40 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Teildurchführung, Auswertung und Bericht.
Menge | 1 Mal pro Sitzung.


05.0620 + Zuschlag beim Kind bis 7 Jahre bei Visuell Evozierte Potentiale (VEP), beidseitig

05.0620 | + Zuschlag beim Kind bis 7 Jahre bei Visuell Evozierte Potentiale (VEP), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmologie FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.16 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.24 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


05.0630 Akustisch Evozierte Potentiale (AEP)

05.0630 | Akustisch Evozierte Potentiale (AEP)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
154.96 TP | 55 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Teildurchführung, Auswertung und Bericht.


05.0640 + Zuschlag beim Kind bis 7 Jahre bei Akustisch Evozierte Potentiale (AEP)

05.0640 | + Zuschlag beim Kind bis 7 Jahre bei Akustisch Evozierte Potentiale (AEP)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.92 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.66 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)


05.0650 Somatosensorisch Evozierte Potentiale (SSEP), obere und/oder untere Extremitäten, beidseitig

05.0650 | Somatosensorisch Evozierte Potentiale (SSEP), obere und/oder untere Extremitäten, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
245.35 TP | 85 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Teildurchführung, Auswertung und Bericht.
Menge | 1 Mal pro Sitzung.


05.0660 Motorisch evozierte Potentiale, pro Nervenpaar

05.0660 | Motorisch evozierte Potentiale, pro Nervenpaar
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
90.39 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Teildurchführung, Auswertung und Bericht.


05.0670 Monitoring intraoperativ oder auf Intensivstation motorisch evozierte Potentiale, pro 5 Min.

05.0670 | Monitoring intraoperativ oder auf Intensivstation motorisch evozierte Potentiale, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.91 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Durchführung, Auswertung und Bericht.


05.0680 Monitoring intraoperativ oder auf Intensivstation somatosensorisch evozierte Potentiale, pro 5 Min.

05.0680 | Monitoring intraoperativ oder auf Intensivstation somatosensorisch evozierte Potentiale, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.91 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Durchführung, Auswertung und Bericht.


05.0690 Monitoring intraoperativ oder auf Intensivstation Cortexstimulation (lokalisatorisch), pro 5 Min.

05.0690 | Monitoring intraoperativ oder auf Intensivstation Cortexstimulation (lokalisatorisch), pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Elektroencephalografie FA Elektroneuromyografie | Elektrophysiologie III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.91 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Skalp-EEG-Ableitungen während operativer Versorgung am Herzen oder grossen Hirngefässen (Carotisendarterektomie) bzw. extrakranialen/intrakranialen Bypass-Operationen.
Arztleistung: Durchführung, Auswertung und Bericht.


05.02 Chirurgie des zentralen Nervensystems (Neurochirurgie)

05.02 | Chirurgie des zentralen Nervensystems (Neurochirurgie)
 | TARMED 01.09, 1.1.2018
KI-05.02-1 Zugang
Tarifpositionen aus 05.02 beinhalten Zugang/Zugänge.
KI-05.02-2 Monitoring, Neuronavigation
Der Zeitaufwand des Operateurs für Präsenz bei Monitoring, Neuronavigation ist in der entsprechenden Tarifposition inbegriffen.
KI-05.02-3 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus den Kapiteln 06.04 und 06.05 kumuliert werden.
Nicht kumulierbar mit
06.04 | Wirbelsäule: Fenestration, Hemilaminektomie, Laminotomie
06.05 | Wirbelsäule: Laminektomie
Unterkapitel
05.02.01 | Ventrikelpunktion, Ventrikeldrainage, Katheter
05.02.02 | Operative Versorgung bei Schädelhirntrauma
05.02.03 | Bohrloch/Kraniotomie zur Exploration, Dekompression und Evakuation
05.02.04 | Kraniotomie bei Hirntumor
05.02.05 | Kraniotomie für operative Versorgung an Hirnnerven
05.02.06 | Kraniotomie für operative Versorgung an Gefässen (Missbildung, Aneurysma, Shunt)
05.02.07 | Intrakraniale, stereotaktische operative Versorgung
05.02.08 | Intrakraniale Elektrode
05.02.09 | Epilepsiechirurgie, Elektrostimulation (VNS)
05.02.10 | Rhizotomie, Chordotomie, Neurostimulator, Rückenmarkfehlbildung


05.02.01 Ventrikelpunktion, Ventrikeldrainage, Katheter

05.02.01 | Ventrikelpunktion, Ventrikeldrainage, Katheter
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.0710 | Cerebrale Ventrikelpunktion, ohne Bohrloch
05.0720 | Implantation eines epiduralen oder intraparenchymatösen cerebralen Druckmessgerätes
05.0730 | + Anlegen einer externen Hirndruckmessung
05.0740 | Implantation eines cerebralen Ventrikelkatheters, jede Methode
05.0750 | + Anlegen einer externen Ableitung bei Implantation eines cerebralen Ventrikelkatheters
05.0760 | + Anlegen eines subkutanen Reservoirs bei Implantation eines cerebralen Ventrikelkatheters
05.0770 | + Peritoneale Drainage bei Implantation eines cerebralen Ventrikelkatheters
05.0780 | + Atriale/peridurale Drainage bei Implantation eines cerebralen Ventrikelkatheters
05.0790 | Einlage eines Verweilkatheters, epidural
05.0800 | + Einbau einer Pumpe bei Einlage eines epiduralen/intraduralen Verweilkatheters
05.0810 | Einlage eines Verweilkatheters, intradural
05.0820 | Revision proximaler Anteil eines Liquorableitungssystems
05.0830 | Revision peripherer Anteil eines Liquorableitungssystems, jede Methode
05.0840 | Entfernung eines Ventrikelkatheters
05.0850 | Entfernung eines ganzen Drainagesystems


05.0710 Cerebrale Ventrikelpunktion, ohne Bohrloch

05.0710 | Cerebrale Ventrikelpunktion, ohne Bohrloch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Neurologie SP Neuropädiatrie | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.57 TP | - / - | 19 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.46 TP | 19 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. durch offene Fontanelle; gilt auch bei Hydrocephalus.


05.0720 Implantation eines epiduralen oder intraparenchymatösen cerebralen Druckmessgerätes

05.0720 | Implantation eines epiduralen oder intraparenchymatösen cerebralen Druckmessgerätes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Hirndrucksonde.
Inkl. Zugang, Eichung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.0730 + Anlegen einer externen Hirndruckmessung

05.0730 | + Anlegen einer externen Hirndruckmessung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.0740 Implantation eines cerebralen Ventrikelkatheters, jede Methode

05.0740 | Implantation eines cerebralen Ventrikelkatheters, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
289.62 TP | - / - | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Zysten und subduralen Ergüssen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.0750 + Anlegen einer externen Ableitung bei Implantation eines cerebralen Ventrikelkatheters

05.0750 | + Anlegen einer externen Ableitung bei Implantation eines cerebralen Ventrikelkatheters
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.0760 + Anlegen eines subkutanen Reservoirs bei Implantation eines cerebralen Ventrikelkatheters

05.0760 | + Anlegen eines subkutanen Reservoirs bei Implantation eines cerebralen Ventrikelkatheters
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.0770 + Peritoneale Drainage bei Implantation eines cerebralen Ventrikelkatheters

05.0770 | + Peritoneale Drainage bei Implantation eines cerebralen Ventrikelkatheters
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.82 TP | 51.62 TP / 1.0 | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
281.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
20.0620 | Laparotomie, als Zugang


05.0780 + Atriale/peridurale Drainage bei Implantation eines cerebralen Ventrikelkatheters

05.0780 | + Atriale/peridurale Drainage bei Implantation eines cerebralen Ventrikelkatheters
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.82 TP | 51.62 TP / 1.0 | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
281.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang


05.0790 Einlage eines Verweilkatheters, epidural

05.0790 | Einlage eines Verweilkatheters, epidural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
29 | Schmerztherapie


05.0800 + Einbau einer Pumpe bei Einlage eines epiduralen/intraduralen Verweilkatheters

05.0800 | + Einbau einer Pumpe bei Einlage eines epiduralen/intraduralen Verweilkatheters
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.0810 Einlage eines Verweilkatheters, intradural

05.0810 | Einlage eines Verweilkatheters, intradural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
29 | Schmerztherapie


05.0820 Revision proximaler Anteil eines Liquorableitungssystems

05.0820 | Revision proximaler Anteil eines Liquorableitungssystems
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.0830 Revision peripherer Anteil eines Liquorableitungssystems, jede Methode

05.0830 | Revision peripherer Anteil eines Liquorableitungssystems, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
328.91 TP | 104.72 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
20.0620 | Laparotomie, als Zugang


05.0840 Entfernung eines Ventrikelkatheters

05.0840 | Entfernung eines Ventrikelkatheters
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.0850 Entfernung eines ganzen Drainagesystems

05.0850 | Entfernung eines ganzen Drainagesystems
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
129.79 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
20.0620 | Laparotomie, als Zugang


05.02.02 Operative Versorgung bei Schädelhirntrauma

05.02.02 | Operative Versorgung bei Schädelhirntrauma
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
Leistungen
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.0940 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung
05.0950 | Débridement bei Impressionsfraktur, mit Duraverletzung/Kortexverletzung
05.0960 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, ohne Duraverletzung/Kortexverletzung
05.0970 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, mit Duraverletzung/Kortexverletzung
05.0980 | Versorgung frontobasaler Fraktur mittels Kraniotomie, einseitig
05.0990 | Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig


05.0910 Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig

05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.1070 | Bohrloch für Biopsie
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial


05.0920 Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig

05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.1070 | Bohrloch für Biopsie
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial


05.0930 Versorgung eines epiduralen/subduralen Abszesses/Empyems

05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
182.89 TP | - / - | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial


05.0940 Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung

05.0940 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
05.0950 | Débridement bei Impressionsfraktur, mit Duraverletzung/Kortexverletzung


05.0950 Débridement bei Impressionsfraktur, mit Duraverletzung/Kortexverletzung

05.0950 | Débridement bei Impressionsfraktur, mit Duraverletzung/Kortexverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP I | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
434.44 TP | 138.38 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
05.0940 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung


05.0960 Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, ohne Duraverletzung/Kortexverletzung

05.0960 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, ohne Duraverletzung/Kortexverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
262.54 TP | 82.59 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
05.0970 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, mit Duraverletzung/Kortexverletzung


05.0970 Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, mit Duraverletzung/Kortexverletzung

05.0970 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, mit Duraverletzung/Kortexverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
461.65 TP | 148.97 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
05.0960 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, ohne Duraverletzung/Kortexverletzung


05.0980 Versorgung frontobasaler Fraktur mittels Kraniotomie, einseitig

05.0980 | Versorgung frontobasaler Fraktur mittels Kraniotomie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
777.59 TP | 284.96 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0990 | Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig


05.0990 Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig

05.0990 | Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
989.98 TP | 364.61 TP / 1.0 | 195 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1566.22 TP | 195 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0980 | Versorgung frontobasaler Fraktur mittels Kraniotomie, einseitig
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell


05.02.03 Bohrloch/Kraniotomie zur Exploration, Dekompression und Evakuation

05.02.03 | Bohrloch/Kraniotomie zur Exploration, Dekompression und Evakuation
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
Leistungen
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1020 | + Kranioplastie, jede Methode
05.1030 | + Dura-Graft bei Kraniotomie zur Exploration oder Dekompression, supratentoriell/infratentoriell
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1050 | + Laminektomie C1, C2, (C3) bei Kraniotomie zur Exploration oder Dekompression infratentoriell, pro Lamina
05.1060 | Kraniektomie bei Synostose
05.1070 | Bohrloch für Biopsie
05.1080 | Biopsie eines knöchernen Prozesses der Schädelkalotte, bei Tumor oder bei entzündlichen Prozessen
05.1090 | Biopsie eines knöchernen Prozesses der Schädelbasis, bei Tumor oder bei entzündlichen Prozessen
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1130 | + Duraerweiterungsplastik bei Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell/infratentoriell, jede Methode
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
05.1150 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, intracerebral (intraventrikulär), als alleinige Leistung
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial


05.1010 Kraniotomie zur Exploration oder Dekompression, supratentoriell

05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
464.60 TP | 148.97 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.0990 | Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
05.1210 | Kraniotomie zur Exzision/Fenestration einer intrakranialen Zyste
05.1220 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, eloquent
05.1240 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, nicht eloquent
05.1250 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, lateral
05.1260 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, medial
05.1270 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, lateral
05.1280 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, medial
05.1290 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, eloquent
05.1300 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, nicht eloquent
05.1310 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, eloquent
05.1320 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, nicht eloquent
05.1330 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, frontal
05.1340 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, temporal
05.1350 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, occipital
05.1360 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, frontal
05.1370 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, temporal
05.1380 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, occipital


05.1020 + Kranioplastie, jede Methode

05.1020 | + Kranioplastie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.69 TP | 44.25 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1030 + Dura-Graft bei Kraniotomie zur Exploration oder Dekompression, supratentoriell/infratentoriell

05.1030 | + Dura-Graft bei Kraniotomie zur Exploration oder Dekompression, supratentoriell/infratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
91.45 TP | 29.50 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
160.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1040 Kraniotomie zur Exploration oder Dekompression, infratentoriell

05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
919.18 TP | 338.05 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial
05.1390 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, oberflächlich
05.1400 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, lateral
05.1410 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, medial
05.1420 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, oberflächlich
05.1430 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, tief, Tumorexstirpation
05.1440 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, Tumorexstirpation mit Lobektomie
05.1450 | Transnasale/transsphenoidale Eingriffe im Sellabereich


05.1050 + Laminektomie C1, C2, (C3) bei Kraniotomie zur Exploration oder Dekompression infratentoriell, pro Lamina

05.1050 | + Laminektomie C1, C2, (C3) bei Kraniotomie zur Exploration oder Dekompression infratentoriell, pro Lamina
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
97.35 TP | 35.40 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
160.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1060 Kraniektomie bei Synostose

05.1060 | Kraniektomie bei Synostose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kinderchirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
923.01 TP | 356.64 TP / 1.0 | 175 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1405.58 TP | 175 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1090 | Biopsie eines knöchernen Prozesses der Schädelbasis, bei Tumor oder bei entzündlichen Prozessen
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen


05.1070 Bohrloch für Biopsie

05.1070 | Bohrloch für Biopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Biopsie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.1090 | Biopsie eines knöchernen Prozesses der Schädelbasis, bei Tumor oder bei entzündlichen Prozessen
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial
05.1210 | Kraniotomie zur Exzision/Fenestration einer intrakranialen Zyste
05.1220 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, eloquent
05.1240 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, nicht eloquent
05.1250 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, lateral
05.1260 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, medial
05.1270 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, lateral
05.1280 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, medial
05.1290 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, eloquent
05.1300 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, nicht eloquent
05.1310 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, eloquent
05.1320 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, nicht eloquent
05.1330 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, frontal
05.1340 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, temporal
05.1350 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, occipital
05.1360 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, frontal
05.1370 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, temporal
05.1380 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, occipital
05.1390 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, oberflächlich
05.1400 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, lateral
05.1410 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, medial
05.1420 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, oberflächlich
05.1430 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, tief, Tumorexstirpation
05.1440 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, Tumorexstirpation mit Lobektomie
05.1450 | Transnasale/transsphenoidale Eingriffe im Sellabereich
05.1910 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT
05.2000 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI
05.2010 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie
05.2120 | Anlegen einer intrakranialen Elektrode, Strips
05.2130 | Anlegen einer intrakranialen Elektrode, Grids
05.2140 | Revision einer intrakranial angelegten Elektrode
05.2150 | Entfernung einer intrakranial angelegten Elektrode
05.2210 | Entfernung eines epileptogenen Fokus, oberflächlich, nicht eloquent
05.2220 | Entfernung eines epileptogenen Fokus, oberflächlich, eloquent
05.2230 | Entfernung eines epileptogenen Fokus, tief, nicht eloquent
05.2240 | Entfernung eines epileptogenen Fokus, tief, eloquent


05.1080 Biopsie eines knöchernen Prozesses der Schädelkalotte, bei Tumor oder bei entzündlichen Prozessen

05.1080 | Biopsie eines knöchernen Prozesses der Schädelkalotte, bei Tumor oder bei entzündlichen Prozessen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
129.79 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1090 Biopsie eines knöchernen Prozesses der Schädelbasis, bei Tumor oder bei entzündlichen Prozessen

05.1090 | Biopsie eines knöchernen Prozesses der Schädelbasis, bei Tumor oder bei entzündlichen Prozessen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
771.69 TP | 284.96 TP / 1.0 | 150 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Durch Kraniotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1060 | Kraniektomie bei Synostose
05.1070 | Bohrloch für Biopsie


05.1100 Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor

05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2115.50 TP | 826.41 TP / 1.0 | 420 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3373.38 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Durch Kraniotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1060 | Kraniektomie bei Synostose
05.1070 | Bohrloch für Biopsie
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen


05.1110 Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen

05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1202.37 TP | 444.25 TP / 1.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Durch Kraniotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1060 | Kraniektomie bei Synostose
05.1070 | Bohrloch für Biopsie
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor


05.1120 Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural

05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
594.39 TP | 193.21 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subduralauf gleicher Seite


05.1130 + Duraerweiterungsplastik bei Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell/infratentoriell, jede Methode

05.1130 | + Duraerweiterungsplastik bei Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell/infratentoriell, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1140 Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural

05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
859.89 TP | 281.72 TP / 1.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extraduralauf gleicher Seite


05.1150 Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, intracerebral (intraventrikulär), als alleinige Leistung

05.1150 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, intracerebral (intraventrikulär), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1060.77 TP | 391.15 TP / 1.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Versorgung einer allf. Hirnkontusion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1160 Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural

05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
919.18 TP | 338.05 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Versorgung einer allf. Hirnkontusion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subduralauf gleicher Seite


05.1170 Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural

05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1060.77 TP | 391.15 TP / 1.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Versorgung einer allf. Hirnkontusion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extraduralauf gleicher Seite
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxialauf gleicher Seite


05.1180 Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial

05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1063.72 TP | 391.15 TP / 1.0 | 210 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Versorgung einer allf. Hirnkontusion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subduralauf gleicher Seite


05.02.04 Kraniotomie bei Hirntumor

05.02.04 | Kraniotomie bei Hirntumor
 | TARMED 01.09, 1.1.2018
KI-05.02.04-1 Hirnmetastasen
Die operative Entfernung von Hirnmetastasen ist der Kraniotomie zur Exstirpation eines Hirntumors gleichgesetzt.
Nicht kumulierbar mit
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
Leistungen
05.1210 | Kraniotomie zur Exzision/Fenestration einer intrakranialen Zyste
05.1220 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, eloquent
05.1230 | + Zuschlag für Rekonstruktion der Nn. craniales, exkl. Transplantatentnahme, bei Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell/infratentoriell
05.1240 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, nicht eloquent
05.1250 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, lateral
05.1260 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, medial
05.1270 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, lateral
05.1280 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, medial
05.1290 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, eloquent
05.1300 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, nicht eloquent
05.1310 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, eloquent
05.1320 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, nicht eloquent
05.1330 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, frontal
05.1340 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, temporal
05.1350 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, occipital
05.1360 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, frontal
05.1370 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, temporal
05.1380 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, occipital
05.1390 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, oberflächlich
05.1400 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, lateral
05.1410 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, medial
05.1420 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, oberflächlich
05.1430 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, tief, Tumorexstirpation
05.1440 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, Tumorexstirpation mit Lobektomie
05.1450 | Transnasale/transsphenoidale Eingriffe im Sellabereich


05.1210 Kraniotomie zur Exzision/Fenestration einer intrakranialen Zyste

05.1210 | Kraniotomie zur Exzision/Fenestration einer intrakranialen Zyste
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1202.37 TP | 444.25 TP / 1.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Spontane/parasitäre.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1220 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, eloquent

05.1220 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1491.46 TP | 550.45 TP / 1.0 | 300 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1230 + Zuschlag für Rekonstruktion der Nn. craniales, exkl. Transplantatentnahme, bei Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell/infratentoriell

05.1230 | + Zuschlag für Rekonstruktion der Nn. craniales, exkl. Transplantatentnahme, bei Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell/infratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
238.20 TP | 99.56 TP / 1.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1240 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, nicht eloquent

05.1240 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, nicht eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1208.27 TP | 444.25 TP / 1.0 | 240 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1250 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, lateral

05.1250 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, lateral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1260 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, medial

05.1260 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, medial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2561.23 TP | 1086.29 TP / 1.0 | 480 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3855.29 TP | 480 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1270 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, lateral

05.1270 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, lateral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1632.02 TP | 688.06 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1280 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, medial

05.1280 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, medial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2251.49 TP | 953.55 TP / 1.0 | 420 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3373.38 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1290 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, eloquent

05.1290 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1540.28 TP | 596.32 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1300 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, nicht eloquent

05.1300 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, nicht eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1211.22 TP | 444.25 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1310 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, eloquent

05.1310 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2251.49 TP | 953.55 TP / 1.0 | 420 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3373.38 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1320 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, nicht eloquent

05.1320 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, nicht eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1330 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, frontal

05.1330 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, frontal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1540.28 TP | 596.32 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1340 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, temporal

05.1340 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, temporal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1350 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, occipital

05.1350 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, occipital
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1248.23 TP | 481.27 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1360 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, frontal

05.1360 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, frontal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1211.22 TP | 444.25 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1370 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, temporal

05.1370 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, temporal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1540.28 TP | 596.32 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1380 Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, occipital

05.1380 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, occipital
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1211.22 TP | 444.25 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1070 | Bohrloch für Biopsie


05.1390 Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, oberflächlich

05.1390 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, oberflächlich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1540.28 TP | 596.32 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie


05.1400 Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, lateral

05.1400 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, lateral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1540.28 TP | 596.32 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie


05.1410 Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, medial

05.1410 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, medial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2561.23 TP | 1086.29 TP / 1.0 | 480 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3855.29 TP | 480 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie


05.1420 Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, oberflächlich

05.1420 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, oberflächlich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1540.28 TP | 596.32 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie


05.1430 Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, tief, Tumorexstirpation

05.1430 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, tief, Tumorexstirpation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie


05.1440 Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, Tumorexstirpation mit Lobektomie

05.1440 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, Tumorexstirpation mit Lobektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie


05.1450 Transnasale/transsphenoidale Eingriffe im Sellabereich

05.1450 | Transnasale/transsphenoidale Eingriffe im Sellabereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1012.54 TP | 422.57 TP / 1.0 | 180 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. Tumorexstirpation; inkl. Zugang und Verschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1070 | Bohrloch für Biopsie


05.02.05 Kraniotomie für operative Versorgung an Hirnnerven

05.02.05 | Kraniotomie für operative Versorgung an Hirnnerven
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.1510 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, supratentoriell
05.1520 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, infratentoriell
05.1530 | Kraniotomie für operative Versorgung an Nn. craniales mit Traktotomie, infratentoriell


05.1510 Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, supratentoriell

05.1510 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, supratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.42 TP | 373.45 TP / 1.0 | 200 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1606.37 TP | 200 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.03 | Chirurgie des peripheren Nervensystems


05.1520 Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, infratentoriell

05.1520 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, infratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1248.23 TP | 481.27 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.03 | Chirurgie des peripheren Nervensystems


05.1530 Kraniotomie für operative Versorgung an Nn. craniales mit Traktotomie, infratentoriell

05.1530 | Kraniotomie für operative Versorgung an Nn. craniales mit Traktotomie, infratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1322.28 TP | 555.31 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.03 | Chirurgie des peripheren Nervensystems


05.02.06 Kraniotomie für operative Versorgung an Gefässen (Missbildung, Aneurysma, Shunt)

05.02.06 | Kraniotomie für operative Versorgung an Gefässen (Missbildung, Aneurysma, Shunt)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.1610 | Kraniotomie für operative Versorgung an Nn. craniales mit vaskulärer Dekompression, infratentoriell
05.1620 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1630 | + Hämatomausräumung bei akuter Blutung bei Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung
05.1640 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, tief, als alleinige Leistung
05.1650 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, oberflächlich, als alleinige Leistung
05.1660 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, tief, als alleinige Leistung
05.1670 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1680 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1690 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1700 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, tief, als alleinige Leistung
05.1710 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1720 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1730 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1740 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, tief, als alleinige Leistung
05.1750 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, nicht dominant, als alleinige Leistung
05.1760 | + Hämatomausräumung bei akuter Blutung bei Kraniotomie für operative Versorgung bei arteriellem Aneurysma
05.1770 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, dominant, als alleinige Leistung
05.1780 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, nicht dominant, als alleinige Leistung
05.1790 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, dominant, als alleinige Leistung
05.1800 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, nicht dominant, als alleinige Leistung
05.1810 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, dominant, als alleinige Leistung
05.1820 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 1 cm, als alleinige Leistung
05.1830 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 2 cm, als alleinige Leistung
05.1840 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, mehr als 2 cm, als alleinige Leistung
05.1850 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, supratentoriell
05.1860 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, infratentoriell


05.1610 Kraniotomie für operative Versorgung an Nn. craniales mit vaskulärer Dekompression, infratentoriell

05.1610 | Kraniotomie für operative Versorgung an Nn. craniales mit vaskulärer Dekompression, infratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1322.28 TP | 555.31 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1620 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, oberflächlich, als alleinige Leistung

05.1620 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1322.28 TP | 555.31 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1630 + Hämatomausräumung bei akuter Blutung bei Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung

05.1630 | + Hämatomausräumung bei akuter Blutung bei Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
315.63 TP | 132.74 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1640 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, tief, als alleinige Leistung

05.1640 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1632.02 TP | 688.06 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1650 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, oberflächlich, als alleinige Leistung

05.1650 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1660 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, tief, als alleinige Leistung

05.1660 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2251.49 TP | 953.55 TP / 1.0 | 420 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3373.38 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1670 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung

05.1670 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2870.96 TP | 1219.03 TP / 1.0 | 540 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4337.20 TP | 540 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1680 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, tief, als alleinige Leistung

05.1680 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
3180.70 TP | 1351.78 TP / 1.0 | 600 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4819.11 TP | 600 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1690 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, oberflächlich, als alleinige Leistung

05.1690 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
3490.43 TP | 1484.52 TP / 1.0 | 660 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5301.03 TP | 660 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1700 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, tief, als alleinige Leistung

05.1700 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
3800.17 TP | 1617.26 TP / 1.0 | 720 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5782.94 TP | 720 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1710 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung

05.1710 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4109.91 TP | 1750.01 TP / 1.0 | 780 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6264.85 TP | 780 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1720 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, tief, als alleinige Leistung

05.1720 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4419.64 TP | 1882.75 TP / 1.0 | 840 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6746.75 TP | 840 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1730 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, oberflächlich, als alleinige Leistung

05.1730 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4729.38 TP | 2015.50 TP / 1.0 | 900 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7228.67 TP | 900 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1740 Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, tief, als alleinige Leistung

05.1740 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
5039.11 TP | 2148.24 TP / 1.0 | 960 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7710.58 TP | 960 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1750 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, nicht dominant, als alleinige Leistung

05.1750 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, nicht dominant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1760 + Hämatomausräumung bei akuter Blutung bei Kraniotomie für operative Versorgung bei arteriellem Aneurysma

05.1760 | + Hämatomausräumung bei akuter Blutung bei Kraniotomie für operative Versorgung bei arteriellem Aneurysma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
315.63 TP | 132.74 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1770 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, dominant, als alleinige Leistung

05.1770 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, dominant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2251.49 TP | 953.55 TP / 1.0 | 420 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3373.38 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1780 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, nicht dominant, als alleinige Leistung

05.1780 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, nicht dominant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2561.23 TP | 1086.29 TP / 1.0 | 480 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3855.29 TP | 480 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1790 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, dominant, als alleinige Leistung

05.1790 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, dominant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2870.96 TP | 1219.03 TP / 1.0 | 540 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4337.20 TP | 540 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1800 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, nicht dominant, als alleinige Leistung

05.1800 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, nicht dominant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2870.96 TP | 1219.03 TP / 1.0 | 540 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4337.20 TP | 540 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1810 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, dominant, als alleinige Leistung

05.1810 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, dominant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2870.96 TP | 1219.03 TP / 1.0 | 540 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4337.20 TP | 540 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1820 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 1 cm, als alleinige Leistung

05.1820 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 1 cm, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2251.49 TP | 953.55 TP / 1.0 | 420 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3373.38 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1830 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 2 cm, als alleinige Leistung

05.1830 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 2 cm, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2561.23 TP | 1086.29 TP / 1.0 | 480 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3855.29 TP | 480 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1840 Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, mehr als 2 cm, als alleinige Leistung

05.1840 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, mehr als 2 cm, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2870.96 TP | 1219.03 TP / 1.0 | 540 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4337.20 TP | 540 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1850 Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, supratentoriell

05.1850 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, supratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.1860 Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, infratentoriell

05.1860 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, infratentoriell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2561.23 TP | 1086.29 TP / 1.0 | 480 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3855.29 TP | 480 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.02.07 Intrakraniale, stereotaktische operative Versorgung

05.02.07 | Intrakraniale, stereotaktische operative Versorgung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.1910 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT
05.1920 | + Platzierung von intrakranialen Elektroden bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, erste Elektrode
05.1930 | + Platzierung von intrakranialen Elektroden bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, jede weitere Elektrode
05.1940 | + Setzen einer Läsion am ZNS bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, jede Methode
05.1950 | + Endoskopische operative Versorgung bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
05.1960 | + Abszesspunktion, Zystenpunktion oder Hämatompunktion bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
05.1970 | + Einlegen eines Kathetersystems bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
05.1980 | + Hirnbiopsie bei stereotaktischen Zielpunktbestimmung/Trajektorienbestimmung
05.1990 | + Seed-Implantation (neurochirurgischer Anteil) bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
05.2000 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI
05.2010 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie


05.1910 Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT

05.1910 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
315.64 TP | - / - | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Bildgebung; inkl. Bohrlöcher.
CT-Überwachung siehe 39.8100 und 39.8200
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie
05.2000 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI
05.2010 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie


05.1920 + Platzierung von intrakranialen Elektroden bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, erste Elektrode

05.1920 | + Platzierung von intrakranialen Elektroden bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, erste Elektrode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
533.93 TP | - / - | 180 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1930 + Platzierung von intrakranialen Elektroden bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, jede weitere Elektrode

05.1930 | + Platzierung von intrakranialen Elektroden bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, jede weitere Elektrode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
91.45 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1940 + Setzen einer Läsion am ZNS bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, jede Methode

05.1940 | + Setzen einer Läsion am ZNS bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
356.93 TP | - / - | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1950 + Endoskopische operative Versorgung bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung

05.1950 | + Endoskopische operative Versorgung bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
356.93 TP | - / - | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1960 + Abszesspunktion, Zystenpunktion oder Hämatompunktion bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung

05.1960 | + Abszesspunktion, Zystenpunktion oder Hämatompunktion bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
224.19 TP | - / - | 75 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1970 + Einlegen eines Kathetersystems bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung

05.1970 | + Einlegen eines Kathetersystems bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
224.19 TP | - / - | 75 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1980 + Hirnbiopsie bei stereotaktischen Zielpunktbestimmung/Trajektorienbestimmung

05.1980 | + Hirnbiopsie bei stereotaktischen Zielpunktbestimmung/Trajektorienbestimmung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
268.44 TP | - / - | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.1990 + Seed-Implantation (neurochirurgischer Anteil) bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung

05.1990 | + Seed-Implantation (neurochirurgischer Anteil) bei stereotaktischer Zielpunktbestimmung/Trajektorienbestimmung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
356.93 TP | - / - | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


05.2000 Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI

05.2000 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
404.13 TP | - / - | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Bildgebung; inkl. Bohrlöcher.
MRI-Überwachung siehe 39.8110 und 39.8210
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie
05.1910 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT
05.2010 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie


05.2010 Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie

05.2010 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
492.63 TP | - / - | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Bildgebung; inkl. Bohrlöcher.
Angiografische Überwachung siehe 39.8120 und 39.8220
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie
05.1910 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT
05.2000 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI


05.02.08 Intrakraniale Elektrode

05.02.08 | Intrakraniale Elektrode
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.2110 | Einführen einer Trigeminuselektrode am Foramen ovale, pro Elektrode
05.2120 | Anlegen einer intrakranialen Elektrode, Strips
05.2130 | Anlegen einer intrakranialen Elektrode, Grids
05.2140 | Revision einer intrakranial angelegten Elektrode
05.2150 | Entfernung einer intrakranial angelegten Elektrode


05.2110 Einführen einer Trigeminuselektrode am Foramen ovale, pro Elektrode

05.2110 | Einführen einer Trigeminuselektrode am Foramen ovale, pro Elektrode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
221.24 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.2120 Anlegen einer intrakranialen Elektrode, Strips

05.2120 | Anlegen einer intrakranialen Elektrode, Strips
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1000.74 TP | 422.57 TP / 1.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Kraniotomie/Bohrloch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie


05.2130 Anlegen einer intrakranialen Elektrode, Grids

05.2130 | Anlegen einer intrakranialen Elektrode, Grids
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1310.48 TP | 555.31 TP / 1.0 | 240 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Kraniotomie/Bohrloch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie


05.2140 Revision einer intrakranial angelegten Elektrode

05.2140 | Revision einer intrakranial angelegten Elektrode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
401.18 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Kraniotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie


05.2150 Entfernung einer intrakranial angelegten Elektrode

05.2150 | Entfernung einer intrakranial angelegten Elektrode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
395.28 TP | - / - | 120 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie


05.02.09 Epilepsiechirurgie, Elektrostimulation (VNS)

05.02.09 | Epilepsiechirurgie, Elektrostimulation (VNS)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.2210 | Entfernung eines epileptogenen Fokus, oberflächlich, nicht eloquent
05.2220 | Entfernung eines epileptogenen Fokus, oberflächlich, eloquent
05.2230 | Entfernung eines epileptogenen Fokus, tief, nicht eloquent
05.2240 | Entfernung eines epileptogenen Fokus, tief, eloquent
05.2250 | VNS Erst-Implantation, als alleinige Leistung
05.2260 | VNS Elektroden-Revision / Explantation, als alleinige Leistung
05.2265 | + VNS Re-Implatation
05.2270 | VNS-Batteriewechsel, als alleinige Leistung


05.2210 Entfernung eines epileptogenen Fokus, oberflächlich, nicht eloquent

05.2210 | Entfernung eines epileptogenen Fokus, oberflächlich, nicht eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1322.28 TP | 555.31 TP / 1.0 | 240 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. intraoperativem Elektroenzephalogramm (EEG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie
05.01.02.02 | Elektroenzephalogramm (EEG)


05.2220 Entfernung eines epileptogenen Fokus, oberflächlich, eloquent

05.2220 | Entfernung eines epileptogenen Fokus, oberflächlich, eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1632.02 TP | 688.06 TP / 1.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2409.55 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. intraoperativem Elektroenzephalogramm (EEG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie
05.01.02.02 | Elektroenzephalogramm (EEG)


05.2230 Entfernung eines epileptogenen Fokus, tief, nicht eloquent

05.2230 | Entfernung eines epileptogenen Fokus, tief, nicht eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. intraoperativem Elektroenzephalogramm (EEG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie
05.01.02.02 | Elektroenzephalogramm (EEG)


05.2240 Entfernung eines epileptogenen Fokus, tief, eloquent

05.2240 | Entfernung eines epileptogenen Fokus, tief, eloquent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1941.75 TP | 820.80 TP / 1.0 | 360 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2891.47 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. intraoperativem Elektroenzephalogramm (EEG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.1070 | Bohrloch für Biopsie
05.01.02.02 | Elektroenzephalogramm (EEG)


05.2250 VNS Erst-Implantation, als alleinige Leistung

05.2250 | VNS Erst-Implantation, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
475.95 TP | 179.89 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Implantation von Elektroden und eines Impulsgenerators des zervikalen Nervus Vagus bei therapierefraktärer Epilepsie oder therapierefraktärer Depression.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


05.2260 VNS Elektroden-Revision / Explantation, als alleinige Leistung

05.2260 | VNS Elektroden-Revision / Explantation, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
389.86 TP | 148.51 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Elektroden-Revision und Explantation bei St.n. Implantation eines Impulsgenerators des zervikalen Nervus Vagus bei therapierefraktärer Epilepsie oder therapierefraktärer Depression exkl. Re-Implantation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


05.2265 + VNS Re-Implatation

05.2265 | + VNS Re-Implatation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
79.64 TP | 31.37 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Re-Implantation eines Impulsgenerators des zervikalen Nervus Vagus bei therapierefraktärer Epilepsie oder therapierefraktärer Depression.


05.2270 VNS-Batteriewechsel, als alleinige Leistung

05.2270 | VNS-Batteriewechsel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Batteriewechsel bei St.n. Implantation eines Impulsgenerators des zervikalen Nervus Vagus bei therapierefraktärer Epilepsie oder therapierefraktärer Depression.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


05.02.10 Rhizotomie, Chordotomie, Neurostimulator, Rückenmarkfehlbildung

05.02.10 | Rhizotomie, Chordotomie, Neurostimulator, Rückenmarkfehlbildung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.2310 | Funktionelle perkutane Rhizotomie, jede Methode, erste Wurzel
05.2311 | + Funktionelle perkutane Rhizotomie, jede Methode, jede weitere Wurzel
05.2312 | + Funktionelle perkutane Rhizotomie, jede Methode, Zuschlag für Trigeminus
05.2320 | Perkutane Chordotomie, exkl. cervical
05.2330 | Perkutane Chordotomie, cervical
05.2340 | Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation
05.2350 | + Einbau eines Stimulators nach rückenmarksnaher Teststimulation mit epiduralen Elektroden
05.2360 | Entfernung eines rückenmarksnahen Neurostimulators
05.2370 | Versorgung einer angeborenen Fehlbildung des Rückenmarks


05.2310 Funktionelle perkutane Rhizotomie, jede Methode, erste Wurzel

05.2310 | Funktionelle perkutane Rhizotomie, jede Methode, erste Wurzel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
164.12 TP | - / - | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Thermokoagulation, Thermorhizotomie, Rhizolyse; z.B. Trigeminus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2311 + Funktionelle perkutane Rhizotomie, jede Methode, jede weitere Wurzel

05.2311 | + Funktionelle perkutane Rhizotomie, jede Methode, jede weitere Wurzel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


05.2312 + Funktionelle perkutane Rhizotomie, jede Methode, Zuschlag für Trigeminus

05.2312 | + Funktionelle perkutane Rhizotomie, jede Methode, Zuschlag für Trigeminus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


05.2320 Perkutane Chordotomie, exkl. cervical

05.2320 | Perkutane Chordotomie, exkl. cervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Perkutane Chordotomie, cervical, siehe 05.2330.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.2330 | Perkutane Chordotomie, cervical


05.2330 Perkutane Chordotomie, cervical

05.2330 | Perkutane Chordotomie, cervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
630.74 TP | - / - | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Weitere perkutane Chordotomien siehe 05.2320.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.2320 | Perkutane Chordotomie, exkl. cervical


05.2340 Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation

05.2340 | Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie FA interventionelle Schmerztherapie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
199.52 TP | - / - | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
06.0480 | + Rhizotomie, inkl. Neurostimulation, bei Fenestration, Hemilaminektomie, Laminotomie


05.2350 + Einbau eines Stimulators nach rückenmarksnaher Teststimulation mit epiduralen Elektroden

05.2350 | + Einbau eines Stimulators nach rückenmarksnaher Teststimulation mit epiduralen Elektroden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie FA interventionelle Schmerztherapie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Batteriewechsel siehe 06.2170.


05.2360 Entfernung eines rückenmarksnahen Neurostimulators

05.2360 | Entfernung eines rückenmarksnahen Neurostimulators
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie FA interventionelle Schmerztherapie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.2370 Versorgung einer angeborenen Fehlbildung des Rückenmarks

05.2370 | Versorgung einer angeborenen Fehlbildung des Rückenmarks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
898.68 TP | 347.05 TP / 1.0 | 170 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1365.41 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. neurophysiologisches Monitoring/Stimulation; z.B. Meningomyelocele, Diastematomyelie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
05.01.02 | Neurologie: apparative Diagnostik


05.03 Chirurgie des peripheren Nervensystems

05.03 | Chirurgie des peripheren Nervensystems
 | TARMED 01.09, 1.1.2018
KI-05.03-1 Dekompression/Naht
Nervennähte beinhalten auch allf. Dekompression/Neurolyse des entsprechenden Nerves.
Nicht kumulierbar mit
05.1510 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, supratentoriell
05.1520 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, infratentoriell
05.1530 | Kraniotomie für operative Versorgung an Nn. craniales mit Traktotomie, infratentoriell
Unterkapitel
05.03.01 | Nervendekompression, Neurolyse
05.03.02 | Nervennaht
05.03.03 | Gelenkdenervation, Neurom, endoneuraler Tumor


05.03.01 Nervendekompression, Neurolyse

05.03.01 | Nervendekompression, Neurolyse
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
04.0820 | + Naht u/o Dekompression eines Nervenstammes im Schulterbereich, als Zuschlagsleistung
04.0840 | + Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als Zuschlagsleistung
04.0860 | + Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als Zuschlagsleistung
04.2605 | + Naht eines Nervenastes, pro Nervenast, als Zuschlagsleistung
Leistungen
05.2410 | Nervendekompression/Neurolyse, N. medianus u/o N. ulnaris im Karpaltunnel bzw. in der Loge de Guyon, als alleinige Leistung
05.2420 | Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel, als alleinige Leistung
05.2430 | Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom, als alleinige Leistung
05.2440 | Nervendekompression/Neurolyse, N. ulnaris im Sulcus, als alleinige Leistung
05.2450 | Nervendekompression/Neurolyse, N. ulnaris und Vorverlagerung des Nervs, als alleinige Leistung
05.2460 | Nervendekompression/Neurolyse, N. medianus, N. ulnaris, N. musculocutaneus motorisch und sensibler Ast, im Oberarmbereich, als alleinige Leistung
05.2470 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang, als alleinige Leistung
05.2480 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge, als alleinige Leistung
05.2490 | Nervendekompression/Neurolyse, N. axillaris, ein Zugang, als alleinige Leistung
05.2500 | Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang, als alleinige Leistung
05.2510 | Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang, als alleinige Leistung
05.2520 | Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang, als alleinige Leistung
05.2530 | Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang, als alleinige Leistung
05.2540 | Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis, als alleinige Leistung
05.2550 | Nervendekompression/Neurolyse, N. femoralis am Oberschenkel, als alleinige Leistung
05.2560 | Nervendekompression/Neurolyse, N. saphenus am Oberschenkel, als alleinige Leistung
05.2570 | Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis, als alleinige Leistung
05.2580 | Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich, als alleinige Leistung
05.2590 | Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich, als alleinige Leistung
05.2600 | Dekompression/Neurolyse, Plexus lumbo-sacralis, als alleinige Leistung
05.2610 | Dekompression/Neurolyse, N. ischiadicus, als alleinige Leistung


05.2410 Nervendekompression/Neurolyse, N. medianus u/o N. ulnaris im Karpaltunnel bzw. in der Loge de Guyon, als alleinige Leistung

05.2410 | Nervendekompression/Neurolyse, N. medianus u/o N. ulnaris im Karpaltunnel bzw. in der Loge de Guyon, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Karpaltunnelsyndrom (CTS), operativer Dekompression peripherer Äste des N. radialis im Handgelenksbereich (unabhängig von Anzahl).
Gilt auch bei endoskopischem Vorgehen.
Inkl. Tenolyse, Arthrolyse, Arteriolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2420 Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel, als alleinige Leistung

05.2420 | Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
189.86 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2430 Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom, als alleinige Leistung

05.2430 | Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
422.85 TP | 152.53 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2440 Nervendekompression/Neurolyse, N. ulnaris im Sulcus, als alleinige Leistung

05.2440 | Nervendekompression/Neurolyse, N. ulnaris im Sulcus, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
242.64 TP | 84.96 TP / 1.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für chirurgische Massnahmen im Rahmen einer operativen Epikondylitisbehandlung, siehe 24.1900.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2450 Nervendekompression/Neurolyse, N. ulnaris und Vorverlagerung des Nervs, als alleinige Leistung

05.2450 | Nervendekompression/Neurolyse, N. ulnaris und Vorverlagerung des Nervs, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.36 TP | 133.23 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. Resektion des Septum intermusculare.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2460 Nervendekompression/Neurolyse, N. medianus, N. ulnaris, N. musculocutaneus motorisch und sensibler Ast, im Oberarmbereich, als alleinige Leistung

05.2460 | Nervendekompression/Neurolyse, N. medianus, N. ulnaris, N. musculocutaneus motorisch und sensibler Ast, im Oberarmbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2470 Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang, als alleinige Leistung

05.2470 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2480 Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge, als alleinige Leistung

05.2480 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
837.98 TP | 307.00 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
887.65 TP | 150 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zugänge infraclaviculär und am Arm.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2490 Nervendekompression/Neurolyse, N. axillaris, ein Zugang, als alleinige Leistung

05.2490 | Nervendekompression/Neurolyse, N. axillaris, ein Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
874.18 TP | 336.77 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
887.65 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2500 Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang, als alleinige Leistung

05.2500 | Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1376.83 TP | 646.34 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1242.71 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2510 Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang, als alleinige Leistung

05.2510 | Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1383.27 TP | 646.34 TP / 2.0 | 210 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1242.71 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2520 Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang, als alleinige Leistung

05.2520 | Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
802.92 TP | 362.05 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2530 Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang, als alleinige Leistung

05.2530 | Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1161.82 TP | 527.87 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2540 Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis, als alleinige Leistung

05.2540 | Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
487.85 TP | 175.70 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2550 Nervendekompression/Neurolyse, N. femoralis am Oberschenkel, als alleinige Leistung

05.2550 | Nervendekompression/Neurolyse, N. femoralis am Oberschenkel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
616.58 TP | 223.98 TP / 1.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
621.35 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2560 Nervendekompression/Neurolyse, N. saphenus am Oberschenkel, als alleinige Leistung

05.2560 | Nervendekompression/Neurolyse, N. saphenus am Oberschenkel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.42 TP | 108.12 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2570 Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis, als alleinige Leistung

05.2570 | Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
326.95 TP | 117.78 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2580 Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich, als alleinige Leistung

05.2580 | Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
384.88 TP | 137.09 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Oberhalb Fibulaköpfchen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2590 Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich, als alleinige Leistung

05.2590 | Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.36 TP | 133.23 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unterhalb Fibulaköpfchen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2600 Dekompression/Neurolyse, Plexus lumbo-sacralis, als alleinige Leistung

05.2600 | Dekompression/Neurolyse, Plexus lumbo-sacralis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1383.27 TP | 646.34 TP / 2.0 | 210 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1242.71 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2610 Dekompression/Neurolyse, N. ischiadicus, als alleinige Leistung

05.2610 | Dekompression/Neurolyse, N. ischiadicus, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1161.82 TP | 527.87 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.03.02 Nervennaht

05.03.02 | Nervennaht
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
04.0830 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes im Schulterbereich/Oberarmbereich, durch gleichen Zugang
04.0850 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, durch gleichen Zugang
05.2710 | Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, erster Nervenast, als alleinige Leistung
05.2720 | + Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, jeder weitere Nervenast
05.2730 | Naht eines Nervenastes im Handbereich/Gesichtsschädel, als alleinige Leistung
05.2740 | Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als alleinige Leistung
05.2750 | Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als alleinige Leistung
05.2760 | Naht eines Nervenstammes im Schulterbereich, als alleinige Leistung
05.2770 | + Zuschlag für doppelten Zugang bei Naht eines Nervenstammes im Schulterbereich
05.2780 | Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus
05.2790 | + Zuschlag Nervennaht im Plexusbereich, jede(r) weitere Wurzel oder Trunkus
05.2800 | + Zuschlag für doppelten Zugang bei Nervennaht im Plexusbereich
05.2810 | + Zuschlag für Neurotisation mittels N. accessorius, N. hypoglossus, motorische Nn. cervicales
05.2820 | + Zuschlag für Neurotisation mittels N. intercostalis I
05.2830 | + Zuschlag für Neurotisation mittels weiterer Nn. intercostales
05.2840 | Naht des N. vagus, N. accessorius oder N. hypoglossus
24.0320 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am distalen Unterarm/Unterschenkel, durch gleichen Zugang


05.2710 Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, erster Nervenast, als alleinige Leistung

05.2710 | Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, erster Nervenast, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
294.12 TP | 104.26 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Klebetechnik.
Als Zuschlagsleistung siehe 04.0810.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2720 + Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, jeder weitere Nervenast

05.2720 | + Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, jeder weitere Nervenast
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.64 TP | 67.58 TP / 1.0 | 35 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Klebetechnik.


05.2730 Naht eines Nervenastes im Handbereich/Gesichtsschädel, als alleinige Leistung

05.2730 | Naht eines Nervenastes im Handbereich/Gesichtsschädel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
458.89 TP | 166.05 TP / 1.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Digitalnerven, N. supraorbitalis, N. infraorbitalis.
Gilt nicht für N. facialis mit Ästen, N. lingualis, N. mandibularis, N. alveolaris, N. mentalis.
Als Zuschlagsleistung siehe 04.0800.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.2740 Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als alleinige Leistung

05.2740 | Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
451.81 TP | 162.19 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
N. medianus, N. ulnaris, N. radialis, N. peronaeus, N. tibialis.
Als Zuschlagsleistung siehe 04.0860.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.2750 Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als alleinige Leistung

05.2750 | Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
503.30 TP | 181.50 TP / 1.0 | 85 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
N. medianus, N. ulnaris, N. radialis, N. peronaeus, N. tibialis, N. femoralis, N. ischiadicus.
Als Zuschlagsleistung siehe 04.0840.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.2760 Naht eines Nervenstammes im Schulterbereich, als alleinige Leistung

05.2760 | Naht eines Nervenstammes im Schulterbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
982.37 TP | 444.96 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
887.65 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. N. axillaris, N. suprascapularis.
Als Zuschlagsleistung siehe 04.0820.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.2780 Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus

05.2780 | Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1192.56 TP | 558.60 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Plexus cervico-brachialis und Plexus lumbo-sacralis; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang


05.2790 + Zuschlag Nervennaht im Plexusbereich, jede(r) weitere Wurzel oder Trunkus

05.2790 | + Zuschlag Nervennaht im Plexusbereich, jede(r) weitere Wurzel oder Trunkus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
375.00 TP | 175.48 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.2800 + Zuschlag für doppelten Zugang bei Nervennaht im Plexusbereich

05.2800 | + Zuschlag für doppelten Zugang bei Nervennaht im Plexusbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.78 TP | 175.48 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.2810 + Zuschlag für Neurotisation mittels N. accessorius, N. hypoglossus, motorische Nn. cervicales

05.2810 | + Zuschlag für Neurotisation mittels N. accessorius, N. hypoglossus, motorische Nn. cervicales
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
476.80 TP | 219.35 TP / 2.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. N. phrenicus.


05.2820 + Zuschlag für Neurotisation mittels N. intercostalis I

05.2820 | + Zuschlag für Neurotisation mittels N. intercostalis I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
562.50 TP | 263.22 TP / 2.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.2830 + Zuschlag für Neurotisation mittels weiterer Nn. intercostales

05.2830 | + Zuschlag für Neurotisation mittels weiterer Nn. intercostales
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.08 TP | 131.61 TP / 2.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


05.2840 Naht des N. vagus, N. accessorius oder N. hypoglossus

05.2840 | Naht des N. vagus, N. accessorius oder N. hypoglossus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Handchirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1066.52 TP | 522.67 TP / 2.0 | 150 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
887.65 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.03.03 Gelenkdenervation, Neurom, endoneuraler Tumor

05.03.03 | Gelenkdenervation, Neurom, endoneuraler Tumor
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
05.2910 | Gelenkdenervation am Handgelenk, partiell (zwei Zugänge), als alleinige Leistung
05.2920 | Gelenkdenervation am Handgelenk, komplett (drei Zugänge), als alleinige Leistung
05.2930 | Exzision eines Neuroms, als alleinige Leistung
05.2940 | Exzision eines endoneuralen Tumors, als alleinige Leistung


05.2910 Gelenkdenervation am Handgelenk, partiell (zwei Zugänge), als alleinige Leistung

05.2910 | Gelenkdenervation am Handgelenk, partiell (zwei Zugänge), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.77 TP | - / - | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2920 Gelenkdenervation am Handgelenk, komplett (drei Zugänge), als alleinige Leistung

05.2920 | Gelenkdenervation am Handgelenk, komplett (drei Zugänge), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
337.89 TP | - / - | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


05.2930 Exzision eines Neuroms, als alleinige Leistung

05.2930 | Exzision eines Neuroms, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.13 TP | 62.75 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt z.B. bei Morbus Morton.
Eine Neuromentfernung als Zuschlagsleistung ist in den entsprechenden Leistungen inbegriffen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


05.2940 Exzision eines endoneuralen Tumors, als alleinige Leistung

05.2940 | Exzision eines endoneuralen Tumors, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Schwannom, Neurinom.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06 Wirbelsäule

06 | Wirbelsäule
 | TARMED 01.09, 1.1.2018
KI-06-1 Segment
Der Begriff 'Segment' wird als Bewegungssegment definiert; beinhaltend zwei benachbarte Wirbel sowie die entsprechenden Verbindungselemente (Bandscheibe, Ligamente, Gelenke, Muskeln).
KI-06-2 Neurochirurgisches, orthopädisches Verfahren
Gilt für Leistungen der Unterkapitel 06.04, 06.05, 06.06, 06.07 und 06.08
Die Leistungen Fenestration, Hemilaminektomie, Laminotomie 06.04 und Laminektomie 06.05 sind als alleinige Zugänge von Wirbelsäuleneingriffen (neurochirurgisches Verfahren) aufwändiger, als wenn sie im Rahmen von Wirbelsäuleneingriffen gemäss 06.06, 06.07 und 06.08 (orthopädisches Verfahren) erbracht werden.
Beim orthopädischen Verfahren sind andere Zugänge (z.B. ventral, dorsolateral, dorsal) inbegriffen, so dass Eingriffe im Wirbelbogenbereich weniger aufwändig und deshalb tiefer entschädigt werden .
In der gleichen Sitzung erbrachte Leistungen dieser Unterkapitel werden entweder alle gemäss neurochirurgischem Verfahren oder alle gemäss orthopädischem Verfahren verrechnet.
Unterkapitel
06.01 | Wirbelsäule: geschlossene Reposition, äussere Fixation, Fixateur externe
06.02 | Wirbelsäule: Perkutane operative Versorgung
06.03 | Wirbelsäule: Offene Knochenbiopsie
06.04 | Wirbelsäule: Fenestration, Hemilaminektomie, Laminotomie
06.05 | Wirbelsäule: Laminektomie
06.06 | Wirbelsäule: Resektion Wirbelkörper/Bandscheibe durch dorsalen/dorsolateralen Zugang
06.07 | Wirbelsäule: Bandstabilisierung, Laminoplastik
06.08 | Wirbelsäule: dorsale Spondylodese
06.09 | Wirbelsäule: operative Versorgung mit ventralem Zugang
06.10 | Wirbelsäule: offene Versorgung Fraktur/Luxation durch dorsalen Zugang
06.11 | Wirbelsäule: Implantatentfernung, Batteriewechsel


06.01 Wirbelsäule: geschlossene Reposition, äussere Fixation, Fixateur externe

06.01 | Wirbelsäule: geschlossene Reposition, äussere Fixation, Fixateur externe
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
06.0010 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical
06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
06.0070 | Stellungskorrektur einer liegenden äusseren Fixation (exkl. Fixateur externe)
06.0080 | Perkutanes Anlegen eines Fixateur externe, thorakal, erste 2 instrumentierte Wirbel
06.0090 | + Perkutanes Anlegen eines Fixateur externe, thorakal, jeder weitere instrumentierte Wirbel
06.0100 | Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, erste 2 instrumentierte Wirbel
06.0110 | + Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, jeder weitere instrumentierte Wirbel
06.0120 | Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig
06.0130 | Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig


06.0010 Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical

06.0010 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Neurochirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.98 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
198.11 TP | 52 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1690 | + Spezielle Vorbereitung (Lagerung/Extension) bei Densverschraubung im Rahmen einer operativen Versorgung an der Wirbelsäule


06.0020 Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical

06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Neurochirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.98 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
198.11 TP | 52 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
06.1690 | + Spezielle Vorbereitung (Lagerung/Extension) bei Densverschraubung im Rahmen einer operativen Versorgung an der Wirbelsäule


06.0030 Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal

06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
132.18 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
287.58 TP | 80 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Gipskorsett im Durchhang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
01.0270 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III
06.1390 | (+) Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), neurochirurgisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren


06.0040 Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo

06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.81 TP | 21.28 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
99.06 TP | 21 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Vorbereitungszeit.
Nicht kumulierbar mit
06.0070 | Stellungskorrektur einer liegenden äusseren Fixation (exkl. Fixateur externe)
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren
06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1390 | (+) Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), neurochirurgisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren
06.1690 | + Spezielle Vorbereitung (Lagerung/Extension) bei Densverschraubung im Rahmen einer operativen Versorgung an der Wirbelsäule
06.1910 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, occipital bis C2, bis 2 Segmente
06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente
06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente


06.0050 Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)

06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.63 TP | 54.89 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.92 TP | 51 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Vorbereitungszeit.
Nicht kumulierbar mit
06.0070 | Stellungskorrektur einer liegenden äusseren Fixation (exkl. Fixateur externe)
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren
06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren
06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente
06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente
06.2010 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente
06.2020 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente
06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente
06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente


06.0060 Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)

06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.63 TP | 54.89 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.92 TP | 51 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Vorbereitungszeit.
Nicht kumulierbar mit
06.0070 | Stellungskorrektur einer liegenden äusseren Fixation (exkl. Fixateur externe)
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren
06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren
06.1500 | Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren
06.1510 | (+) Dorsale Spondylodese, lumbosakral, 1 Segment, neurochirurgisches Verfahren
06.1520 | Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren
06.1530 | (+) Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, neurochirurgisches Verfahren
06.1540 | Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren
06.1550 | (+) Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, neurochirurgisches Verfahren
06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente
06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente
06.2050 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, lumbosakral


06.0070 Stellungskorrektur einer liegenden äusseren Fixation (exkl. Fixateur externe)

06.0070 | Stellungskorrektur einer liegenden äusseren Fixation (exkl. Fixateur externe)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.62 TP | 26.88 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
115.03 TP | 26 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Vorbereitungszeit; gilt für Fixationen gemäss 06.0040, 06.0050, 06.0060.
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.0080 Perkutanes Anlegen eines Fixateur externe, thorakal, erste 2 instrumentierte Wirbel

06.0080 | Perkutanes Anlegen eines Fixateur externe, thorakal, erste 2 instrumentierte Wirbel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
360.33 TP | 136.14 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
06.1130 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente
06.1140 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente


06.0090 + Perkutanes Anlegen eines Fixateur externe, thorakal, jeder weitere instrumentierte Wirbel

06.0090 | + Perkutanes Anlegen eines Fixateur externe, thorakal, jeder weitere instrumentierte Wirbel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
146.02 TP | 57.52 TP / 1.0 | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.0100 Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, erste 2 instrumentierte Wirbel

06.0100 | Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, erste 2 instrumentierte Wirbel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
349.85 TP | 125.67 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
06.1130 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente
06.1140 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente


06.0110 + Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, jeder weitere instrumentierte Wirbel

06.0110 | + Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, jeder weitere instrumentierte Wirbel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.60 TP | 53.10 TP / 1.0 | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.0120 Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig

06.0120 | Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
262.98 TP | 97.79 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
06.0130 | Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig
06.1130 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente
06.1140 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente


06.0130 Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig

06.0130 | Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
460.62 TP | 174.48 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
06.0120 | Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig
06.1130 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente
06.1140 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente


06.02 Wirbelsäule: Perkutane operative Versorgung

06.02 | Wirbelsäule: Perkutane operative Versorgung
 | TARMED 01.09, 1.1.2018
KI-06.02-1 Andere perkutane operative Versorgungen
Perkutane Rhizotomie, perkutane Chordotomie, Elektrodenimplantation und Stimulatorimplantation siehe 05.02.10.
Nicht kumulierbar mit
06.0480 | + Rhizotomie, inkl. Neurostimulation, bei Fenestration, Hemilaminektomie, Laminotomie
Leistungen
06.0210 | Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis, als alleinige Leistung
06.0220 | Perkutane transpedikuläre Vertebroplastik, jede Methode, als alleinige Leistung
06.0230 | Perkutane Ausräumung der Bandscheibe, jede Methode


06.0210 Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis, als alleinige Leistung

06.0210 | Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.0220 Perkutane transpedikuläre Vertebroplastik, jede Methode, als alleinige Leistung

06.0220 | Perkutane transpedikuläre Vertebroplastik, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.42 TP | 108.12 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Anwendung von Knochenzement.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.0230 Perkutane Ausräumung der Bandscheibe, jede Methode

06.0230 | Perkutane Ausräumung der Bandscheibe, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.39 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.03 Wirbelsäule: Offene Knochenbiopsie

06.03 | Wirbelsäule: Offene Knochenbiopsie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.0960 | Anlegen einer intramedullären Infusion durch den Facharzt
Leistungen
06.0310 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, dorsale Elemente
06.0320 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, cervical/thorakal
06.0330 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, lumbal/lumbosakral


06.0310 Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, dorsale Elemente

06.0310 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, dorsale Elemente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.78 TP | 65.97 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Dorsale Elemente: Dornfortsatz, Lamina, Gelenke; gilt auch für isolierte Dornfortsatzresektion (z.B. bei Morbus Baastrup).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.0320 Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, cervical/thorakal

06.0320 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, cervical/thorakal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
433.15 TP | 156.39 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ventrale Elemente: Wirbelkörper, Bogenwurzel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.0330 Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, lumbal/lumbosakral

06.0330 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, lumbal/lumbosakral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Neurochirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
484.63 TP | 175.70 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ventrale Elemente: Wirbelkörper, Bogenwurzel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.04 Wirbelsäule: Fenestration, Hemilaminektomie, Laminotomie

06.04 | Wirbelsäule: Fenestration, Hemilaminektomie, Laminotomie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
05.02 | Chirurgie des zentralen Nervensystems (Neurochirurgie)
Leistungen
06.0410 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, neurochirurgisches Verfahren
06.0420 | + Zuschlag für jedes weitere Segment bei Fenestration, Hemilaminektomie, Laminotomie cervical/thorakal/lumbal/sakral, einseitig
06.0430 | + %-Zuschlag für Zweitoperation nach Fenestration, Hemilaminektomie, Laminotomie
06.0440 | + %-Zuschlag für Drittoperation oder weiter operative Versorgung nach Fenestration, Hemilaminektomie, Laminotomie
06.0450 | + Dekompression Nervenwurzel durch Facettotomie u/o Foraminotomie, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment
06.0460 | + Dekompression Nervenwurzel durch Diskektomie, inkl. Entfernung freier Sequester, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment
06.0470 | + Extradurale Tumorentfernung/Hämatomentfernung, Empyemdrainage, Abszessentfernung
06.0480 | + Rhizotomie, inkl. Neurostimulation, bei Fenestration, Hemilaminektomie, Laminotomie
06.0490 | + Implantation einer Elektrode bei Fenestration, Hemilaminektomie, Laminotomie
06.0500 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, orthopädisches Verfahren
06.0510 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, neurochirurgisches Verfahren
06.0520 | + Zuschlag für jedes weitere Segment bei Fenestration, Hemilaminektomie, Laminotomie, cervical/thorakal/lumbal/sakral, beidseitig
06.0530 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, orthopädisches Verfahren
06.0540 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, neurochirurgisches Verfahren
06.0550 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, orthopädisches Verfahren
06.0560 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, neurochirurgisches Verfahren
06.0570 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, orthopädisches Verfahren
06.0580 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, neurochirurgisches Verfahren
06.0590 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, orthopädisches Verfahren
06.0600 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, neurochirurgisches Verfahren
06.0610 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, orthopädisches Verfahren
06.0620 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, neurochirurgisches Verfahren
06.0630 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, orthopädisches Verfahren
06.0640 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, neurochirurgisches Verfahren
06.0650 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, orthopädisches Verfahren


06.0410 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, neurochirurgisches Verfahren

06.0410 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
276.11 TP | 99.12 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0420 + Zuschlag für jedes weitere Segment bei Fenestration, Hemilaminektomie, Laminotomie cervical/thorakal/lumbal/sakral, einseitig

06.0420 | + Zuschlag für jedes weitere Segment bei Fenestration, Hemilaminektomie, Laminotomie cervical/thorakal/lumbal/sakral, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.75 TP | 26.55 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


06.0430 + %-Zuschlag für Zweitoperation nach Fenestration, Hemilaminektomie, Laminotomie

06.0430 | + %-Zuschlag für Zweitoperation nach Fenestration, Hemilaminektomie, Laminotomie
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 40 % (AL und TL) auf folgenden Leistungen: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.
Zuschlag von 40% (AL und TL).
Nicht kumulierbar mit
06.0440 | + %-Zuschlag für Drittoperation oder weiter operative Versorgung nach Fenestration, Hemilaminektomie, Laminotomie


06.0440 + %-Zuschlag für Drittoperation oder weiter operative Versorgung nach Fenestration, Hemilaminektomie, Laminotomie

06.0440 | + %-Zuschlag für Drittoperation oder weiter operative Versorgung nach Fenestration, Hemilaminektomie, Laminotomie
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 80 % (AL und TL) auf folgenden Leistungen: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.
Zuschlag von 80% (AL und TL).
Nicht kumulierbar mit
06.0430 | + %-Zuschlag für Zweitoperation nach Fenestration, Hemilaminektomie, Laminotomie


06.0450 + Dekompression Nervenwurzel durch Facettotomie u/o Foraminotomie, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment

06.0450 | + Dekompression Nervenwurzel durch Facettotomie u/o Foraminotomie, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
191.75 TP | 70.80 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0460 | + Dekompression Nervenwurzel durch Diskektomie, inkl. Entfernung freier Sequester, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment


06.0460 + Dekompression Nervenwurzel durch Diskektomie, inkl. Entfernung freier Sequester, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment

06.0460 | + Dekompression Nervenwurzel durch Diskektomie, inkl. Entfernung freier Sequester, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0450 | + Dekompression Nervenwurzel durch Facettotomie u/o Foraminotomie, bei Fenestration, Hemilaminektomie, Laminotomie, pro Segment


06.0470 + Extradurale Tumorentfernung/Hämatomentfernung, Empyemdrainage, Abszessentfernung

06.0470 | + Extradurale Tumorentfernung/Hämatomentfernung, Empyemdrainage, Abszessentfernung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
289.08 TP | 106.19 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0480 + Rhizotomie, inkl. Neurostimulation, bei Fenestration, Hemilaminektomie, Laminotomie

06.0480 | + Rhizotomie, inkl. Neurostimulation, bei Fenestration, Hemilaminektomie, Laminotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.75 TP | 26.55 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
05.2340 | Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation
06.02 | Wirbelsäule: Perkutane operative Versorgung


06.0490 + Implantation einer Elektrode bei Fenestration, Hemilaminektomie, Laminotomie

06.0490 | + Implantation einer Elektrode bei Fenestration, Hemilaminektomie, Laminotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.89 TP | 44.25 TP / 1.0 | 25 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Hinterstrangstimulator; inkl. allf. Duranaht/Duraplastik.


06.0500 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, orthopädisches Verfahren

06.0500 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
126.84 TP | 44.25 TP / 1.0 | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0510 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, neurochirurgisches Verfahren

06.0510 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
464.90 TP | 169.91 TP / 1.0 | 85 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
746.13 TP | 85 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0520 + Zuschlag für jedes weitere Segment bei Fenestration, Hemilaminektomie, Laminotomie, cervical/thorakal/lumbal/sakral, beidseitig

06.0520 | + Zuschlag für jedes weitere Segment bei Fenestration, Hemilaminektomie, Laminotomie, cervical/thorakal/lumbal/sakral, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.95 TP | 44.25 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


06.0530 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, orthopädisches Verfahren

06.0530 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
197.64 TP | 70.80 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0540 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, neurochirurgisches Verfahren

06.0540 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
346.91 TP | 125.67 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0550 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, orthopädisches Verfahren

06.0550 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.25 TP | 35.40 TP / 1.0 | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0560 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, neurochirurgisches Verfahren

06.0560 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
606.50 TP | 223.01 TP / 1.0 | 115 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1009.47 TP | 115 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0570 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, orthopädisches Verfahren

06.0570 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
197.64 TP | 70.80 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0580 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, neurochirurgisches Verfahren

06.0580 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.21 TP | 60.47 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0590 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, orthopädisches Verfahren

06.0590 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.23 TP | 22.13 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0600 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, neurochirurgisches Verfahren

06.0600 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
303.84 TP | 97.34 TP / 1.0 | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
482.79 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0610 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, orthopädisches Verfahren

06.0610 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.46 TP | 36.87 TP / 1.0 | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0620 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, neurochirurgisches Verfahren

06.0620 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
205.31 TP | 72.56 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0630 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, orthopädisches Verfahren

06.0630 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
79.65 TP | 26.55 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0640 Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, neurochirurgisches Verfahren

06.0640 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
323.30 TP | 116.81 TP / 1.0 | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
482.79 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0650 (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, orthopädisches Verfahren

06.0650 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
126.84 TP | 44.25 TP / 1.0 | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.05 Wirbelsäule: Laminektomie

06.05 | Wirbelsäule: Laminektomie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
05.02 | Chirurgie des zentralen Nervensystems (Neurochirurgie)
Leistungen
06.0710 | Laminektomie ein Segment, cervical (occipital bis C3), neurochirurgisches Verfahren
06.0720 | + Zuschlag für jedes weitere Segment bei Laminektomie cervical/thorakal/lumbal/sakral
06.0730 | + %-Zuschlag für Drittoperation oder weiter operative Versorgung nach Laminektomie cervical/thorakal/lumbal/sakral
06.0740 | + %-Zuschlag für Zweitoperation nach Laminektomie cervical/thorakal/lumbal/sakral
06.0750 | + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Facettotomie/Foraminotomie, beidseitig, pro Segment
06.0760 | + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Diskektomie, inkl. Entfernung freier Sequester, pro Segment
06.0770 | + Hämatomentfernung, subdural, intramedullär bei Laminektomie
06.0780 | + Empyem/Abszess bei Laminektomie, intradural
06.0790 | + Rhizotomie bei Laminektomie cervical/thorakal/lumbal/sakral
06.0800 | + Chordotomie bei Laminektomie cervical/thorakal/lumbal/sakral
06.0810 | + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, bis 5 Segmente
06.0820 | + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, mehr als 5 Segmente
06.0830 | + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, ein Segment
06.0840 | + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, mehr als ein Segment
06.0850 | + Extradurale Tumorexstirpation bei Laminektomie cervical/thorakal/lumbal/sakral
06.0860 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, ein Segment
06.0870 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, mehr als ein Segment
06.0880 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, dorso/dorsolateral
06.0890 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, totale Exstirpation, bis 5 Segmente
06.0900 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, totale Exstirpation, mehr als 5 Segmente
06.0910 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, partielle Exstirpation inkl. Zysteneröffnung
06.0920 | (+) Laminektomie ein Segment, cervical (occipital bis C3), orthopädisches Verfahren
06.0930 | + Empyem/Abszess bei Laminektomie, extradural
06.0940 | + Hämatomentfernung, extradural bei Laminektomie
06.0950 | Laminektomie ein Segment, cervical (C3 bis C7), neurochirurgisches Verfahren
06.0960 | (+) Laminektomie ein Segment, cervical (C3 bis C7), orthopädisches Verfahren
06.0970 | Laminektomie ein Segment, thorakal, neurochirurgisches Verfahren
06.0980 | (+) Laminektomie ein Segment, thorakal, orthopädisches Verfahren
06.0990 | Laminektomie ein Segment, lumbal, neurochirurgisches Verfahren
06.1000 | (+) Laminektomie ein Segment, lumbal, orthopädisches Verfahren
06.1010 | Laminektomie ein Segment, sakral, neurochirurgisches Verfahren
06.1020 | (+) Laminektomie ein Segment, sakral, orthopädisches Verfahren


06.0710 Laminektomie ein Segment, cervical (occipital bis C3), neurochirurgisches Verfahren

06.0710 | Laminektomie ein Segment, cervical (occipital bis C3), neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
552.07 TP | 212.83 TP / 1.0 | 100 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0720 + Zuschlag für jedes weitere Segment bei Laminektomie cervical/thorakal/lumbal/sakral

06.0720 | + Zuschlag für jedes weitere Segment bei Laminektomie cervical/thorakal/lumbal/sakral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.30 TP | 67.11 TP / 1.0 | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
307.23 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.0730 + %-Zuschlag für Drittoperation oder weiter operative Versorgung nach Laminektomie cervical/thorakal/lumbal/sakral

06.0730 | + %-Zuschlag für Drittoperation oder weiter operative Versorgung nach Laminektomie cervical/thorakal/lumbal/sakral
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 150 % (AL und TL) auf folgenden Leistungen: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.
Zuschlag von 150% (AL und TL).


06.0740 + %-Zuschlag für Zweitoperation nach Laminektomie cervical/thorakal/lumbal/sakral

06.0740 | + %-Zuschlag für Zweitoperation nach Laminektomie cervical/thorakal/lumbal/sakral
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 60 % (AL und TL) auf folgenden Leistungen: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.
Zuschlag von 60% (AL und TL).


06.0750 + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Facettotomie/Foraminotomie, beidseitig, pro Segment

06.0750 | + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Facettotomie/Foraminotomie, beidseitig, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
294.98 TP | 115.04 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Spinalstenose; inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0760 | + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Diskektomie, inkl. Entfernung freier Sequester, pro Segment


06.0760 + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Diskektomie, inkl. Entfernung freier Sequester, pro Segment

06.0760 | + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Diskektomie, inkl. Entfernung freier Sequester, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.96 TP | 57.52 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0750 | + Dekompression Nervenwurzel/Duralsack bei Laminektomie cervical/thorakal/lumbal/sakral, durch Facettotomie/Foraminotomie, beidseitig, pro Segment


06.0770 + Hämatomentfernung, subdural, intramedullär bei Laminektomie

06.0770 | + Hämatomentfernung, subdural, intramedullär bei Laminektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.93 TP | 115.04 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik; inkl. allf. Drainage.
Nicht kumulierbar mit
06.0780 | + Empyem/Abszess bei Laminektomie, intradural


06.0780 + Empyem/Abszess bei Laminektomie, intradural

06.0780 | + Empyem/Abszess bei Laminektomie, intradural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
446.91 TP | 172.57 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik; inkl. allf. Drainage.
Nicht kumulierbar mit
06.0770 | + Hämatomentfernung, subdural, intramedullär bei Laminektomie


06.0790 + Rhizotomie bei Laminektomie cervical/thorakal/lumbal/sakral

06.0790 | + Rhizotomie bei Laminektomie cervical/thorakal/lumbal/sakral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
50.15 TP | - / - | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0800 + Chordotomie bei Laminektomie cervical/thorakal/lumbal/sakral

06.0800 | + Chordotomie bei Laminektomie cervical/thorakal/lumbal/sakral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.93 TP | 115.04 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0810 + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, bis 5 Segmente

06.0810 | + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, bis 5 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2182.91 TP | 929.21 TP / 1.0 | 420 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3686.75 TP | 420 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0820 | + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, mehr als 5 Segmente


06.0820 + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, mehr als 5 Segmente

06.0820 | + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, mehr als 5 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2492.64 TP | 1061.95 TP / 1.0 | 480 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4213.43 TP | 480 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0810 | + Intradurale operative Versorgung bei Laminektomie, Gefässmissbildung, bis 5 Segmente


06.0830 + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, ein Segment

06.0830 | + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, ein Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
321.53 TP | 132.74 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0840 | + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, mehr als ein Segment


06.0840 + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, mehr als ein Segment

06.0840 | + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, mehr als ein Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
634.22 TP | 265.49 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0830 | + Intradurale operative Versorgung bei Laminektomie, Syringomyelie, Fenestration und Drainage, ein Segment


06.0850 + Extradurale Tumorexstirpation bei Laminektomie cervical/thorakal/lumbal/sakral

06.0850 | + Extradurale Tumorexstirpation bei Laminektomie cervical/thorakal/lumbal/sakral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.93 TP | 115.04 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0860 + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, ein Segment

06.0860 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, ein Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
592.92 TP | 230.09 TP / 1.0 | 120 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0870 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, mehr als ein Segment


06.0870 + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, mehr als ein Segment

06.0870 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, mehr als ein Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
887.91 TP | 345.13 TP / 1.0 | 180 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.
Nicht kumulierbar mit
06.0860 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, ventral/ventrolateral, ein Segment


06.0880 + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, dorso/dorsolateral

06.0880 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/extramedullärer Tumor, dorso/dorsolateral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
446.91 TP | 172.57 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0890 + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, totale Exstirpation, bis 5 Segmente

06.0890 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, totale Exstirpation, bis 5 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2179.96 TP | 929.21 TP / 1.0 | 420 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3686.75 TP | 420 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0900 + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, totale Exstirpation, mehr als 5 Segmente

06.0900 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, totale Exstirpation, mehr als 5 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2489.69 TP | 1061.95 TP / 1.0 | 480 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4213.43 TP | 480 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0910 + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, partielle Exstirpation inkl. Zysteneröffnung

06.0910 | + Intradurale operative Versorgung bei Laminektomie, intraduraler/intramedullärer Tumor, partielle Exstirpation inkl. Zysteneröffnung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Neurochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
321.53 TP | 132.74 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik.


06.0920 (+) Laminektomie ein Segment, cervical (occipital bis C3), orthopädisches Verfahren

06.0920 | (+) Laminektomie ein Segment, cervical (occipital bis C3), orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.87 TP | 57.52 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.0930 + Empyem/Abszess bei Laminektomie, extradural

06.0930 | + Empyem/Abszess bei Laminektomie, extradural
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.50 TP | 53.10 TP / 1.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik; inkl. allf. Drainage.
Nicht kumulierbar mit
06.0940 | + Hämatomentfernung, extradural bei Laminektomie


06.0940 + Hämatomentfernung, extradural bei Laminektomie

06.0940 | + Hämatomentfernung, extradural bei Laminektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.50 TP | 53.10 TP / 1.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Duranaht/Duraplastik; inkl. allf. Drainage.
Nicht kumulierbar mit
06.0930 | + Empyem/Abszess bei Laminektomie, extradural


06.0950 Laminektomie ein Segment, cervical (C3 bis C7), neurochirurgisches Verfahren

06.0950 | Laminektomie ein Segment, cervical (C3 bis C7), neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
357.38 TP | 136.14 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0960 (+) Laminektomie ein Segment, cervical (C3 bis C7), orthopädisches Verfahren

06.0960 | (+) Laminektomie ein Segment, cervical (C3 bis C7), orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
81.86 TP | 28.76 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.0970 Laminektomie ein Segment, thorakal, neurochirurgisches Verfahren

06.0970 | Laminektomie ein Segment, thorakal, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
430.39 TP | 164.90 TP / 1.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.0980 (+) Laminektomie ein Segment, thorakal, orthopädisches Verfahren

06.0980 | (+) Laminektomie ein Segment, thorakal, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.87 TP | 57.52 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.0990 Laminektomie ein Segment, lumbal, neurochirurgisches Verfahren

06.0990 | Laminektomie ein Segment, lumbal, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
346.91 TP | 125.67 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.1000 (+) Laminektomie ein Segment, lumbal, orthopädisches Verfahren

06.1000 | (+) Laminektomie ein Segment, lumbal, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
174.05 TP | 61.95 TP / 1.0 | 35 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
307.23 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.1010 Laminektomie ein Segment, sakral, neurochirurgisches Verfahren

06.1010 | Laminektomie ein Segment, sakral, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
346.91 TP | 125.67 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese


06.1020 (+) Laminektomie ein Segment, sakral, orthopädisches Verfahren

06.1020 | (+) Laminektomie ein Segment, sakral, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
174.05 TP | 61.95 TP / 1.0 | 35 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
307.23 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.06 Wirbelsäule: Resektion Wirbelkörper/Bandscheibe durch dorsalen/dorsolateralen Zugang

06.06 | Wirbelsäule: Resektion Wirbelkörper/Bandscheibe durch dorsalen/dorsolateralen Zugang
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
06.1110 | Korrektur-Osteotomie mittels partieller Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.1120 | + Zuschlag für jeden weiteren Wirbel/Bandscheibe bei partieller Resektion Wirbel/Bandscheibe(n)
06.1130 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente
06.1140 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente
06.1150 | + Einbringen eines Bandscheibenersatzes u/o Wirbelkörperersatzes von dorsal bei Resektion Wirbel/Bandscheibe(n), pro Ersatz
06.1160 | + Dorsale/dorsolaterale Spondylodese durch Spaneinlage bei Resektion Wirbel/Bandscheibe(n)
06.1170 | Korrektur-Osteotomie mittels kompletter Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.1180 | + Zuschlag für jeden weiteren Wirbel/Bandscheibe bei kompletter Resektion Wirbel/Bandscheibe(n)


06.1110 Korrektur-Osteotomie mittels partieller Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung

06.1110 | Korrektur-Osteotomie mittels partieller Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
649.41 TP | 251.18 TP / 1.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. für Kyphosekorrektur bis 20°.
Gilt auch für Teilresektion Übergangswirbel.
Inkl. dekomprimierender Massnahmen, allf. Costektomie, allf. Transversektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.1120 + Zuschlag für jeden weiteren Wirbel/Bandscheibe bei partieller Resektion Wirbel/Bandscheibe(n)

06.1120 | + Zuschlag für jeden weiteren Wirbel/Bandscheibe bei partieller Resektion Wirbel/Bandscheibe(n)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.97 TP | 57.52 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1130 + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente

06.1130 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 165.02 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; unabhängig von Anzahl instrumentierter Wirbel; inkl. Fixateur externe.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
06.0080 | Perkutanes Anlegen eines Fixateur externe, thorakal, erste 2 instrumentierte Wirbel
06.0100 | Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, erste 2 instrumentierte Wirbel
06.0120 | Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig
06.0130 | Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig
06.1140 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente


06.1140 + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente

06.1140 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), mehr als 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
521.87 TP | 247.53 TP / 2.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; unabhängig von Anzahl instrumentierter Wirbel; inkl. Fixateur externe.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
06.0080 | Perkutanes Anlegen eines Fixateur externe, thorakal, erste 2 instrumentierte Wirbel
06.0100 | Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, erste 2 instrumentierte Wirbel
06.0120 | Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig
06.0130 | Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig
06.1130 | + Stabilisierung mit Implantat von dorsal bei Resektion Wirbel/Bandscheibe(n), bis 2 Segmente


06.1150 + Einbringen eines Bandscheibenersatzes u/o Wirbelkörperersatzes von dorsal bei Resektion Wirbel/Bandscheibe(n), pro Ersatz

06.1150 | + Einbringen eines Bandscheibenersatzes u/o Wirbelkörperersatzes von dorsal bei Resektion Wirbel/Bandscheibe(n), pro Ersatz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.


06.1160 + Dorsale/dorsolaterale Spondylodese durch Spaneinlage bei Resektion Wirbel/Bandscheibe(n)

06.1160 | + Dorsale/dorsolaterale Spondylodese durch Spaneinlage bei Resektion Wirbel/Bandscheibe(n)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.91 TP | 82.51 TP / 2.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1170 Korrektur-Osteotomie mittels kompletter Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung

06.1170 | Korrektur-Osteotomie mittels kompletter Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1087.47 TP | 423.75 TP / 1.0 | 210 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. für Kyphosekorrektur über 20°; inkl. dekomprimierender Massnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


06.1180 + Zuschlag für jeden weiteren Wirbel/Bandscheibe bei kompletter Resektion Wirbel/Bandscheibe(n)

06.1180 | + Zuschlag für jeden weiteren Wirbel/Bandscheibe bei kompletter Resektion Wirbel/Bandscheibe(n)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.07 Wirbelsäule: Bandstabilisierung, Laminoplastik

06.07 | Wirbelsäule: Bandstabilisierung, Laminoplastik
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
06.1210 | Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, orthopädisches Verfahren
06.1220 | (+) Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, neurochirurgisches Verfahren
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren
06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren


06.1210 Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, orthopädisches Verfahren

06.1210 | Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
627.14 TP | 231.86 TP / 1.0 | 120 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pedikuläre Verschraubung/Einsetzen z.B. von Polyesterbändern (z.B. Methode nach Graf).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1220 (+) Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, neurochirurgisches Verfahren

06.1220 | (+) Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
150.45 TP | 53.10 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pedikuläre Verschraubung/Einsetzen z.B. von Polyesterbändern (z.B. Methode nach Graf).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.1230 Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren

06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
761.47 TP | 360.29 TP / 2.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bogenstabilisierung; inkl. allf. spezieller Lagerung; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1240 Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren

06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 525.31 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bogenstabilisierung; inkl. allf. spezieller Lagerung; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1250 (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren

06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
524.82 TP | 247.53 TP / 2.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bogenstabilisierung; inkl. allf. spezieller Lagerung; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren


06.1260 (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren

06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
784.27 TP | 371.29 TP / 2.0 | 135 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1185.03 TP | 135 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bogenstabilisierung; inkl. allf. spezieller Lagerung; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren


06.08 Wirbelsäule: dorsale Spondylodese

06.08 | Wirbelsäule: dorsale Spondylodese
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1320 | + Bei Ausdehnung zu mittlerer/unterer HWS bei dorsaler Spondylodese (C2 bis TH1)
06.1330 | + Rippenbuckelresektion bei operativer Versorgung von Skoliose bei dorsaler Spondylodese
06.1340 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Stabsystem oder Plattensystem, Fixateur
06.1350 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Schraube
06.1360 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Cerclage
06.1370 | + Instrumentierung der Spondylodese mit dorsalem Implantat, 3 bis 8 Segmente, jede Methode
06.1380 | + Instrumentierung der Spondylodese mit dorsalem Implantat, mehr als 8 Segmente, jede Methode
06.1390 | (+) Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), neurochirurgisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren
06.1500 | Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren
06.1510 | (+) Dorsale Spondylodese, lumbosakral, 1 Segment, neurochirurgisches Verfahren
06.1520 | Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren
06.1530 | (+) Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, neurochirurgisches Verfahren
06.1540 | Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren
06.1550 | (+) Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, neurochirurgisches Verfahren


06.1310 Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren

06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
844.11 TP | 327.88 TP / 1.0 | 160 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1404.48 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0010 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical
06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1320 + Bei Ausdehnung zu mittlerer/unterer HWS bei dorsaler Spondylodese (C2 bis TH1)

06.1320 | + Bei Ausdehnung zu mittlerer/unterer HWS bei dorsaler Spondylodese (C2 bis TH1)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.97 TP | 57.52 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1330 + Rippenbuckelresektion bei operativer Versorgung von Skoliose bei dorsaler Spondylodese

06.1330 | + Rippenbuckelresektion bei operativer Versorgung von Skoliose bei dorsaler Spondylodese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 165.02 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1340 + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Stabsystem oder Plattensystem, Fixateur

06.1340 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Stabsystem oder Plattensystem, Fixateur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
336.11 TP | 156.17 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1370 | + Instrumentierung der Spondylodese mit dorsalem Implantat, 3 bis 8 Segmente, jede Methode
06.1380 | + Instrumentierung der Spondylodese mit dorsalem Implantat, mehr als 8 Segmente, jede Methode


06.1350 + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Schraube

06.1350 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Schraube
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.54 TP | 78.09 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1370 | + Instrumentierung der Spondylodese mit dorsalem Implantat, 3 bis 8 Segmente, jede Methode
06.1380 | + Instrumentierung der Spondylodese mit dorsalem Implantat, mehr als 8 Segmente, jede Methode


06.1360 + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Cerclage

06.1360 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
114.01 TP | 52.06 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1370 | + Instrumentierung der Spondylodese mit dorsalem Implantat, 3 bis 8 Segmente, jede Methode
06.1380 | + Instrumentierung der Spondylodese mit dorsalem Implantat, mehr als 8 Segmente, jede Methode


06.1370 + Instrumentierung der Spondylodese mit dorsalem Implantat, 3 bis 8 Segmente, jede Methode

06.1370 | + Instrumentierung der Spondylodese mit dorsalem Implantat, 3 bis 8 Segmente, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
518.92 TP | 247.53 TP / 2.0 | 90 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1340 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Stabsystem oder Plattensystem, Fixateur
06.1350 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Schraube
06.1360 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Cerclage
06.1380 | + Instrumentierung der Spondylodese mit dorsalem Implantat, mehr als 8 Segmente, jede Methode


06.1380 + Instrumentierung der Spondylodese mit dorsalem Implantat, mehr als 8 Segmente, jede Methode

06.1380 | + Instrumentierung der Spondylodese mit dorsalem Implantat, mehr als 8 Segmente, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
863.87 TP | 412.54 TP / 2.0 | 150 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1340 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Stabsystem oder Plattensystem, Fixateur
06.1350 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Schraube
06.1360 | + Instrumentierung der Spondylodese mit dorsalem Implantat, bis 2 Segmente, mit Cerclage
06.1370 | + Instrumentierung der Spondylodese mit dorsalem Implantat, 3 bis 8 Segmente, jede Methode


06.1390 (+) Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), neurochirurgisches Verfahren

06.1390 | (+) Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
398.23 TP | 153.39 TP / 1.0 | 80 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo


06.1400 Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren

06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
698.08 TP | 270.35 TP / 1.0 | 130 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1410 (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren

06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
325.22 TP | 124.63 TP / 1.0 | 65 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
570.57 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)


06.1420 Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren

06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
795.43 TP | 308.70 TP / 1.0 | 150 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1430 (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren

06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
373.90 TP | 143.81 TP / 1.0 | 75 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)


06.1440 Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren

06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
630.09 TP | 231.86 TP / 1.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1450 (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren

06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
292.03 TP | 106.19 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.1460 Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren

06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
932.47 TP | 442.79 TP / 2.0 | 150 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1470 (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren

06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
439.32 TP | 206.28 TP / 2.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.1480 Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren

06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1217.49 TP | 580.32 TP / 2.0 | 200 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1755.59 TP | 200 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1490 (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren

06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
498.53 TP | 191.74 TP / 1.0 | 100 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.1500 Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren

06.1500 | Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
535.69 TP | 196.46 TP / 1.0 | 100 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1510 (+) Dorsale Spondylodese, lumbosakral, 1 Segment, neurochirurgisches Verfahren

06.1510 | (+) Dorsale Spondylodese, lumbosakral, 1 Segment, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.84 TP | 88.49 TP / 1.0 | 50 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.1520 Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren

06.1520 | Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
850.26 TP | 393.03 TP / 2.0 | 140 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.91 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1530 (+) Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, neurochirurgisches Verfahren

06.1530 | (+) Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.53 TP | 182.19 TP / 2.0 | 70 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.1540 Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren

06.1540 | Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
964.26 TP | 445.08 TP / 2.0 | 160 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1404.48 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie


06.1550 (+) Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, neurochirurgisches Verfahren

06.1550 | (+) Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, neurochirurgisches Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
456.01 TP | 208.22 TP / 2.0 | 80 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezielle Lagerung; inkl. allf. geschlossener Reposition; inkl. allf. Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.09 Wirbelsäule: operative Versorgung mit ventralem Zugang

06.09 | Wirbelsäule: operative Versorgung mit ventralem Zugang
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
06.1610 | Ventraler Zugang für operative Versorgung an der Wirbelsäule, cervical, bis 2 Segmente
06.1620 | + Inzision/Débridement/Drainage eines intravertebralen/paravertebralen Abszesses im Wirbelsäulenbereich bei operativen Versorgungen an der Wirbelsäule, ventraler Zugang
06.1630 | + Wirbelkörperentfernung, inkl. Osteophyten/Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, erster Wirbel
06.1640 | + Wirbelkörperentfernung, inkl. Osteophyten Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, jeder weitere Wirbel
06.1650 | + Ausräumung Bandscheibe u/o anterior release, bei operativen Versorgung an der Wirbelsäule mit vorderem Zugang, pro Bandscheibe
06.1660 | + Zusätzliche transdiskale Entfernung von intraluminalen, dorsalen Spondylophyten, bei operativen Versorgungen an der Wirbelsäule, pro Segment
06.1670 | + Wirbelkörperersatz (knöcherne Defektrekonstruktion) bei operativen Versorgungen an der Wirbelsäule
06.1680 | + Densverschraubung bei operativen Versorgungen an der Wirbelsäule
06.1690 | + Spezielle Vorbereitung (Lagerung/Extension) bei Densverschraubung im Rahmen einer operativen Versorgung an der Wirbelsäule
06.1700 | + Interposition/interkorporelle Spaneinlage, bei operativen Versorgungen an der Wirbelsäule, pro Segment, pro Einlage
06.1710 | + Instrumentierung, bis 2 Segmente
06.1720 | + Instrumentierung, mehr als 2 Segmente
06.1730 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical bis 2 Segmente
06.1740 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical mehr als 2 Segmente
06.1750 | + Instrumentierung mit Implantat, mit zusätzlicher Stellungskorrektur durch Implantat, bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, jede Methode
06.1760 | + Implantatentfernung bei operativen Versorgungen an der Wirbelsäule mit ventralem Zugang
06.1770 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, cervical, mehr als 2 Segmente
06.1780 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie
06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
06.1800 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie
06.1810 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS/lumbosakral durch Laparotomie


06.1610 Ventraler Zugang für operative Versorgung an der Wirbelsäule, cervical, bis 2 Segmente

06.1610 | Ventraler Zugang für operative Versorgung an der Wirbelsäule, cervical, bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
416.51 TP | 195.27 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Freilegung der Wirbelsäule/Bandscheibe; ventraler oder vantrolateraler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.1770 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, cervical, mehr als 2 Segmente


06.1620 + Inzision/Débridement/Drainage eines intravertebralen/paravertebralen Abszesses im Wirbelsäulenbereich bei operativen Versorgungen an der Wirbelsäule, ventraler Zugang

06.1620 | + Inzision/Débridement/Drainage eines intravertebralen/paravertebralen Abszesses im Wirbelsäulenbereich bei operativen Versorgungen an der Wirbelsäule, ventraler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1630 + Wirbelkörperentfernung, inkl. Osteophyten/Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, erster Wirbel

06.1630 | + Wirbelkörperentfernung, inkl. Osteophyten/Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, erster Wirbel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
344.96 TP | 165.02 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1650 | + Ausräumung Bandscheibe u/o anterior release, bei operativen Versorgung an der Wirbelsäule mit vorderem Zugang, pro Bandscheibe
06.1660 | + Zusätzliche transdiskale Entfernung von intraluminalen, dorsalen Spondylophyten, bei operativen Versorgungen an der Wirbelsäule, pro Segment


06.1640 + Wirbelkörperentfernung, inkl. Osteophyten Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, jeder weitere Wirbel

06.1640 | + Wirbelkörperentfernung, inkl. Osteophyten Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, jeder weitere Wirbel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1650 + Ausräumung Bandscheibe u/o anterior release, bei operativen Versorgung an der Wirbelsäule mit vorderem Zugang, pro Bandscheibe

06.1650 | + Ausräumung Bandscheibe u/o anterior release, bei operativen Versorgung an der Wirbelsäule mit vorderem Zugang, pro Bandscheibe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
116.96 TP | 55.01 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1630 | + Wirbelkörperentfernung, inkl. Osteophyten/Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, erster Wirbel


06.1660 + Zusätzliche transdiskale Entfernung von intraluminalen, dorsalen Spondylophyten, bei operativen Versorgungen an der Wirbelsäule, pro Segment

06.1660 | + Zusätzliche transdiskale Entfernung von intraluminalen, dorsalen Spondylophyten, bei operativen Versorgungen an der Wirbelsäule, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1630 | + Wirbelkörperentfernung, inkl. Osteophyten/Bandscheiben, bei operativen Versorgungen an der Wirbelsäule, erster Wirbel


06.1670 + Wirbelkörperersatz (knöcherne Defektrekonstruktion) bei operativen Versorgungen an der Wirbelsäule

06.1670 | + Wirbelkörperersatz (knöcherne Defektrekonstruktion) bei operativen Versorgungen an der Wirbelsäule
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1680 + Densverschraubung bei operativen Versorgungen an der Wirbelsäule

06.1680 | + Densverschraubung bei operativen Versorgungen an der Wirbelsäule
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
151.92 TP | 57.52 TP / 1.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Operative Versorgung mit Biplan-Anlage.


06.1690 + Spezielle Vorbereitung (Lagerung/Extension) bei Densverschraubung im Rahmen einer operativen Versorgung an der Wirbelsäule

06.1690 | + Spezielle Vorbereitung (Lagerung/Extension) bei Densverschraubung im Rahmen einer operativen Versorgung an der Wirbelsäule
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.97 TP | 57.52 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. geschlossener Reposition; inkl. allf. Anlegen Halo.
Nicht kumulierbar mit
06.0010 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical
06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo


06.1700 + Interposition/interkorporelle Spaneinlage, bei operativen Versorgungen an der Wirbelsäule, pro Segment, pro Einlage

06.1700 | + Interposition/interkorporelle Spaneinlage, bei operativen Versorgungen an der Wirbelsäule, pro Segment, pro Einlage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
88.45 TP | 41.25 TP / 2.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Span, Cage.


06.1710 + Instrumentierung, bis 2 Segmente

06.1710 | + Instrumentierung, bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.46 TP | 123.77 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1720 | + Instrumentierung, mehr als 2 Segmente


06.1720 + Instrumentierung, mehr als 2 Segmente

06.1720 | + Instrumentierung, mehr als 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
404.91 TP | 192.52 TP / 2.0 | 70 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1710 | + Instrumentierung, bis 2 Segmente


06.1730 + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical bis 2 Segmente

06.1730 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1740 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical mehr als 2 Segmente
06.1750 | + Instrumentierung mit Implantat, mit zusätzlicher Stellungskorrektur durch Implantat, bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, jede Methode


06.1740 + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical mehr als 2 Segmente

06.1740 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical mehr als 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.91 TP | 82.51 TP / 2.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
06.1730 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical bis 2 Segmente
06.1750 | + Instrumentierung mit Implantat, mit zusätzlicher Stellungskorrektur durch Implantat, bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, jede Methode


06.1750 + Instrumentierung mit Implantat, mit zusätzlicher Stellungskorrektur durch Implantat, bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, jede Methode

06.1750 | + Instrumentierung mit Implantat, mit zusätzlicher Stellungskorrektur durch Implantat, bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
521.87 TP | 247.53 TP / 2.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Skoliose mehr als 20°, Kyphose mehr als 10°, mehr als 2 Segmente.
Nicht kumulierbar mit
06.1730 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical bis 2 Segmente
06.1740 | + Instrumentierung mit Implantat, ohne Stellungskorrektur bei operativer Versorgung an der Wirbelsäule mit ventralem Zugang, cervical mehr als 2 Segmente


06.1760 + Implantatentfernung bei operativen Versorgungen an der Wirbelsäule mit ventralem Zugang

06.1760 | + Implantatentfernung bei operativen Versorgungen an der Wirbelsäule mit ventralem Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


06.1770 Ventraler Zugang für operative Versorgungen an der Wirbelsäule, cervical, mehr als 2 Segmente

06.1770 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, cervical, mehr als 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
590.47 TP | 277.78 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Freilegung der Wirbelsäule/Bandscheibe; ventraler oder ventrolateraler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.1610 | Ventraler Zugang für operative Versorgung an der Wirbelsäule, cervical, bis 2 Segmente


06.1780 Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie

06.1780 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1100.54 TP | 525.31 TP / 2.0 | 180 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. Freilegung der Wirbelsäule/Bandscheibe; ventraler oder ventrolateraler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
16.0350 | Thorakotomie als Zugang
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


06.1790 Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie

06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1103.49 TP | 525.31 TP / 2.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. Freilegung der Wirbelsäule/Bandscheibe; ventraler oder ventrolateraler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.1780 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie
16.0350 | Thorakotomie als Zugang
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang


06.1800 Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie

06.1800 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
758.52 TP | 360.29 TP / 2.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. Freilegung der Wirbelsäule/Bandscheibe; ventraler oder ventrolateraler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.1810 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS/lumbosakral durch Laparotomie
16.0350 | Thorakotomie als Zugang
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


06.1810 Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS/lumbosakral durch Laparotomie

06.1810 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS/lumbosakral durch Laparotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
758.52 TP | 360.29 TP / 2.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. Freilegung der Wirbelsäule/Bandscheibe; ventraler oder ventrolateraler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.1800 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie
20.0620 | Laparotomie, als Zugang


06.10 Wirbelsäule: offene Versorgung Fraktur/Luxation durch dorsalen Zugang

06.10 | Wirbelsäule: offene Versorgung Fraktur/Luxation durch dorsalen Zugang
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
06.1910 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, occipital bis C2, bis 2 Segmente
06.1920 | + Intraoperative Myelografie bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
06.1930 | + Spongiosaplastik im Frakturwirbel (transpedikulär usw.) bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
06.1940 | + Duraversorgung bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
06.1950 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Plattensysteme und Stabsysteme
06.1960 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Cerclage
06.1970 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Schrauben
06.1980 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Fixateur externe
06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente
06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente
06.2010 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente
06.2020 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente
06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente
06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente
06.2050 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, lumbosakral


06.1910 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, occipital bis C2, bis 2 Segmente

06.1910 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, occipital bis C2, bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.53 TP | 497.80 TP / 2.0 | 170 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1492.25 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo


06.1920 + Intraoperative Myelografie bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang

06.1920 | + Intraoperative Myelografie bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
95.09 TP | 39.04 TP / 2.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bildgebung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39 | Bildgebende Verfahren


06.1930 + Spongiosaplastik im Frakturwirbel (transpedikulär usw.) bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang

06.1930 | + Spongiosaplastik im Frakturwirbel (transpedikulär usw.) bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.54 TP | 78.09 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


06.1940 + Duraversorgung bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang

06.1940 | + Duraversorgung bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
114.01 TP | 52.06 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Naht/Patch/Transplantat.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


06.1950 + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Plattensysteme und Stabsysteme

06.1950 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Plattensysteme und Stabsysteme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
344.96 TP | 165.02 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


06.1960 + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Cerclage

06.1960 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
116.96 TP | 55.01 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


06.1970 + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Schrauben

06.1970 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Schrauben
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.96 TP | 82.51 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


06.1980 + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Fixateur externe

06.1980 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
344.96 TP | 165.02 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


06.1990 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente

06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
758.52 TP | 360.29 TP / 2.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente


06.2000 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente

06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
929.52 TP | 442.79 TP / 2.0 | 150 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0040 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Extensionsbügel/Halo
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente


06.2010 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente

06.2010 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
701.52 TP | 332.79 TP / 2.0 | 110 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.2020 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente


06.2020 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente

06.2020 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.53 TP | 415.30 TP / 2.0 | 140 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.91 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.2010 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente


06.2030 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente

06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.68 TP | 314.95 TP / 2.0 | 110 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente


06.2040 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente

06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
853.21 TP | 393.03 TP / 2.0 | 140 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.91 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0050 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (thoracic system)
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)
06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente


06.2050 Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, lumbosakral

06.2050 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, lumbosakral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
986.52 TP | 470.30 TP / 2.0 | 160 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1404.48 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. spezieller Lagerung; inkl. allf. Anlegen Halo.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
06.0060 | Anlegen einer äusseren Fixation (exkl. Fixateur externe), Halo (pelvic system)


06.11 Wirbelsäule: Implantatentfernung, Batteriewechsel

06.11 | Wirbelsäule: Implantatentfernung, Batteriewechsel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
06.2110 | Implantatentfernung, dorsal, inkl. Zugang, cervical, bis 3 Segmente, als alleinige Leistung
06.2120 | Implantatentfernung, dorsal, inkl. Zugang, cervical, mehr als 3 Segmente, als alleinige Leistung
06.2130 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, bis 3 Segmente, als alleinige Leistung
06.2140 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, mehr als 3 Segmente, als alleinige Leistung
06.2150 | (+) Implantatentfernung, dorsal, bis 3 Segmente, als Zuschlagsleistung
06.2160 | (+) Implantatentfernung, dorsal, mehr als 3 Segmente, als Zuschlagsleistung
06.2170 | Operative Entfernung/Batteriewechsel bei periduraler Elektrode/Schmerztherapiesystem, als alleinige Leistung


06.2110 Implantatentfernung, dorsal, inkl. Zugang, cervical, bis 3 Segmente, als alleinige Leistung

06.2110 | Implantatentfernung, dorsal, inkl. Zugang, cervical, bis 3 Segmente, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
417.70 TP | 152.21 TP / 1.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.2120 Implantatentfernung, dorsal, inkl. Zugang, cervical, mehr als 3 Segmente, als alleinige Leistung

06.2120 | Implantatentfernung, dorsal, inkl. Zugang, cervical, mehr als 3 Segmente, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
491.45 TP | 178.76 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.2130 Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, bis 3 Segmente, als alleinige Leistung

06.2130 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, bis 3 Segmente, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
325.96 TP | 104.72 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.2140 Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, mehr als 3 Segmente, als alleinige Leistung

06.2140 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, mehr als 3 Segmente, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
594.39 TP | 193.21 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


06.2150 (+) Implantatentfernung, dorsal, bis 3 Segmente, als Zuschlagsleistung

06.2150 | (+) Implantatentfernung, dorsal, bis 3 Segmente, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
150.45 TP | 53.10 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.2160 | (+) Implantatentfernung, dorsal, mehr als 3 Segmente, als Zuschlagsleistung


06.2160 (+) Implantatentfernung, dorsal, mehr als 3 Segmente, als Zuschlagsleistung

06.2160 | (+) Implantatentfernung, dorsal, mehr als 3 Segmente, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Orthopädische Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.84 TP | 88.49 TP / 1.0 | 50 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
06.2150 | (+) Implantatentfernung, dorsal, bis 3 Segmente, als Zuschlagsleistung


06.2170 Operative Entfernung/Batteriewechsel bei periduraler Elektrode/Schmerztherapiesystem, als alleinige Leistung

06.2170 | Operative Entfernung/Batteriewechsel bei periduraler Elektrode/Schmerztherapiesystem, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurochirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.65 TP | 57.93 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07 Gesichtsschädel und Stirnbeinbereich

07 | Gesichtsschädel und Stirnbeinbereich
 | TARMED 01.09, 1.1.2018
KI-07-1 Osteosynthesen
Sofern nicht ausdrücklich als Zuschlagsleistung aufgeführt, sind allf. Osteosynthesen in den entsprechenden Tarifpositionen inbegriffen.
KI-07-2 Osteosynthesematerial Entfernung
Die Entfernung von Osteosynthesematerial wird mit 40% (Reduktion von 60%) der Tarifpositionen entschädigt, in denen die Osteosynthese abgegolten wurde. Gilt auch für Fixateur externe/Distraktor 07.0310.
Unterkapitel
07.01 | Untersuchung durch Facharzt für Kieferchirurgie und Gesichtschirurgie
07.02 | Frakturversorgung im Stirnbereich/Mittelgesichtsbereich
07.03 | Frakturversorgung im Unterkiefer
07.04 | Spaltchirurgie
07.05 | Kraniofaziale Osteotomie
07.06 | Planung der operative Versorgung
07.07 | Operative Versorgung bei Zahndystopie, Knochenzyste, Knochentumor, Osteomyelitis im ,MKG-Bereich
07.08 | Nervenchirurgie im MKG-Bereich
07.09 | Osteoplastische operative Versorgungen im Schädelbereich, MKG-Bereich
07.10 | Kiefergelenk, Mundboden
07.11 | Präprothetische Chirurgie
07.12 | Orbita


07.01 Untersuchung durch Facharzt für Kieferchirurgie und Gesichtschirurgie

07.01 | Untersuchung durch Facharzt für Kieferchirurgie und Gesichtschirurgie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
07.0015 | Untersuchung durch den Facharzt für Kieferchirurgie und Gesichtschirurgie, pro 5 Min.


07.0015 Untersuchung durch den Facharzt für Kieferchirurgie und Gesichtschirurgie, pro 5 Min.

07.0015 | Untersuchung durch den Facharzt für Kieferchirurgie und Gesichtschirurgie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.76 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Klinische Untersuchung im kieferchirurgischen Bereich.
Menge | maximal 3 Mal pro 3 Monate.
Nicht kumulierbar mit
00.07 | Ärztliche Gutachten


07.02 Frakturversorgung im Stirnbereich/Mittelgesichtsbereich

07.02 | Frakturversorgung im Stirnbereich/Mittelgesichtsbereich
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
Leistungen
07.0110 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale u/o Supraorbitalrand) mittels geschlossener Reposition
07.0120 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition
07.0130 | + Zuschlag für plastische Deckung bei Liquorrhö an Schädelbasis bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode
07.0140 | + Zuschlag für Osteosynthese Stirnschädel und Hirnschädel bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode
07.0150 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition
07.0160 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels geschlossener Reposition
07.0170 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seite
07.0210 | + Osteosynthese untere Mittelgesichtsetage bei offener Reposition einer Fraktur, pro Seite
07.0220 | + Osteosynthese mittlere Mittelgesichtsetage (Infraorbitalrand) bei offener Reposition einer Fraktur, pro Seite
07.0230 | + Osteosynthese obere Mittelgesichtsetage (bis Frontobasis) bei offener Reposition einer Fraktur, pro Seite
07.0240 | + Osteosynthese laterale Mittelgesichtsetage (lateraler Orbitarand u/o Jochbein u/o Jochbogen) bei offener Reposition einer Fraktur, pro Seite
07.0250 | + Überbrückungsosteosynthese untere, mittlere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite
07.0260 | + Überbrückungsosteosynthese obere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite
07.0270 | + Interskelettale Extension mittels Drahtaufhängung des Mittelgesichtes am Schädel bei offener Reposition einer Oberkieferfraktur, pro Seite
07.0280 | + Fixation einer Prothesenschiene bei offener Reposition einer Oberkieferfraktur, pro Kiefer, pro Seite, jede Methode
07.0290 | + Anlegen eines Craniofixateur externe bei offener Reposition einer Oberkieferfraktur, einseitig oder beidseitig
07.0300 | (+) %-Zuschlag für Versorgung mittels Osteosynthese nach unvollständigem knöchernem Durchbau u/o pseudarthrotischer Fraktur im Gesichtsschädel und Stirnbeinbereich
07.0310 | (+) Entfernung von Osteosynthesematerial im Gesichtsschädel und Stirnbeinbereich
07.0320 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels offener Reposition
07.0330 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition


07.0110 Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale u/o Supraorbitalrand) mittels geschlossener Reposition

07.0110 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale u/o Supraorbitalrand) mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.19 TP | 79.16 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. transkutane instrumentelle Manipulation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0120 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition


07.0120 Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition

07.0120 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1075.31 TP | 497.13 TP / 2.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0110 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale u/o Supraorbitalrand) mittels geschlossener Reposition


07.0130 + Zuschlag für plastische Deckung bei Liquorrhö an Schädelbasis bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode

07.0130 | + Zuschlag für plastische Deckung bei Liquorrhö an Schädelbasis bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
505.64 TP | 234.25 TP / 2.0 | 90 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


07.0140 + Zuschlag für Osteosynthese Stirnschädel und Hirnschädel bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode

07.0140 | + Zuschlag für Osteosynthese Stirnschädel und Hirnschädel bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
518.92 TP | 247.53 TP / 2.0 | 90 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


07.0150 Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition

07.0150 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.19 TP | 79.16 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. transkutane instrumentelle Manipulation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seiteauf gleicher Seite


07.0160 Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels geschlossener Reposition

07.0160 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.45 TP | 69.51 TP / 1.0 | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. transkutane instrumentelle Manipulation (insbesondere Hakenzugreposition und Methode nach Gillis).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
07.0320 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels offener Repositionauf gleicher Seite


07.0170 Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition

07.0170 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
452.21 TP | 207.64 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. Disimpaction; beinhaltet auch allf. transkutane instrumentelle Manipulation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
07.0330 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition


07.0180 Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition

07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.61 TP | 223.86 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixationauf gleicher Seite
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seiteauf gleicher Seite
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament


07.0190 Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation

07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 262.88 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Repositionauf gleicher Seite
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seiteauf gleicher Seite
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament


07.0200 Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seite

07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
467.46 TP | 210.83 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
07.0150 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Repositionauf gleicher Seite
07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Repositionauf gleicher Seite
07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixationauf gleicher Seite
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament


07.0210 + Osteosynthese untere Mittelgesichtsetage bei offener Reposition einer Fraktur, pro Seite

07.0210 | + Osteosynthese untere Mittelgesichtsetage bei offener Reposition einer Fraktur, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
401.96 TP | 192.52 TP / 2.0 | 70 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0220 + Osteosynthese mittlere Mittelgesichtsetage (Infraorbitalrand) bei offener Reposition einer Fraktur, pro Seite

07.0220 | + Osteosynthese mittlere Mittelgesichtsetage (Infraorbitalrand) bei offener Reposition einer Fraktur, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.46 TP | 123.77 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0230 + Osteosynthese obere Mittelgesichtsetage (bis Frontobasis) bei offener Reposition einer Fraktur, pro Seite

07.0230 | + Osteosynthese obere Mittelgesichtsetage (bis Frontobasis) bei offener Reposition einer Fraktur, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.46 TP | 123.77 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0240 + Osteosynthese laterale Mittelgesichtsetage (lateraler Orbitarand u/o Jochbein u/o Jochbogen) bei offener Reposition einer Fraktur, pro Seite

07.0240 | + Osteosynthese laterale Mittelgesichtsetage (lateraler Orbitarand u/o Jochbein u/o Jochbogen) bei offener Reposition einer Fraktur, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.46 TP | 123.77 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0250 + Überbrückungsosteosynthese untere, mittlere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite

07.0250 | + Überbrückungsosteosynthese untere, mittlere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
601.47 TP | 288.78 TP / 2.0 | 105 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
921.69 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Oberkiefer u/o Infraorbitalrand u/o Jochbein u/o Jochbogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0260 + Überbrückungsosteosynthese obere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite

07.0260 | + Überbrückungsosteosynthese obere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
601.46 TP | 288.78 TP / 2.0 | 105 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
921.69 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Supraorbitalrand u/o lateraler Orbitarand u/o Jochbein u/o Jochbogen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0270 + Interskelettale Extension mittels Drahtaufhängung des Mittelgesichtes am Schädel bei offener Reposition einer Oberkieferfraktur, pro Seite

07.0270 | + Interskelettale Extension mittels Drahtaufhängung des Mittelgesichtes am Schädel bei offener Reposition einer Oberkieferfraktur, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.34 TP | 79.65 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0280 + Fixation einer Prothesenschiene bei offener Reposition einer Oberkieferfraktur, pro Kiefer, pro Seite, jede Methode

07.0280 | + Fixation einer Prothesenschiene bei offener Reposition einer Oberkieferfraktur, pro Kiefer, pro Seite, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Drahtkunststoffschiene, perimandibuläre bzw. transmaxilläre Einligierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


07.0290 + Anlegen eines Craniofixateur externe bei offener Reposition einer Oberkieferfraktur, einseitig oder beidseitig

07.0290 | + Anlegen eines Craniofixateur externe bei offener Reposition einer Oberkieferfraktur, einseitig oder beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
404.91 TP | 192.52 TP / 2.0 | 70 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Fixation(en) am Mittelgesichtskomplex.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


07.0300 (+) %-Zuschlag für Versorgung mittels Osteosynthese nach unvollständigem knöchernem Durchbau u/o pseudarthrotischer Fraktur im Gesichtsschädel und Stirnbeinbereich

07.0300 | (+) %-Zuschlag für Versorgung mittels Osteosynthese nach unvollständigem knöchernem Durchbau u/o pseudarthrotischer Fraktur im Gesichtsschädel und Stirnbeinbereich
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 45% (AL und TL) zu der entsprechenden Hauptleistung, nach der - mit oder ohne Osteosynthese - ein unvollständiger knöcherner Durchbau u/o eine pseudarthrotische Fraktur im Gesichtsschädel aufgetreten ist.
Sog. 'delayed union'.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nur kumulierbar mit
07 | Gesichtsschädel und Stirnbeinbereich


07.0310 (+) Entfernung von Osteosynthesematerial im Gesichtsschädel und Stirnbeinbereich

07.0310 | (+) Entfernung von Osteosynthesematerial im Gesichtsschädel und Stirnbeinbereich
 | TARMED 01.09, 1.1.2018
Interpretationen
Die Entfernung von Osteosynthesematerial wird mit 40% (AL und TL) der entsprechenden Osteosynthesehauptleistung abgegolten.
Bei der Abrechnung muss die entspechende Hauptleistung und diese Zuschlagsleistung angegeben werden.
Nur kumulierbar mit
07 | Gesichtsschädel und Stirnbeinbereich


07.0320 Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels offener Reposition

07.0320 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels offener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 340.97 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
07.0160 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels geschlossener Repositionauf gleicher Seite


07.0330 Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition

07.0330 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1020.94 TP | 484.06 TP / 2.0 | 165 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1448.37 TP | 165 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. Disimpaction.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
07.0170 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament


07.03 Frakturversorgung im Unterkiefer

07.03 | Frakturversorgung im Unterkiefer
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
07.0910 | Alveolarfortsatz-Osteotomie im Unterkiefer, einseitig
07.0920 | Alveolarfortsatz-Osteotomie im Unterkiefer, beidseitig
07.0930 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, einseitig
07.0940 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, beidseitig
07.0950 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, einseitig
07.0960 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.0970 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, pro Seite
07.1000 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
11.0290 | + Zuschlag für temporäre Unterkieferspaltung
Leistungen
07.0410 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
07.0420 | Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition
07.0430 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitig
07.0440 | + Zuschlag für Osteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
07.0450 | + Zuschlag für Überbrückungsosteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
07.0460 | + Zuschlag für Fixation einer Prothesenschiene bei Versorgung einer Unterkieferfraktur mittels offener Reposition, jede Methode, pro Seite
07.0470 | + Zuschlag für Anlegen eines Fixateur externe/Distraktors bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
07.0480 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig
07.0490 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition
07.0500 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition
07.0510 | + Zuschlag für Osteosynthese bei Versorgung einer Collumfraktur oder Capitulumfraktur des Kiefers, pro Seite


07.0410 Versorgung einer Unterkieferfraktur mittels geschlossener Reposition

07.0410 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
278.68 TP | 98.47 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Betrifft Korpus, Ramus, Muskelfortsatz; beinhaltet auch allf. transkutane instrumentelle Manipulation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
07.0430 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitigauf gleicher Seite
07.0480 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig


07.0420 Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition

07.0420 | Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
408.99 TP | 184.80 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Oberkiefer; geschlossene Versorgung einer Alveolarfortsatzfraktur siehe SSO-Tarif.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


07.0430 Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitig

07.0430 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
533.47 TP | 250.28 TP / 2.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Betrifft Korpus, Ramus, Muskelfortsatz.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0410 | Versorgung einer Unterkieferfraktur mittels geschlossener Repositionauf gleicher Seite
07.0480 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig


07.0440 + Zuschlag für Osteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite

07.0440 | + Zuschlag für Osteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
344.96 TP | 165.02 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0450 + Zuschlag für Überbrückungsosteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite

07.0450 | + Zuschlag für Überbrückungsosteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
686.97 TP | 330.04 TP / 2.0 | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0460 + Zuschlag für Fixation einer Prothesenschiene bei Versorgung einer Unterkieferfraktur mittels offener Reposition, jede Methode, pro Seite

07.0460 | + Zuschlag für Fixation einer Prothesenschiene bei Versorgung einer Unterkieferfraktur mittels offener Reposition, jede Methode, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Drahtkunststoffschiene, perimandibuläre bzw. transmaxilläre Einligierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0470 + Zuschlag für Anlegen eines Fixateur externe/Distraktors bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite

07.0470 | + Zuschlag für Anlegen eines Fixateur externe/Distraktors bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
404.91 TP | 192.52 TP / 2.0 | 70 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0480 Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig

07.0480 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
938.38 TP | 442.80 TP / 2.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Betrifft Korpus, Ramus, Muskelfortsatz.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0410 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
07.0430 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitig


07.0490 Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition

07.0490 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.94 TP | 88.82 TP / 1.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. transkutane instrumentelle Manipulation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
07.0500 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Repositionauf gleicher Seite


07.0500 Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition

07.0500 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
732.97 TP | 346.53 TP / 2.0 | 115 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1009.47 TP | 115 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
07.0490 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Repositionauf gleicher Seite


07.0510 + Zuschlag für Osteosynthese bei Versorgung einer Collumfraktur oder Capitulumfraktur des Kiefers, pro Seite

07.0510 | + Zuschlag für Osteosynthese bei Versorgung einer Collumfraktur oder Capitulumfraktur des Kiefers, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
344.96 TP | 165.02 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.04 Spaltchirurgie

07.04 | Spaltchirurgie
 | TARMED 01.09, 1.1.2018
KI-07.04-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus den Kapiteln 07.02, 07.03, 07.05, 07.07, 07.08, 07.09, 07.10, 07.11 und 07.12 kumuliert werden.
Nicht kumulierbar mit
07.02 | Frakturversorgung im Stirnbereich/Mittelgesichtsbereich
07.03 | Frakturversorgung im Unterkiefer
07.05 | Kraniofaziale Osteotomie
07.07 | Operative Versorgung bei Zahndystopie, Knochenzyste, Knochentumor, Osteomyelitis im ,MKG-Bereich
07.08 | Nervenchirurgie im MKG-Bereich
07.09 | Osteoplastische operative Versorgungen im Schädelbereich, MKG-Bereich
07.10 | Kiefergelenk, Mundboden
07.11 | Präprothetische Chirurgie
07.12 | Orbita
Leistungen
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0670 | Nasenkorrektur bei primärer Spaltchirurgie, einseitig
07.0680 | Nasenkorrektur bei primärer Spaltchirurgie, beidseitig
07.0690 | Velopharynxplastik, jede Methode
07.0700 | Aufbau der Pharynxhinterwand
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0730 | Zungen-Lappen bei Spaltchirurgie, erste oder zweite Sitzung
07.0740 | Restlochverschluss oder Rückverschiebungsplastik bei sekundärer Spaltchirurgie
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
07.0780 | Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, erste oder zweite Sitzung
07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie
07.0810 | Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie
07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig
07.0840 | Nasenspitzenkorrektur bei sekundärer Spaltchirurgie


07.0610 Verschluss einer Lippenspalte

07.0610 | Verschluss einer Lippenspalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
821.08 TP | 315.85 TP / 1.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
905.44 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie


07.0620 Verschluss bei doppelseitiger Lippenspalte

07.0620 | Verschluss bei doppelseitiger Lippenspalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1405.15 TP | 545.94 TP / 1.0 | 250 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1616.85 TP | 250 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0610 | Verschluss einer Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0760 | Sekundäre Korrektur einer Kieferspalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
07.0780 | Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, erste oder zweite Sitzung
07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie


07.0630 Verschluss einer Lippen-Kiefer-Spalte

07.0630 | Verschluss einer Lippen-Kiefer-Spalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 525.31 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0760 | Sekundäre Korrektur einer Kieferspalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte


07.0640 Verschluss einer Lippen-Kiefer-Gaumen-Spalte

07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1451.39 TP | 690.32 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie


07.0650 Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte

07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 525.31 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Im Rahmen primärer Spaltchirurgie; z.B. Wiedmaier-Perko.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0690 | Velopharynxplastik, jede Methode
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte


07.0660 Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte

07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 360.29 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Im Rahmen primärer Spaltchirurgie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte


07.0670 Nasenkorrektur bei primärer Spaltchirurgie, einseitig

07.0670 | Nasenkorrektur bei primärer Spaltchirurgie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
363.31 TP | 138.05 TP / 1.0 | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.71 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Stellungskorrektur des spaltseitigen Nasenflügels.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0680 | Nasenkorrektur bei primärer Spaltchirurgie, beidseitig
07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig


07.0680 Nasenkorrektur bei primärer Spaltchirurgie, beidseitig

07.0680 | Nasenkorrektur bei primärer Spaltchirurgie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
608.69 TP | 232.18 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Stellungskorrektur des spaltseitigen Nasenflügels.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0670 | Nasenkorrektur bei primärer Spaltchirurgie, einseitig
07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig


07.0690 Velopharynxplastik, jede Methode

07.0690 | Velopharynxplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1008.27 TP | 470.86 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Im Rahmen sekundärer Spaltchirurgie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0700 | Aufbau der Pharynxhinterwand
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte


07.0700 Aufbau der Pharynxhinterwand

07.0700 | Aufbau der Pharynxhinterwand
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
620.40 TP | 295.38 TP / 2.0 | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Im Rahmen sekundärer Spaltchirurgie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0690 | Velopharynxplastik, jede Methode


07.0710 Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung

07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1277.44 TP | 607.82 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0760 | Sekundäre Korrektur einer Kieferspalte


07.0720 Sekundäre Korrektur der Weichteile bei Gaumenspalte

07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 360.29 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0690 | Velopharynxplastik, jede Methode
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte


07.0730 Zungen-Lappen bei Spaltchirurgie, erste oder zweite Sitzung

07.0730 | Zungen-Lappen bei Spaltchirurgie, erste oder zweite Sitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
733.30 TP | 340.97 TP / 2.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.02.03 | Zunge


07.0740 Restlochverschluss oder Rückverschiebungsplastik bei sekundärer Spaltchirurgie

07.0740 | Restlochverschluss oder Rückverschiebungsplastik bei sekundärer Spaltchirurgie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
618.97 TP | 291.54 TP / 2.0 | 95 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
833.90 TP | 95 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.0750 Sekundäre Korrektur einer Spalte des weichen Gaumens

07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1088.73 TP | 525.31 TP / 2.0 | 180 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Wiedmaier-Perko.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0690 | Velopharynxplastik, jede Methode
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte


07.0760 Sekundäre Korrektur einer Kieferspalte

07.0760 | Sekundäre Korrektur einer Kieferspalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1277.44 TP | 607.82 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0690 | Velopharynxplastik, jede Methode
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte


07.0770 Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte

07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
874.18 TP | 336.77 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie


07.0780 Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, erste oder zweite Sitzung

07.0780 | Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, erste oder zweite Sitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
935.42 TP | 442.79 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Abbé Plastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0620 | Verschluss bei doppelseitiger Lippenspalte


07.0790 Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte

07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
396.30 TP | 148.51 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte


07.0800 Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie

07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
555.59 TP | 211.26 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte


07.0810 Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie

07.0810 | Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
549.15 TP | 211.26 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.02.01 | Nase


07.0820 Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig

07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
549.15 TP | 211.26 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0670 | Nasenkorrektur bei primärer Spaltchirurgie, einseitig
07.0680 | Nasenkorrektur bei primärer Spaltchirurgie, beidseitig
07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig
10.02.01 | Nase


07.0830 Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig

07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
927.28 TP | 357.69 TP / 1.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1034.78 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0670 | Nasenkorrektur bei primärer Spaltchirurgie, einseitig
07.0680 | Nasenkorrektur bei primärer Spaltchirurgie, beidseitig
07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
10.02.01 | Nase


07.0840 Nasenspitzenkorrektur bei sekundärer Spaltchirurgie

07.0840 | Nasenspitzenkorrektur bei sekundärer Spaltchirurgie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
549.15 TP | 211.26 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.02.01 | Nase


07.05 Kraniofaziale Osteotomie

07.05 | Kraniofaziale Osteotomie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
07.1210 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes, jeder Zugang
Leistungen
07.0910 | Alveolarfortsatz-Osteotomie im Unterkiefer, einseitig
07.0920 | Alveolarfortsatz-Osteotomie im Unterkiefer, beidseitig
07.0930 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, einseitig
07.0940 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, beidseitig
07.0950 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, einseitig
07.0960 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.0970 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, pro Seite
07.0980 | + Zuschlag für Fixation einer Prothesenschiene bei Unterkiefer-Osteotomie, jede Methode, pro Seite
07.0990 | + Zuschlag für Osteosynthese oder Fixateur externe/Distraktor Unterkiefer bei Unterkiefer-Osteotomie, pro Seite
07.1000 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
07.1020 | + Osteosynthese oder Craniofixateur externe/Distraktor untere Mittelgesichtsetage, pro Seite
07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
07.1050 | + Osteosynthese obere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort IIII, pro Seite
07.1060 | + Osteosynthese oder Craniofixateur externe/Distraktor mittlere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort III, pro Seite
07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig
07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig
07.1090 | Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung


07.0910 Alveolarfortsatz-Osteotomie im Unterkiefer, einseitig

07.0910 | Alveolarfortsatz-Osteotomie im Unterkiefer, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
821.43 TP | 387.80 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0920 | Alveolarfortsatz-Osteotomie im Unterkiefer, beidseitig
07.03 | Frakturversorgung im Unterkiefer


07.0920 Alveolarfortsatz-Osteotomie im Unterkiefer, beidseitig

07.0920 | Alveolarfortsatz-Osteotomie im Unterkiefer, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1568.35 TP | 745.33 TP / 2.0 | 260 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2282.27 TP | 260 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0910 | Alveolarfortsatz-Osteotomie im Unterkiefer, einseitig
07.03 | Frakturversorgung im Unterkiefer


07.0930 Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, einseitig

07.0930 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 360.29 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0940 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, beidseitig
07.03 | Frakturversorgung im Unterkiefer


07.0940 Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, beidseitig

07.0940 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1311.84 TP | 621.57 TP / 2.0 | 215 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1887.26 TP | 215 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0930 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, einseitig
07.03 | Frakturversorgung im Unterkiefer


07.0950 Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, einseitig

07.0950 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
735.92 TP | 346.53 TP / 2.0 | 115 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1009.47 TP | 115 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0960 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.03 | Frakturversorgung im Unterkiefer


07.0960 Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig

07.0960 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1311.84 TP | 621.57 TP / 2.0 | 215 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1887.26 TP | 215 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0950 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, einseitig
07.03 | Frakturversorgung im Unterkiefer


07.0970 Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, pro Seite

07.0970 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
821.42 TP | 387.79 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
07.1000 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.03 | Frakturversorgung im Unterkiefer


07.0980 + Zuschlag für Fixation einer Prothesenschiene bei Unterkiefer-Osteotomie, jede Methode, pro Seite

07.0980 | + Zuschlag für Fixation einer Prothesenschiene bei Unterkiefer-Osteotomie, jede Methode, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Drahtkunststoffschiene, perimandibuläre bzw. transmaxilläre Einligierung.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.0990 + Zuschlag für Osteosynthese oder Fixateur externe/Distraktor Unterkiefer bei Unterkiefer-Osteotomie, pro Seite

07.0990 | + Zuschlag für Osteosynthese oder Fixateur externe/Distraktor Unterkiefer bei Unterkiefer-Osteotomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 165.02 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.1000 Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig

07.1000 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1482.84 TP | 704.08 TP / 2.0 | 245 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2150.60 TP | 245 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0970 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, pro Seite
07.03 | Frakturversorgung im Unterkiefer


07.1010 Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig

07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
821.43 TP | 387.80 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Le Fort I, inkl. allf. Segmentierung(en).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig
07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig


07.1020 + Osteosynthese oder Craniofixateur externe/Distraktor untere Mittelgesichtsetage, pro Seite

07.1020 | + Osteosynthese oder Craniofixateur externe/Distraktor untere Mittelgesichtsetage, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
433.42 TP | 206.28 TP / 2.0 | 75 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.1030 Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig

07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1568.35 TP | 745.33 TP / 2.0 | 260 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2282.27 TP | 260 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Le Fort I, inkl. allf. Segmentierung(en).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig
07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig


07.1040 Subkraniale Osteotomie nach Le Fort II, beidseitig

07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2135.41 TP | 1020.36 TP / 2.0 | 360 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3160.07 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig
07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig


07.1050 + Osteosynthese obere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort IIII, pro Seite

07.1050 | + Osteosynthese obere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort IIII, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
262.41 TP | 123.77 TP / 2.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.1060 + Osteosynthese oder Craniofixateur externe/Distraktor mittlere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort III, pro Seite

07.1060 | + Osteosynthese oder Craniofixateur externe/Distraktor mittlere Mittelgesichtsetage nach Le Fort I, Le Fort II oder Le Fort III, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
290.91 TP | 137.51 TP / 2.0 | 50 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.1070 Subkraniale Osteotomie nach Le Fort III, beidseitig

07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2427.67 TP | 1221.17 TP / 2.0 | 390 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3423.41 TP | 390 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig


07.1080 Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig

07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2610.46 TP | 1312.52 TP / 2.0 | 420 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3686.75 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig


07.1090 Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung

07.1090 | Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
476.45 TP | 222.77 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.02.03 | Zunge


07.06 Planung der operative Versorgung

07.06 | Planung der operative Versorgung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
07.1110 | Kieferchirurgische Operationsplanung an Modellen
07.1120 | Diagnostischer Setup für kieferorthopädische operative Versorgung
07.1130 | Kieferorthopädisches Prediction Planning u/o Simulografie


07.1110 Kieferchirurgische Operationsplanung an Modellen

07.1110 | Kieferchirurgische Operationsplanung an Modellen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.55 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Dokumentation/Bericht, exkl. zahntechnischer Leistungen.
Menge | 1 Mal pro Eingriff und 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1120 | Diagnostischer Setup für kieferorthopädische operative Versorgung
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben


07.1120 Diagnostischer Setup für kieferorthopädische operative Versorgung

07.1120 | Diagnostischer Setup für kieferorthopädische operative Versorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.16 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Dokumentation/Bericht, exkl. zahntechnischer Leistungen.
Menge | 1 Mal pro Eingriff und 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1110 | Kieferchirurgische Operationsplanung an Modellen
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben


07.1130 Kieferorthopädisches Prediction Planning u/o Simulografie

07.1130 | Kieferorthopädisches Prediction Planning u/o Simulografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
70.58 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Dokumentation/Bericht.
Menge | 1 Mal pro Eingriff und 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben


07.07 Operative Versorgung bei Zahndystopie, Knochenzyste, Knochentumor, Osteomyelitis im ,MKG-Bereich

07.07 | Operative Versorgung bei Zahndystopie, Knochenzyste, Knochentumor, Osteomyelitis im ,MKG-Bereich
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
Leistungen
07.1210 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes, jeder Zugang
07.1220 | Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle, jeder Zugang, als alleinige Leistung
07.1230 | Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens (RA) oder Corpus mandibulae, jeder Zugang, als alleinige Leistung
07.1240 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, bis 3 cm, als alleinige Leistung
07.1250 | + Zuschlag für Osteosynthese bei Kompartimentsresektion eines Knochentumors im MKG-Bereich
07.1260 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, mehr als 3 cm, als alleinige Leistung
07.1270 | + Zuschlag für Osteosynthese bei Kompartimentsresektion eines Knochentumors im MKG-Bereich
07.1280 | Kontinuitätsresektion im MKG-Bereich, jeder Zugang, als alleinige Leistung
07.1290 | + Zuschlag für Rekonstruktion mit Überbrückungsplatte bei Kontinuitätsresektion im MKG-Bereich, jeder Zugang
07.1300 | Curettage eines osteomyelitischen Herdes im MKG-Bereich
07.1310 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im MKG-Bereich
07.1320 | + Zuschlag für Osteosynthese nach offener Infektbehandlung im MKG-Bereich
07.1330 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im MKG-Bereich
07.1340 | + Zuschlag für Rekonstruktion mit Überbrückungsplatte bei Resektion des osteomyelitischen Knochenteils im MKG-Bereich


07.1210 Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes, jeder Zugang

07.1210 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
513.64 TP | 236.89 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang, Osteotomie, Zahnextraktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.05 | Kraniofaziale Osteotomie


07.1220 Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle, jeder Zugang, als alleinige Leistung

07.1220 | Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle, jeder Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.61 TP | 223.86 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang, Osteotomie.
Gilt für Zystostomie, Zystektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1230 Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens (RA) oder Corpus mandibulae, jeder Zugang, als alleinige Leistung

07.1230 | Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens (RA) oder Corpus mandibulae, jeder Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
802.92 TP | 362.05 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang, Osteotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1240 Kompartimentsresektion eines Knochentumors im MKG-Bereich, bis 3 cm, als alleinige Leistung

07.1240 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, bis 3 cm, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 360.29 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für tumor like lesions; von Nase/Nasennebenhöhlen/Mundhöhle ausgehende Tumoren, siehe Kapitel 10 und 11.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1250 + Zuschlag für Osteosynthese bei Kompartimentsresektion eines Knochentumors im MKG-Bereich

07.1250 | + Zuschlag für Osteosynthese bei Kompartimentsresektion eines Knochentumors im MKG-Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
376.41 TP | 178.77 TP / 2.0 | 65 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
570.57 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


07.1260 Kompartimentsresektion eines Knochentumors im MKG-Bereich, mehr als 3 cm, als alleinige Leistung

07.1260 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, mehr als 3 cm, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
995.38 TP | 470.30 TP / 2.0 | 160 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1404.48 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für tumor like lesions; von Nase/Nasennebenhöhlen, Mundhöhle ausgehende Tumoren, siehe Kapitel 10 und 11.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1270 + Zuschlag für Osteosynthese bei Kompartimentsresektion eines Knochentumors im MKG-Bereich

07.1270 | + Zuschlag für Osteosynthese bei Kompartimentsresektion eines Knochentumors im MKG-Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
376.41 TP | 178.77 TP / 2.0 | 65 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
570.57 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


07.1280 Kontinuitätsresektion im MKG-Bereich, jeder Zugang, als alleinige Leistung

07.1280 | Kontinuitätsresektion im MKG-Bereich, jeder Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1679.40 TP | 800.34 TP / 2.0 | 280 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2457.84 TP | 280 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Tumor, Infekt.
Inkl. Zugang/Osteotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1290 + Zuschlag für Rekonstruktion mit Überbrückungsplatte bei Kontinuitätsresektion im MKG-Bereich, jeder Zugang

07.1290 | + Zuschlag für Rekonstruktion mit Überbrückungsplatte bei Kontinuitätsresektion im MKG-Bereich, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
689.92 TP | 330.04 TP / 2.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


07.1300 Curettage eines osteomyelitischen Herdes im MKG-Bereich

07.1300 | Curettage eines osteomyelitischen Herdes im MKG-Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
541.59 TP | 196.46 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für apikale Parodontitis (Wurzelgranulom).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.1310 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im MKG-Bereich
07.1330 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im MKG-Bereich


07.1310 Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im MKG-Bereich

07.1310 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im MKG-Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
852.88 TP | 401.55 TP / 2.0 | 135 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1185.03 TP | 135 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang/Osteotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.1300 | Curettage eines osteomyelitischen Herdes im MKG-Bereich
07.1330 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im MKG-Bereich


07.1320 + Zuschlag für Osteosynthese nach offener Infektbehandlung im MKG-Bereich

07.1320 | + Zuschlag für Osteosynthese nach offener Infektbehandlung im MKG-Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
376.41 TP | 178.77 TP / 2.0 | 65 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
570.57 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang/Osteotomie.


07.1330 Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im MKG-Bereich

07.1330 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im MKG-Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 525.31 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang/Osteotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
07.1300 | Curettage eines osteomyelitischen Herdes im MKG-Bereich
07.1310 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im MKG-Bereich


07.1340 + Zuschlag für Rekonstruktion mit Überbrückungsplatte bei Resektion des osteomyelitischen Knochenteils im MKG-Bereich

07.1340 | + Zuschlag für Rekonstruktion mit Überbrückungsplatte bei Resektion des osteomyelitischen Knochenteils im MKG-Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
689.92 TP | 330.04 TP / 2.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


07.08 Nervenchirurgie im MKG-Bereich

07.08 | Nervenchirurgie im MKG-Bereich
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
Leistungen
07.1410 | Neurolyse des N. mentalis, als alleinige Leistung
07.1420 | + Primäre/sekundäre Nervennaht, N. mentalis
07.1430 | + Rekonstruktion mit Nerventransplantat, N. mentalis
07.1440 | (+) Neurolyse des N. mentalis, als Zuschlagsleistung
07.1450 | Neurolyse des N. lingualis/N. alveolaris inferior, als alleinige Leistung
07.1460 | + Primäre/sekundäre Nervennaht, N. lingualis/N. alveolaris inferior
07.1470 | + Rekonstruktion mit Nerventransplantat, N. lingualis/N. alveolaris inferior
07.1480 | (+) Neurolyse des N. lingualis/N. alveolaris inferior, als Zuschlagsleistung


07.1410 Neurolyse des N. mentalis, als alleinige Leistung

07.1410 | Neurolyse des N. mentalis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
636.49 TP | 295.38 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Aufsuchen, Darstellen, Dekompression, Neurolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1420 + Primäre/sekundäre Nervennaht, N. mentalis

07.1420 | + Primäre/sekundäre Nervennaht, N. mentalis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.21 TP | 175.48 TP / 2.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
07.1430 | + Rekonstruktion mit Nerventransplantat, N. mentalis


07.1430 + Rekonstruktion mit Nerventransplantat, N. mentalis

07.1430 | + Rekonstruktion mit Nerventransplantat, N. mentalis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
934.27 TP | 438.69 TP / 2.0 | 150 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Einpassen und Nervennähte.
Nicht kumulierbar mit
07.1420 | + Primäre/sekundäre Nervennaht, N. mentalis


07.1440 (+) Neurolyse des N. mentalis, als Zuschlagsleistung

07.1440 | (+) Neurolyse des N. mentalis, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
264.72 TP | 119.91 TP / 2.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Aufsuchen, Darstellen, Dekompression, Neurolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung


07.1450 Neurolyse des N. lingualis/N. alveolaris inferior, als alleinige Leistung

07.1450 | Neurolyse des N. lingualis/N. alveolaris inferior, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1005.05 TP | 470.86 TP / 2.0 | 150 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Aufsuchen, Darstellen, Dekompression, Neurolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1460 + Primäre/sekundäre Nervennaht, N. lingualis/N. alveolaris inferior

07.1460 | + Primäre/sekundäre Nervennaht, N. lingualis/N. alveolaris inferior
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.21 TP | 175.48 TP / 2.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
07.1470 | + Rekonstruktion mit Nerventransplantat, N. lingualis/N. alveolaris inferior


07.1470 + Rekonstruktion mit Nerventransplantat, N. lingualis/N. alveolaris inferior

07.1470 | + Rekonstruktion mit Nerventransplantat, N. lingualis/N. alveolaris inferior
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1179.98 TP | 555.68 TP / 2.0 | 190 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.81 TP | 190 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Einpassen und Nervennähte.
Nicht kumulierbar mit
07.1460 | + Primäre/sekundäre Nervennaht, N. lingualis/N. alveolaris inferior


07.1480 (+) Neurolyse des N. lingualis/N. alveolaris inferior, als Zuschlagsleistung

07.1480 | (+) Neurolyse des N. lingualis/N. alveolaris inferior, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
636.49 TP | 295.38 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Aufsuchen, Darstellen, Dekompression, Neurolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung


07.09 Osteoplastische operative Versorgungen im Schädelbereich, MKG-Bereich

07.09 | Osteoplastische operative Versorgungen im Schädelbereich, MKG-Bereich
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.03.10 | Facelifting, Lidplastik
07.04 | Spaltchirurgie
Leistungen
07.1510 | Rekonstruktion durch Konturierung im MKG-Bereich, als alleinige Leistung
07.1520 | Konturaufbau bei Knochendefekt im MKG-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung, als alleinige Leistung
07.1530 | Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, erste 5 cm2, als alleinige Leistung
07.1540 | + Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, jede weiteren 5 cm2
07.1550 | + Überbrückungsosteosynthese bei plastischer Rekonstruktion von Schädelkalotte, Defektfüllung
07.1560 | Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich, als alleinige Leistung
07.1570 | + Überbrückungsosteosynthese bei plastischer Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung


07.1510 Rekonstruktion durch Konturierung im MKG-Bereich, als alleinige Leistung

07.1510 | Rekonstruktion durch Konturierung im MKG-Bereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
678.91 TP | 319.03 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
921.69 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Osteotomie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1520 Konturaufbau bei Knochendefekt im MKG-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung, als alleinige Leistung

07.1520 | Konturaufbau bei Knochendefekt im MKG-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 525.31 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Osteotomie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1530 Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, erste 5 cm

07.1530 | Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, erste 5 cm2, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
538.64 TP | 196.46 TP / 1.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1540 + Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, jede weiteren 5 cm

07.1540 | + Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, jede weiteren 5 cm2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.79 TP | 26.55 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


07.1550 + Überbrückungsosteosynthese bei plastischer Rekonstruktion von Schädelkalotte, Defektfüllung

07.1550 | + Überbrückungsosteosynthese bei plastischer Rekonstruktion von Schädelkalotte, Defektfüllung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie Neurochirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
672.22 TP | 312.34 TP / 2.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


07.1560 Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich, als alleinige Leistung

07.1560 | Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
878.43 TP | 415.30 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.91 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Osteotomie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1570 + Überbrückungsosteosynthese bei plastischer Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung

07.1570 | + Überbrückungsosteosynthese bei plastischer Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
689.92 TP | 330.04 TP / 2.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für delayed union oder Pseudarthrose nach Fraktur.


07.10 Kiefergelenk, Mundboden

07.10 | Kiefergelenk, Mundboden
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
Leistungen
07.1610 | Versorgung einer Kiefergelenkluxation mittels geschlossener Reposition
07.1620 | Versorgung einer Kiefergelenkluxation mittels offener Reposition, als alleinige Leistung
07.1630 | Kiefergelenkarthroskopie
07.1640 | + Diskusentfernung u/o Kondylenshaving bei Kiefergelenkarthroskopie
07.1650 | Diskusexstirpation/Kieferköpfchenexstirpation u/o modellierende Plastik des Kiefergelenks, als alleinige Leistung
07.1660 | Resektion des Processus muscularis mandibulae, als alleinige Leistung
07.1670 | Bandplastik/Verriegelungsplastik am Kiefergelenk, einseitig, als alleinige Leistung
07.1680 | Bandplastik/Verriegelungsplastik am Kiefergelenk, beidseitig, als alleinige Leistung
07.1690 | Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion, als alleinige Leistung
07.1700 | + Rekonstruktion des Kiefergelenks mit Knochentransplantat, inkl. allf. Osteosynthese
07.1710 | + Rekonstruktion des Kiefergelenks mit Allenthese (Prothese)
07.1720 | Mundbodenplastik mit Durchtrennung des M. mylohyoideus, als alleinige Leistung
07.1730 | Tuberplastik mit Abtragung des Processus pterygoideus, einseitig, als alleinige Leistung
07.1740 | Tuberplastik mit Abtragung des Processus pterygoideus, beidseitig, als alleinige Leistung


07.1610 Versorgung einer Kiefergelenkluxation mittels geschlossener Reposition

07.1610 | Versorgung einer Kiefergelenkluxation mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


07.1620 Versorgung einer Kiefergelenkluxation mittels offener Reposition, als alleinige Leistung

07.1620 | Versorgung einer Kiefergelenkluxation mittels offener Reposition, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
605.78 TP | 280.76 TP / 2.0 | 85 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
549.73 TP | 85 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.1630 Kiefergelenkarthroskopie

07.1630 | Kiefergelenkarthroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
238.14 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1640 + Diskusentfernung u/o Kondylenshaving bei Kiefergelenkarthroskopie

07.1640 | + Diskusentfernung u/o Kondylenshaving bei Kiefergelenkarthroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
328.24 TP | 125.51 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


07.1650 Diskusexstirpation/Kieferköpfchenexstirpation u/o modellierende Plastik des Kiefergelenks, als alleinige Leistung

07.1650 | Diskusexstirpation/Kieferköpfchenexstirpation u/o modellierende Plastik des Kiefergelenks, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1069.70 TP | 500.11 TP / 2.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1034.78 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.1660 Resektion des Processus muscularis mandibulae, als alleinige Leistung

07.1660 | Resektion des Processus muscularis mandibulae, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
575.07 TP | 266.14 TP / 2.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1670 Bandplastik/Verriegelungsplastik am Kiefergelenk, einseitig, als alleinige Leistung

07.1670 | Bandplastik/Verriegelungsplastik am Kiefergelenk, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1192.56 TP | 558.60 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1680 Bandplastik/Verriegelungsplastik am Kiefergelenk, beidseitig, als alleinige Leistung

07.1680 | Bandplastik/Verriegelungsplastik am Kiefergelenk, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2181.82 TP | 1026.54 TP / 2.0 | 340 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2198.92 TP | 340 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1690 Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion, als alleinige Leistung

07.1690 | Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1376.83 TP | 646.34 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1358.15 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1700 + Rekonstruktion des Kiefergelenks mit Knochentransplantat, inkl. allf. Osteosynthese

07.1700 | + Rekonstruktion des Kiefergelenks mit Knochentransplantat, inkl. allf. Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
620.71 TP | 292.47 TP / 2.0 | 100 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
07.1710 | + Rekonstruktion des Kiefergelenks mit Allenthese (Prothese)


07.1710 + Rekonstruktion des Kiefergelenks mit Allenthese (Prothese)

07.1710 | + Rekonstruktion des Kiefergelenks mit Allenthese (Prothese)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
743.56 TP | 350.96 TP / 2.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
07.1700 | + Rekonstruktion des Kiefergelenks mit Knochentransplantat, inkl. allf. Osteosynthese


07.1720 Mundbodenplastik mit Durchtrennung des M. mylohyoideus, als alleinige Leistung

07.1720 | Mundbodenplastik mit Durchtrennung des M. mylohyoideus, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
575.07 TP | 266.14 TP / 2.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1730 Tuberplastik mit Abtragung des Processus pterygoideus, einseitig, als alleinige Leistung

07.1730 | Tuberplastik mit Abtragung des Processus pterygoideus, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
264.72 TP | 119.91 TP / 2.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1740 Tuberplastik mit Abtragung des Processus pterygoideus, beidseitig, als alleinige Leistung

07.1740 | Tuberplastik mit Abtragung des Processus pterygoideus, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
455.43 TP | 207.64 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.11 Präprothetische Chirurgie

07.11 | Präprothetische Chirurgie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
Leistungen
07.1810 | Präprothetische Chirurgie: aufbauende Alveolarplastik, jede Methode, pro Kiefer, als alleinige Leistung
07.1820 | + Osteosynthese bei präprothetischer Chirurgie am Unterkiefer, pro Seite
07.1830 | + Konturaufbau beidseitig mittels Knochentransplantat bei präprothetischer Chirurgie, pro Kiefer
07.1840 | + Fixation Prothesenschiene bei präprothetischer Chirurgie, jede Methode, pro Kiefer, pro Seite
07.1850 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, einseitig, als alleinige Leistung
07.1860 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, beidseitig, als alleinige Leistung
07.1870 | Präprothetische Chirurgie: Gaumendach-Osteotomie, als alleinige Leistung
07.1880 | Präprothetische Chirurgie: Interpositions-Osteotomie im Kieferbereich, als alleinige Leistung
07.1890 | Präprothetische Chirurgie: Hufeisen-Osteotomie im Oberkieferbereich, als alleinige Leistung


07.1810 Präprothetische Chirurgie: aufbauende Alveolarplastik, jede Methode, pro Kiefer, als alleinige Leistung

07.1810 | Präprothetische Chirurgie: aufbauende Alveolarplastik, jede Methode, pro Kiefer, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1008.27 TP | 470.86 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | maximal 2 Mal pro Sitzung.


07.1820 + Osteosynthese bei präprothetischer Chirurgie am Unterkiefer, pro Seite

07.1820 | + Osteosynthese bei präprothetischer Chirurgie am Unterkiefer, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
290.91 TP | 137.51 TP / 2.0 | 50 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.1830 + Konturaufbau beidseitig mittels Knochentransplantat bei präprothetischer Chirurgie, pro Kiefer

07.1830 | + Konturaufbau beidseitig mittels Knochentransplantat bei präprothetischer Chirurgie, pro Kiefer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
521.87 TP | 247.53 TP / 2.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.


07.1840 + Fixation Prothesenschiene bei präprothetischer Chirurgie, jede Methode, pro Kiefer, pro Seite

07.1840 | + Fixation Prothesenschiene bei präprothetischer Chirurgie, jede Methode, pro Kiefer, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Drahtkunststoffschiene, perimandibuläre bzw. transmaxilläre Einligierung.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


07.1850 Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, einseitig, als alleinige Leistung

07.1850 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
697.93 TP | 324.63 TP / 2.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1860 Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, beidseitig, als alleinige Leistung

07.1860 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1257.20 TP | 587.85 TP / 2.0 | 190 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.81 TP | 190 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1870 Präprothetische Chirurgie: Gaumendach-Osteotomie, als alleinige Leistung

07.1870 | Präprothetische Chirurgie: Gaumendach-Osteotomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.47 TP | 332.79 TP / 2.0 | 110 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1880 Präprothetische Chirurgie: Interpositions-Osteotomie im Kieferbereich, als alleinige Leistung

07.1880 | Präprothetische Chirurgie: Interpositions-Osteotomie im Kieferbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
935.42 TP | 442.79 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1890 Präprothetische Chirurgie: Hufeisen-Osteotomie im Oberkieferbereich, als alleinige Leistung

07.1890 | Präprothetische Chirurgie: Hufeisen-Osteotomie im Oberkieferbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1220.44 TP | 580.32 TP / 2.0 | 200 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1755.59 TP | 200 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.12 Orbita

07.12 | Orbita
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.04 | Spaltchirurgie
Leistungen
07.1910 | Dekompression u/o Neurolyse u/o Verlagerung des N. supraorbitalis/N. infraorbitalis, als alleinige Leistung
07.1920 | Dekompression des N. opticus, jede Methode
07.1930 | Dekompression der Orbita, jede Methode, als alleinige Leistung
07.1940 | + Suche und Entfernung von Fremdkörpern in den vorderen Abschnitten bei Dekompression der Orbita
07.1950 | + Suche und Entfernung von Fremdkörpern in den hinteren Abschnitten bei Dekompression der Orbita
07.1960 | Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, erstes Ligament
07.1970 | + Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, jedes weitere Ligament
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament
07.1990 | + Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, jedes weitere Ligament
07.2000 | Orbitawandresektion/Orbitawand-Osteotomie, eine Wand, pro Auge, als alleinige Leistung
07.2010 | Orbitawandresektion/Orbitawand-Osteotomie, zwei Wände, pro Auge, als alleinige Leistung
07.2020 | Orbitawandresektion/Orbitawand-Osteotomie, drei Wände, pro Auge, als alleinige Leistung
07.2030 | Enucleatio bulbi/Evisceratio bulbi, als alleinige Leistung
07.2040 | Exenteratio orbitae, als alleinige Leistung
07.2050 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, einseitig, als alleinige Leistung
07.2060 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, beidseitig, als alleinige Leistung
07.2070 | Exstirpation eines Orbitatumors, als alleinige Leistung


07.1910 Dekompression u/o Neurolyse u/o Verlagerung des N. supraorbitalis/N. infraorbitalis, als alleinige Leistung

07.1910 | Dekompression u/o Neurolyse u/o Verlagerung des N. supraorbitalis/N. infraorbitalis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
449.40 TP | 169.43 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.1920 Dekompression des N. opticus, jede Methode

07.1920 | Dekompression des N. opticus, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
992.43 TP | 470.30 TP / 2.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1404.48 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. Neurolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1930 Dekompression der Orbita, jede Methode, als alleinige Leistung

07.1930 | Dekompression der Orbita, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
678.91 TP | 319.03 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
921.69 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.1940 + Suche und Entfernung von Fremdkörpern in den vorderen Abschnitten bei Dekompression der Orbita

07.1940 | + Suche und Entfernung von Fremdkörpern in den vorderen Abschnitten bei Dekompression der Orbita
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
151.35 TP | 68.76 TP / 2.0 | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Vor Septum orbitale.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1950 | + Suche und Entfernung von Fremdkörpern in den hinteren Abschnitten bei Dekompression der Orbita


07.1950 + Suche und Entfernung von Fremdkörpern in den hinteren Abschnitten bei Dekompression der Orbita

07.1950 | + Suche und Entfernung von Fremdkörpern in den hinteren Abschnitten bei Dekompression der Orbita
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
521.87 TP | 247.53 TP / 2.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Hinter Septum orbitale.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1940 | + Suche und Entfernung von Fremdkörpern in den vorderen Abschnitten bei Dekompression der Orbita


07.1960 Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, erstes Ligament

07.1960 | Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, erstes Ligament
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
457.68 TP | 174.49 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament


07.1970 + Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, jedes weitere Ligament

07.1970 | + Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, jedes weitere Ligament
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
370.95 TP | 143.81 TP / 1.0 | 75 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


07.1980 Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament

07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 360.29 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seite
07.0330 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition
07.1960 | Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, erstes Ligament


07.1990 + Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, jedes weitere Ligament

07.1990 | + Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, jedes weitere Ligament
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
632.92 TP | 302.54 TP / 2.0 | 110 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


07.2000 Orbitawandresektion/Orbitawand-Osteotomie, eine Wand, pro Auge, als alleinige Leistung

07.2000 | Orbitawandresektion/Orbitawand-Osteotomie, eine Wand, pro Auge, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
935.42 TP | 442.79 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Versorgung bei Exophthalmus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.2010 Orbitawandresektion/Orbitawand-Osteotomie, zwei Wände, pro Auge, als alleinige Leistung

07.2010 | Orbitawandresektion/Orbitawand-Osteotomie, zwei Wände, pro Auge, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 525.31 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Versorgung bei Exophthalmus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.2020 Orbitawandresektion/Orbitawand-Osteotomie, drei Wände, pro Auge, als alleinige Leistung

07.2020 | Orbitawandresektion/Orbitawand-Osteotomie, drei Wände, pro Auge, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1280.39 TP | 607.82 TP / 2.0 | 210 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Versorgung bei Exophthalmus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


07.2030 Enucleatio bulbi/Evisceratio bulbi, als alleinige Leistung

07.2030 | Enucleatio bulbi/Evisceratio bulbi, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
422.40 TP | 195.26 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.2040 Exenteratio orbitae, als alleinige Leistung

07.2040 | Exenteratio orbitae, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
593.42 TP | 277.78 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


07.2050 Vorbereitung der Orbita für die Aufnahme eines Kunstauges, einseitig, als alleinige Leistung

07.2050 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
639.71 TP | 295.38 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.2060 Vorbereitung der Orbita für die Aufnahme eines Kunstauges, beidseitig, als alleinige Leistung

07.2060 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1076.14 TP | 500.11 TP / 2.0 | 160 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1034.78 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


07.2070 Exstirpation eines Orbitatumors, als alleinige Leistung

07.2070 | Exstirpation eines Orbitatumors, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2480.37 TP | 1185.38 TP / 2.0 | 420 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3686.75 TP | 420 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. allf. Osteotomie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08 Auge

08 | Auge
 | TARMED 01.09, 1.1.2018
KI-08-1 Leistungserbringer
Die Entschädigung medizinischtechnischer Leistungen in Kapitel 08 erfolgt unabhängig davon, ob die Leistung ganz oder teilweise durch den Facharzt oder allein durch nichtärztliches Personal durchgeführt wird.
KI-08-2 Applikation von Augentropfen
Alle Tarifpositionen beinhalten eine allf. Mydriase/Miose u/o Lokalanästhesie mittels Tropfen.
Unterkapitel
08.01 | Visus, Refraktion, Brille
08.02 | Augendruck
08.03 | Perimetrie
08.04 | Orthoptik, Neurophthalmologie
08.05 | Farbsinn
08.06 | Tränendrüse, Tränenwege
08.07 | Auge: Ultraschall
08.08 | Konjunktiva
08.09 | Ophthalmofotografische, ophthalmoangiologische, ophthalmoelektrische Untersuchungen
08.10 | Auge: Diagnostik, diverses
08.11 | Auge: Therapie, diverses
08.12 | Kontaktlinse
08.13 | Augenlid
08.14 | Kornea, Sklera
08.15 | Iris
08.16 | Linse
08.17 | Retina
08.18 | Glaskörper
08.19 | Schieloperation
08.20 | Transplantatentnahme (Augenbulbus, Kornea)
08.21 | Botulinusinjektion in Muskel


08.01 Visus, Refraktion, Brille

08.01 | Visus, Refraktion, Brille
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.0010 | Refraktionsbestimmung, objektiv (Bestandteil von 'Allgemeine Grundleistungen')
08.0020 | Refraktionsbestimmung, objektiv, mit Refraktometer (Bestandteil von 'Allgemeine Grundleistungen')
08.0030 | Visusbestimmung, korrigiert (Bestandteil von 'Allgemeine Grundleistungen')
08.0040 | Refraktionsbestimmung, subjektiv, durch Facharzt, beidseitig
08.0050 | + Erweiterte Refraktionsbestimmung, inkl. allf. Brillenordination/Kontaktlinsenordination, durch Facharzt, beidseitig
08.0060 | Ausmessen und Kontrolle von Brillen, unabhängig von Art und Anzahl (Bestandteil von 'Allgemeine Grundleistungen')
08.0070 | Keratometrie durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
08.0080 | Objektive Trübungsmessung der brechenden Medien, summarisch, beidseitig
08.0090 | Prüfung des Binokularsehens durch den Facharzt
08.0100 | Kontrastempfindlichkeitsprüfung, beidseitig
08.0110 | Funktionsprüfung bei dichten Medien, apparativ
08.0120 | Quantitativer Pulfrich Test, beidseitig
08.0130 | Visussimulationsproben, pro Seite
08.0140 | Untersuchung mit dem Amslernetz, pro Seite


08.0010 Refraktionsbestimmung, objektiv (Bestandteil von 'Allgemeine Grundleistungen')

08.0010 | Refraktionsbestimmung, objektiv (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0020 Refraktionsbestimmung, objektiv, mit Refraktometer (Bestandteil von 'Allgemeine Grundleistungen')

08.0020 | Refraktionsbestimmung, objektiv, mit Refraktometer (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0030 Visusbestimmung, korrigiert (Bestandteil von 'Allgemeine Grundleistungen')

08.0030 | Visusbestimmung, korrigiert (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0040 Refraktionsbestimmung, subjektiv, durch Facharzt, beidseitig

08.0040 | Refraktionsbestimmung, subjektiv, durch Facharzt, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Ermittlung des bestmöglichen Visus samt der dazu nötigen Refraktionsbestimmung, ohne Binokularabgleich und ohne Brillenordination/Kontaktlinsenordination.
Menge | 1 Mal pro Sitzung.


08.0050 + Erweiterte Refraktionsbestimmung, inkl. allf. Brillenordination/Kontaktlinsenordination, durch Facharzt, beidseitig

08.0050 | + Erweiterte Refraktionsbestimmung, inkl. allf. Brillenordination/Kontaktlinsenordination, durch Facharzt, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Binokularabgleich, orientierende Heterophorieprüfung, allf. Bestimmung des Nahzusatzes und des Nahvisus sowie allf. Brillenordination/Kontaktlinsenordination.
Menge | 1 Mal pro Sitzung.


08.0060 Ausmessen und Kontrolle von Brillen, unabhängig von Art und Anzahl (Bestandteil von 'Allgemeine Grundleistungen')

08.0060 | Ausmessen und Kontrolle von Brillen, unabhängig von Art und Anzahl (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0070 Keratometrie durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

08.0070 | Keratometrie durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0080 Objektive Trübungsmessung der brechenden Medien, summarisch, beidseitig

08.0080 | Objektive Trübungsmessung der brechenden Medien, summarisch, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.97 TP | 5 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.0090 Prüfung des Binokularsehens durch den Facharzt

08.0090 | Prüfung des Binokularsehens durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Stereo-Test und mindestens 3 weitere Tests (z.B. Maddox, Worth, Wing).


08.0100 Kontrastempfindlichkeitsprüfung, beidseitig

08.0100 | Kontrastempfindlichkeitsprüfung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.93 TP | 15 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tafeln oder Bildschirm.
Menge | 1 Mal pro Sitzung.


08.0110 Funktionsprüfung bei dichten Medien, apparativ

08.0110 | Funktionsprüfung bei dichten Medien, apparativ
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.94 TP | 12 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.0120 Quantitativer Pulfrich Test, beidseitig

08.0120 | Quantitativer Pulfrich Test, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.97 TP | 5 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.0130 Visussimulationsproben, pro Seite

08.0130 | Visussimulationsproben, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. mittels Goldmannschaukel.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.0140 Untersuchung mit dem Amslernetz, pro Seite

08.0140 | Untersuchung mit dem Amslernetz, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.02 Augendruck

08.02 | Augendruck
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.0210 | Instrumentelle Tonometrie durch den Facharzt für Ophthalmologie (Bestandteil von 'Allgemeine Grundleistungen')
08.0220 | Applanationstonometrie und stereoskopische Papillenbeurteilung, beidseitig
08.0230 | Augendrucktageskurve, beidseitig
08.0240 | Tonografie, beidseitig
08.0250 | Dynamometrie am Auge, beidseitig


08.0210 Instrumentelle Tonometrie durch den Facharzt für Ophthalmologie (Bestandteil von 'Allgemeine Grundleistungen')

08.0210 | Instrumentelle Tonometrie durch den Facharzt für Ophthalmologie (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


08.0220 Applanationstonometrie und stereoskopische Papillenbeurteilung, beidseitig

08.0220 | Applanationstonometrie und stereoskopische Papillenbeurteilung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
08.0230 | Augendrucktageskurve, beidseitig


08.0230 Augendrucktageskurve, beidseitig

08.0230 | Augendrucktageskurve, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mindestens 3 applanatorische Messungen; inkl. allf. stereoskopische Papillenbeurteilung.
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
08.0220 | Applanationstonometrie und stereoskopische Papillenbeurteilung, beidseitig


08.0240 Tonografie, beidseitig

08.0240 | Tonografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.93 TP | 15 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.0250 Dynamometrie am Auge, beidseitig

08.0250 | Dynamometrie am Auge, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
83.90 TP | 25 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Blutdruckmessung.
Menge | 1 Mal pro Sitzung.


08.03 Perimetrie

08.03 | Perimetrie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.0310 | Manuelle kinetische Perimetrie, Bestimmung der Aussengrenzen an beiden Augen
08.0320 | Manuelle kinetische Perimetrie, Bestimmung von mindestens 4 Isopteren, pro Auge
08.0330 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten, erstes Programm, erstes Auge
08.0340 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten, jedes weitere Programm
08.0350 | Automatisierte statische Perimetrie, Kurzprogramm, erstes Programm, erstes Auge
08.0360 | Automatisierte statische Perimetrie, Kurzprogramm, jedes weitere Programm


08.0310 Manuelle kinetische Perimetrie, Bestimmung der Aussengrenzen an beiden Augen

08.0310 | Manuelle kinetische Perimetrie, Bestimmung der Aussengrenzen an beiden Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Funktionsdiagnostik Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.18 TP | 8 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Goldmann-Perimeter.
Nicht kumulierbar mit
08.0320 | Manuelle kinetische Perimetrie, Bestimmung von mindestens 4 Isopteren, pro Auge


08.0320 Manuelle kinetische Perimetrie, Bestimmung von mindestens 4 Isopteren, pro Auge

08.0320 | Manuelle kinetische Perimetrie, Bestimmung von mindestens 4 Isopteren, pro Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Funktionsdiagnostik Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.13 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.31 TP | 16 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Goldmann-Perimeter.
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
08.0310 | Manuelle kinetische Perimetrie, Bestimmung der Aussengrenzen an beiden Augen


08.0330 Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten, erstes Programm, erstes Auge

08.0330 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten, erstes Programm, erstes Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Funktionsdiagnostik Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.46 TP | 25 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zwischenauswertung oder Endauswertung; inkl. Kontrolle Korrekturgläser.
Menge | 1 Mal pro 3 Monate.
Nicht kumulierbar mit
08.0350 | Automatisierte statische Perimetrie, Kurzprogramm, erstes Programm, erstes Auge


08.0340 Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten, jedes weitere Programm

08.0340 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten, jedes weitere Programm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Funktionsdiagnostik Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.32 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


08.0350 Automatisierte statische Perimetrie, Kurzprogramm, erstes Programm, erstes Auge

08.0350 | Automatisierte statische Perimetrie, Kurzprogramm, erstes Programm, erstes Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Funktionsdiagnostik Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.28 TP | 14 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0330 | Automatisierte statische Perimetrie, Schwellenbestimmung an mindestens 55 Punkten, erstes Programm, erstes Auge


08.0360 Automatisierte statische Perimetrie, Kurzprogramm, jedes weitere Programm

08.0360 | Automatisierte statische Perimetrie, Kurzprogramm, jedes weitere Programm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Funktionsdiagnostik Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.23 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


08.04 Orthoptik, Neurophthalmologie

08.04 | Orthoptik, Neurophthalmologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.0410 | Vollständiger orthoptischer Status, beidseitig
08.0420 | Orthoptische Verlaufskontrolle/Teilstatus
08.0430 | Koordinometrie, beidseitig
08.0440 | Untersuchung an Synoptophor/Synoptometer
08.0450 | Preferential-looking-Test (Gittersehschärfe)
08.0460 | Passive Motilitätsprüfung, pro Seite
08.0470 | Ausführliche quantitative apparative Heterophorieprüfung und Messung der Stereopsis, beidseitig
08.0480 | Orientierende Motilitätsprüfung und Stereopsisprüfung beim Kind bis 7 Jahre, beidseitig
08.0490 | Neuroophthalmologischer Status
08.0500 | Therapeutische Orthoptik, pro 5 Min.


08.0410 Vollständiger orthoptischer Status, beidseitig

08.0410 | Vollständiger orthoptischer Status, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
162.75 TP | 40 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistung beinhaltet Prüfung bzw. Bestimmung von:
  • Einzelzeichenvisus, Reihenvisus bzw. Testvisus
  • Fixation, Führungsauge, Heterophorie, Heterotropie, objektivem und subjektivem Schielwinkel
  • binokularem Einfachsehen und Stereopsis, Mobilität, Konvergenz, Fusionsbreite.
Arztleistung: Supervision, Besprechung mit Fachperson.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0420 | Orthoptische Verlaufskontrolle/Teilstatus
08.0480 | Orientierende Motilitätsprüfung und Stereopsisprüfung beim Kind bis 7 Jahre, beidseitig


08.0420 Orthoptische Verlaufskontrolle/Teilstatus

08.0420 | Orthoptische Verlaufskontrolle/Teilstatus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
108.50 TP | 25 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Supervision, Besprechung mit Fachperson.
Nicht kumulierbar mit
08.0410 | Vollständiger orthoptischer Status, beidseitig
08.0480 | Orientierende Motilitätsprüfung und Stereopsisprüfung beim Kind bis 7 Jahre, beidseitig


08.0430 Koordinometrie, beidseitig

08.0430 | Koordinometrie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
72.33 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. mittels Hess Test.
Arztleistung: Supervision, Besprechung mit Fachperson.
Menge | 1 Mal pro Sitzung.


08.0440 Untersuchung an Synoptophor/Synoptometer

08.0440 | Untersuchung an Synoptophor/Synoptometer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.10 TP | 15 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Supervision, Besprechung mit Fachperson.


08.0450 Preferential-looking-Test (Gittersehschärfe)

08.0450 | Preferential-looking-Test (Gittersehschärfe)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.10 TP | 15 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Supervision, Besprechung mit Fachperson.


08.0460 Passive Motilitätsprüfung, pro Seite

08.0460 | Passive Motilitätsprüfung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
08.19 | Schieloperation


08.0470 Ausführliche quantitative apparative Heterophorieprüfung und Messung der Stereopsis, beidseitig

08.0470 | Ausführliche quantitative apparative Heterophorieprüfung und Messung der Stereopsis, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.0480 Orientierende Motilitätsprüfung und Stereopsisprüfung beim Kind bis 7 Jahre, beidseitig

08.0480 | Orientierende Motilitätsprüfung und Stereopsisprüfung beim Kind bis 7 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0410 | Vollständiger orthoptischer Status, beidseitig
08.0420 | Orthoptische Verlaufskontrolle/Teilstatus
08.3410 | Schieloperation, gerade Augenmuskeln, erster Muskel


08.0490 Neuroophthalmologischer Status

08.0490 | Neuroophthalmologischer Status
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistung beinhaltet Untersuchung bzw. Prüfung von
  • Hirnnerven II - VII kursorisch (Blickfeld, Gesichtsfeld, Bulbusmotilität und Lidmotilität, Hornhautsensibilität, Pupillenmotorik)
  • Blickmotorik (Kommandobewegungen und Blickbewegungen)
  • Fixationsruhe (Spontannystagmus und Blickrichtungsnystagmus, Nystagmus bei Fixationsunterbrechung
  • Sakkadischen Augenbewegungen (Blickzielbewegung, optokinetischer Nystagmus).


08.0500 Therapeutische Orthoptik, pro 5 Min.

08.0500 | Therapeutische Orthoptik, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.08 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Schulung von Binokularsehen, bei Amblyopie; Hemianopsierehabilitation.
Arztleistung: Supervision, Besprechung mit Fachperson
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)


08.05 Farbsinn

08.05 | Farbsinn
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.0510 | Farbsinnprüfung, klein (Bestandteil von 'Allgemeine Grundleistungen')
08.0520 | Farbsinnprüfung, mittel, beidseitig
08.0530 | Farbsinnprüfung, gross, beidseitig
08.0540 | Farbsinnprüfung mit Anomaloskop, beidseitig


08.0510 Farbsinnprüfung, klein (Bestandteil von 'Allgemeine Grundleistungen')

08.0510 | Farbsinnprüfung, klein (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0520 Farbsinnprüfung, mittel, beidseitig

08.0520 | Farbsinnprüfung, mittel, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Farnsworth 15 hue saturiert und desaturiert oder Farnsworth 28 hue.
Menge | 1 Mal pro Sitzung.


08.0530 Farbsinnprüfung, gross, beidseitig

08.0530 | Farbsinnprüfung, gross, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.69 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. grosser Farnsworth 100 hue.
Menge | 1 Mal pro Sitzung.


08.0540 Farbsinnprüfung mit Anomaloskop, beidseitig

08.0540 | Farbsinnprüfung mit Anomaloskop, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.93 TP | 15 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.06 Tränendrüse, Tränenwege

08.06 | Tränendrüse, Tränenwege
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.0610 | Schirmer Test u/o Fluoreszeindurchlässigkeitsprüfung, beidseitig
08.0620 | Bestimmung der Tränenfilmaufreisszeit (Bestandteil von 'Allgemeine Grundleistungen')
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0660 | + Zuschlag beim Kind bis 7 Jahre bei Tränenwegsondierung
08.0670 | Tränenwegsondierung, beidseitig
08.0680 | Operative Versorgung am Tränenpünktchen, pro Tränenpünktchen
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration
08.0740 | Fistulektomie im Bereich der Tränenorgane
08.0750 | Dakryozystektomie
08.0760 | Dakryozystorhinostomie/Lakrorhinostomie/Konjunktivorhinostomie


08.0610 Schirmer Test u/o Fluoreszeindurchlässigkeitsprüfung, beidseitig

08.0610 | Schirmer Test u/o Fluoreszeindurchlässigkeitsprüfung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie ORL | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.0620 Bestimmung der Tränenfilmaufreisszeit (Bestandteil von 'Allgemeine Grundleistungen')

08.0620 | Bestimmung der Tränenfilmaufreisszeit (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0630 Tränenwegspülung, einseitig

08.0630 | Tränenwegspülung, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0640 Tränenwegspülung, beidseitig

08.0640 | Tränenwegspülung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.57 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0650 | Tränenwegsondierung, einseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0650 Tränenwegsondierung, einseitig

08.0650 | Tränenwegsondierung, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0660 + Zuschlag beim Kind bis 7 Jahre bei Tränenwegsondierung

08.0660 | + Zuschlag beim Kind bis 7 Jahre bei Tränenwegsondierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht beim narkotisierten Kind.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28 | Anästhesie


08.0670 Tränenwegsondierung, beidseitig

08.0670 | Tränenwegsondierung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0680 Operative Versorgung am Tränenpünktchen, pro Tränenpünktchen

08.0680 | Operative Versorgung am Tränenpünktchen, pro Tränenpünktchen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Schlitzung, Kauterisation, monokanalikulärer Stent, punctum plug.
Menge | maximal 4 Mal pro Sitzung.


08.0690 Bikanalikuläre Tränenwegintubation, einseitig

08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0700 Bikanalikuläre Tränenwegintubation, beidseitig

08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
225.26 TP | - / - | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0710 Kanalikulonasale Tränenwegintubation, einseitig

08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.96 TP | 90.10 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0720 Kanalikulonasale Tränenwegintubation, beidseitig

08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
452.13 TP | 146.42 TP / 1.0 | 80 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration


08.0730 Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration

08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
458.89 TP | 166.05 TP / 1.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.0630 | Tränenwegspülung, einseitig
08.0640 | Tränenwegspülung, beidseitig
08.0650 | Tränenwegsondierung, einseitig
08.0670 | Tränenwegsondierung, beidseitig
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig


08.0740 Fistulektomie im Bereich der Tränenorgane

08.0740 | Fistulektomie im Bereich der Tränenorgane
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.19 TP | 79.17 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.0750 Dakryozystektomie

08.0750 | Dakryozystektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.0760 Dakryozystorhinostomie/Lakrorhinostomie/Konjunktivorhinostomie

08.0760 | Dakryozystorhinostomie/Lakrorhinostomie/Konjunktivorhinostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.12 TP | 195.01 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.07 Auge: Ultraschall

08.07 | Auge: Ultraschall
 | TARMED 01.09, 1.1.2018
KI-08.07-1 Ultraschall Auge
Siehe Kapitel 39.03.02.01.


08.08 Konjunktiva

08.08 | Konjunktiva
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.0810 | Fremdkörperentfernung(en) aus Konjunktiva, ohne Schnitt, pro Auge (Bestandteil von 'Allgemeine Grundleistungen')
08.0820 | Fremdkörperentfernung(en) aus Konjunktiva, durch Schnitt, pro Auge
08.0830 | Mechanische Reinigung des Bindehautsacks, pro Auge (Bestandteil von 'Allgemeine Grundleistungen')
08.0840 | Spülung des Bindehautsacks bei Verätzung, pro Auge
08.0850 | Bindehautnaht, oberflächlich, bis 1 Quadrant, als alleinige Leistung
08.0860 | + Mehr als 1 Quadrant bei oberflächlicher Bindehautnaht
08.0870 | + Erweiterte Sklerarevision bei Bindehautnaht
08.0880 | Exzision Bindehauttumor, ohne Naht
08.0890 | Exzision Bindehauttumor, mit Naht, mit/ohne Verschiebeplastik
08.0900 | + Freie Schleimhautplastik bei Exzision Bindehauttumor
08.0910 | Bindehautplastik, bis 1 Quadrant, als alleinige Leistung
08.0920 | + Mehr als 1 Quadrant bei Bindehautplastik


08.0810 Fremdkörperentfernung(en) aus Konjunktiva, ohne Schnitt, pro Auge (Bestandteil von 'Allgemeine Grundleistungen')

08.0810 | Fremdkörperentfernung(en) aus Konjunktiva, ohne Schnitt, pro Auge (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


08.0820 Fremdkörperentfernung(en) aus Konjunktiva, durch Schnitt, pro Auge

08.0820 | Fremdkörperentfernung(en) aus Konjunktiva, durch Schnitt, pro Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Fremdkörper.
Menge | maximal 2 Mal pro Sitzung.


08.0830 Mechanische Reinigung des Bindehautsacks, pro Auge (Bestandteil von 'Allgemeine Grundleistungen')

08.0830 | Mechanische Reinigung des Bindehautsacks, pro Auge (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.0840 Spülung des Bindehautsacks bei Verätzung, pro Auge

08.0840 | Spülung des Bindehautsacks bei Verätzung, pro Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Sitzung.


08.0850 Bindehautnaht, oberflächlich, bis 1 Quadrant, als alleinige Leistung

08.0850 | Bindehautnaht, oberflächlich, bis 1 Quadrant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.0860 + Mehr als 1 Quadrant bei oberflächlicher Bindehautnaht

08.0860 | + Mehr als 1 Quadrant bei oberflächlicher Bindehautnaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.0870 + Erweiterte Sklerarevision bei Bindehautnaht

08.0870 | + Erweiterte Sklerarevision bei Bindehautnaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | 19.31 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur bei Exploration über den Wundbereich hinaus.


08.0880 Exzision Bindehauttumor, ohne Naht

08.0880 | Exzision Bindehauttumor, ohne Naht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pterygium siehe 08.2260.


08.0890 Exzision Bindehauttumor, mit Naht, mit/ohne Verschiebeplastik

08.0890 | Exzision Bindehauttumor, mit Naht, mit/ohne Verschiebeplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
125.50 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pterygium siehe 08.2260.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.0900 + Freie Schleimhautplastik bei Exzision Bindehauttumor

08.0900 | + Freie Schleimhautplastik bei Exzision Bindehauttumor
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.


08.0910 Bindehautplastik, bis 1 Quadrant, als alleinige Leistung

08.0910 | Bindehautplastik, bis 1 Quadrant, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
220.76 TP | 79.17 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. bei Vernarbung, Verätzung, Verbrennung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.0920 + Mehr als 1 Quadrant bei Bindehautplastik

08.0920 | + Mehr als 1 Quadrant bei Bindehautplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | 48.27 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.09 Ophthalmofotografische, ophthalmoangiologische, ophthalmoelektrische Untersuchungen

08.09 | Ophthalmofotografische, ophthalmoangiologische, ophthalmoelektrische Untersuchungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.1010 | Elektroretinografie, beidseitig
08.1020 | + Adaptationselektroretinografie, beidseitig
08.1030 | Elektrookulografie, beidseitig
08.1040 | Augenbewegungsableitung mittels Coil, beide Augen
08.1050 | Augenbewegungsableitung mittels Infrarotkamera, beide Augen
08.1060 | Fluoreszenzangiografie, pro Seite
08.1070 | Fluoreszenzangioskopie, pro Seite
08.1080 | Scanning-Laser-Ophthalmoskopie (Infrarotlaser), pro Seite
08.1090 | Koordinationsaufnahmen der Augen
08.1100 | Fundusaufnahmen, einseitig
08.1110 | Fundusaufnahmen, beidseitig
08.1120 | Funduspanorama, einseitig
08.1130 | Funduspanorama, beidseitig
08.1140 | Scanning Laser Angiografie, pro Seite


08.1010 Elektroretinografie, beidseitig

08.1010 | Elektroretinografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
69.45 TP | - / - | 31 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
152.81 TP | 45 min. | 6 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1020 + Adaptationselektroretinografie, beidseitig

08.1020 | + Adaptationselektroretinografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.92 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1030 Elektrookulografie, beidseitig

08.1030 | Elektrookulografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
69.45 TP | - / - | 31 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
158.80 TP | 50 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1040 Augenbewegungsableitung mittels Coil, beide Augen

08.1040 | Augenbewegungsableitung mittels Coil, beide Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
217.00 TP | 55 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1050 Augenbewegungsableitung mittels Infrarotkamera, beide Augen

08.1050 | Augenbewegungsableitung mittels Infrarotkamera, beide Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Orthoptik/Neuroophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
162.75 TP | 40 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1060 Fluoreszenzangiografie, pro Seite

08.1060 | Fluoreszenzangiografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
130.88 TP | 16 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Photografien; inkl. Injektion(en).
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
08.1140 | Scanning Laser Angiografie, pro Seite


08.1070 Fluoreszenzangioskopie, pro Seite

08.1070 | Fluoreszenzangioskopie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
105.96 TP | 12 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Photografien; inkl. Injektion(en).
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.1080 Scanning-Laser-Ophthalmoskopie (Infrarotlaser), pro Seite

08.1080 | Scanning-Laser-Ophthalmoskopie (Infrarotlaser), pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
124.65 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.1090 Koordinationsaufnahmen der Augen

08.1090 | Koordinationsaufnahmen der Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
93.49 TP | 10 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
6 bis 12 Aufnahmen; z.B. Verlaufsbeurteilung beim Lähmungsschielen
Menge | 1 Mal pro Sitzung.


08.1100 Fundusaufnahmen, einseitig

08.1100 | Fundusaufnahmen, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.56 TP | 8 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1110 | Fundusaufnahmen, beidseitig


08.1110 Fundusaufnahmen, beidseitig

08.1110 | Fundusaufnahmen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.25 TP | 11 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1100 | Fundusaufnahmen, einseitig


08.1120 Funduspanorama, einseitig

08.1120 | Funduspanorama, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
99.72 TP | 13 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mindestens 5 Aufnahmen.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1130 | Funduspanorama, beidseitig


08.1130 Funduspanorama, beidseitig

08.1130 | Funduspanorama, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
130.88 TP | 18 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mindestens 5 Aufnahmen.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1120 | Funduspanorama, einseitig


08.1140 Scanning Laser Angiografie, pro Seite

08.1140 | Scanning Laser Angiografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 20 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
186.98 TP | 25 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Photografien; inkl. Injektion(en).
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
08.1060 | Fluoreszenzangiografie, pro Seite


08.10 Auge: Diagnostik, diverses

08.10 | Auge: Diagnostik, diverses
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.1210 | Reizhaar-Aesthesiometrie, beidseitig
08.1220 | Gonioskopie, beidseitig
08.1230 | Spaltlampenuntersuchung der vorderen Augenabschnitte, beidseitig
08.1240 | + Zuschlag für kleine operative Versorgung bei Spaltlampenuntersuchung, pro Seite
08.1250 | Exophthalmometrie, beidseitig
08.1260 | Abstrich von Konjunktiva oder Kornea (Bestandteil von 'Allgemeine Grundleistungen')
08.1270 | Vorderkammerpunktion, diagnostisch oder therapeutisch, pro Seite
08.1280 | Diaphanoskopie am Auge (Bestandteil von 'Allgemeine Grundleistungen')
08.1290 | Dunkeladaptationsmessung, beidseitig
08.1300 | Pharmakodynamische Pupillenfunktionsprüfung, beidseitig
08.1310 | Pupillometrie, beidseitig
08.1320 | Bestimmung der Lichtstresserholungszeit, beidseitig
08.1330 | Bestimmung der Blendeempfindlichkeit, beidseitig
08.1340 | Prüfung des Dämmerungssehens, apparativ, beidseitig
08.1350 | Provokationstest konjunktival, erste Dosis
08.1360 | + Provokationstest konjunktival, jede weitere Dosis


08.1210 Reizhaar-Aesthesiometrie, beidseitig

08.1210 | Reizhaar-Aesthesiometrie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Reizschwellenbestimmung an mindestens vier Stellen pro Auge.
Menge | 1 Mal pro Sitzung.


08.1220 Gonioskopie, beidseitig

08.1220 | Gonioskopie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1230 Spaltlampenuntersuchung der vorderen Augenabschnitte, beidseitig

08.1230 | Spaltlampenuntersuchung der vorderen Augenabschnitte, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.10 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1240 + Zuschlag für kleine operative Versorgung bei Spaltlampenuntersuchung, pro Seite

08.1240 | + Zuschlag für kleine operative Versorgung bei Spaltlampenuntersuchung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.73 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Stichinzision, Durchtrennung bis 2 einfache Nähte, Behandlung Zyste.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.1250 Exophthalmometrie, beidseitig

08.1250 | Exophthalmometrie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.10 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1260 Abstrich von Konjunktiva oder Kornea (Bestandteil von 'Allgemeine Grundleistungen')

08.1260 | Abstrich von Konjunktiva oder Kornea (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


08.1270 Vorderkammerpunktion, diagnostisch oder therapeutisch, pro Seite

08.1270 | Vorderkammerpunktion, diagnostisch oder therapeutisch, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.1280 Diaphanoskopie am Auge (Bestandteil von 'Allgemeine Grundleistungen')

08.1280 | Diaphanoskopie am Auge (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


08.1290 Dunkeladaptationsmessung, beidseitig

08.1290 | Dunkeladaptationsmessung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.95 TP | 10 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1300 Pharmakodynamische Pupillenfunktionsprüfung, beidseitig

08.1300 | Pharmakodynamische Pupillenfunktionsprüfung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.94 TP | 12 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Testung mittels mindestens 2 Substanzen; inkl. vorherige und nachfolgende Pupillentestung und Lidspaltenweitenmessung.
Menge | 1 Mal pro Sitzung.


08.1310 Pupillometrie, beidseitig

08.1310 | Pupillometrie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.95 TP | 10 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1320 Bestimmung der Lichtstresserholungszeit, beidseitig

08.1320 | Bestimmung der Lichtstresserholungszeit, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.97 TP | 4 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1330 Bestimmung der Blendeempfindlichkeit, beidseitig

08.1330 | Bestimmung der Blendeempfindlichkeit, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.93 TP | 15 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1340 Prüfung des Dämmerungssehens, apparativ, beidseitig

08.1340 | Prüfung des Dämmerungssehens, apparativ, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.91 TP | 20 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1350 Provokationstest konjunktival, erste Dosis

08.1350 | Provokationstest konjunktival, erste Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 15 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.04 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1360 + Provokationstest konjunktival, jede weitere Dosis

08.1360 | + Provokationstest konjunktival, jede weitere Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
45.62 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 5 Mal pro Sitzung.


08.11 Auge: Therapie, diverses

08.11 | Auge: Therapie, diverses
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.1410 | Erstanpassung einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktiver Indikation, pro Seite
08.1420 | Wechsel einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktärer Indikation (Bestandteil von 'Allgemeine Grundleistungen')
08.1430 | Subkonjunktivale Injektion/Punktion, pro Seite
08.1440 | Retrobulbäre oder parabulbäre Injektion, pro Seite


08.1410 Erstanpassung einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktiver Indikation, pro Seite

08.1410 | Erstanpassung einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktiver Indikation, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.41 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Kontrolle innerhalb einer Stunde; Erstanpassung Augenprothese siehe 07.12.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.1420 Wechsel einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktärer Indikation (Bestandteil von 'Allgemeine Grundleistungen')

08.1420 | Wechsel einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktärer Indikation (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


08.1430 Subkonjunktivale Injektion/Punktion, pro Seite

08.1430 | Subkonjunktivale Injektion/Punktion, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


08.1440 Retrobulbäre oder parabulbäre Injektion, pro Seite

08.1440 | Retrobulbäre oder parabulbäre Injektion, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


08.12 Kontaktlinse

08.12 | Kontaktlinse
 | TARMED 01.09, 1.1.2018
KI-08.12-1 Leistungsblock LB-03
Die Tarifpositionen 08.1510, 08.1520, 08.1530, 08.1540 und 08.1550 sind Teile eines Leistungsblockes und deshalb in der gleichen Sitzung durch den gleichen Facharzt weder untereinander noch mit einer anderen Tarifposition kumulierbar.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Leistungen
08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge
08.1560 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge
08.1570 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, beide Augen


08.1510 Einfache Kontaktlinsenanpassung, ein Auge

08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
114.52 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
130.21 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-03 | Kontaktlinsen
Gilt für rotationssymmetrische Kontaktlinsen und beinhaltet alle Leistungen für die Anpassung innert 2 Monaten.
Menge | 1 Mal pro 2 Monate.
Nicht kumulierbar mit
08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge
08.1560 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge


08.1520 Einfache Kontaktlinsenanpassung, beide Augen

08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
156.17 TP | - / - | 75 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.56 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-03 | Kontaktlinsen
Gilt für rotationssymmetrische Kontaktlinsen und beinhaltet alle Leistungen für die Anpassung innert 2 Monaten.
Nicht kumulierbar mit
08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge
08.1560 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge


08.1530 Aufwändige Kontaktlinsenanpassung, ein Auge

08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
156.17 TP | - / - | 75 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.56 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-03 | Kontaktlinsen
Gilt für torische Kontaktlinsen, aphake Kontaktlinsen, bifokale Kontaktlinsen und beinhaltet alle Leistungen für die Anpassung innert 2 Monaten.
Nicht kumulierbar mit
08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge
08.1560 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge


08.1540 Aufwändige Kontaktlinsenanpassung, beide Augen

08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
197.82 TP | - / - | 95 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
224.91 TP | 95 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-03 | Kontaktlinsen
Gilt für torische Kontaktlinsen, aphake Kontaktlinsen, bifokale Kontaktlinsen und beinhaltet alle Leistungen für die Anpassung innert 2 Monaten.
Nicht kumulierbar mit
08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge
08.1560 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge


08.1550 Sehr aufwändige Kontaktlinsenanpassung, pro Auge

08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
197.82 TP | - / - | 95 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
224.91 TP | 95 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-03 | Kontaktlinsen
Gilt für konische Kontaktlinsen, Keratokonuslinsen, Speziallinsen und beinhaltet alle Leistungen für die Anpassung innert 2 Monaten.
Nicht kumulierbar mit
08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
08.1560 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge


08.1560 Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge

08.1560 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, ein Auge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Wechsel und Reinigung durch den Facharzt.
Menge | 1 Mal nach 2 Monaten und 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge


08.1570 Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, beide Augen

08.1570 | Kontaktlinsensitzkontrolle nach mehr als 2 Monaten, beide Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Wechsel und Reinigung durch den Facharzt.
Menge | 1 Mal nach 2 Monaten und 1 Mal pro Sitzung.


08.13 Augenlid

08.13 | Augenlid
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.1610 | Lidakinesie/Infiltrationsanästhesie am Lid, inkl. Lidakinese, pro Lid
08.1620 | Mechanische Epilation von Zilien (Bestandteil von 'Allgemeine Grundleistungen')
08.1630 | Elektroepilation oder Kryoepilation von Zilien, pro Lid
08.1640 | Exzision eines benignen Lidtumors, bis 5 mm, erste Läsion
08.1650 | + Exzision eines benignen Lidtumors, bis 5 mm, jede weitere Läsion
08.1660 | Exzision eines Lidtumors, mehr als 5 mm oder maligne, ohne oder mit einfachem primärem Wundverschluss
08.1670 | + Histologisch kontrollierte Exzision in gleicher Sitzung bei Exzision eines Lidtumors
08.1680 | + Lidkantenwundverschluss bei Exzision eines Lidtumors
08.1690 | + Kantholyse u/o Kanthoplastik bei Exzision eines Lidtumors
08.1700 | + Intraorbitale Verankerung des Ligamentum canthi bei Exzision eines Lidtumors
08.1710 | + Tränenkanalrekonstruktion bei Exzision eines Lidtumors
08.1720 | Blepharorrhaphie (Tarsorrhaphie), einseitig
08.1730 | Blepharorrhaphie (Tarsorrhaphie), beidseitig
08.1740 | Blepharrolyse (Tarsolyse), einseitig
08.1750 | Blepharrolyse (Tarsolyse), beidseitig
08.1760 | Ektropiumoperation durch invertierende Nähte, erstes Lid
08.1770 | + Ektropiumoperation durch invertierende Nähte, jedes weitere Lid
08.1780 | Ektropiumoperation durch Lidkantenverkürzung, erstes Lid
08.1790 | + Ektropiumoperation durch Lidkantenverkürzung, jedes weitere Lid
08.1800 | Narbenektropium-Korrektur, erstes Lid
08.1810 | + Narbenektropium-Korrektur, jedes weitere Lid
08.1820 | Entropiumoperation, evertierende Nähte, erstes Lid
08.1830 | + Entropiumoperation, evertierende Nähte, jedes weitere Lid
08.1840 | Entropiumoperation mit Lidkantenverkürzung, erstes Lid
08.1850 | + Entropiumoperation mit Lidkantenverkürzung, jedes weitere Lid
08.1860 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, einseitig
08.1870 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, beidseitig
08.1880 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig
08.1890 | + Intraorbitale Verankerung des Ligamentum canthi bei medialer Ektropiumoperation
08.1900 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, beidseitig
08.1910 | + Intraorbitale Verankerung des Ligamentum canthi bei medialer Ektropiumoperation
08.1920 | Ptosisoperation (Fasanella-Servat), einseitig
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1940 | Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig
08.1950 | + Weitere Massnahmen bei Ptosisoperation, pro Massnahme
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1970 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig
08.1990 | Blepharochalasisplastik, erstes Lid
08.2000 | + Blepharochalasisplastik, jedes weitere Lid
08.2010 | + Weitere Massnahmen bei Blepharochalasisplastik, pro Massnahme
08.2020 | Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, erstes Lid
08.2030 | + Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, jedes weitere Lid
08.2040 | + Tränenkanalrekonstruktion bei Lidrekonstruktion
08.2050 | Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, erstes Lid
08.2060 | + Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, jedes weitere Lid
08.2070 | Plastische operative Versorgung am Ligamentum canthi, als alleinige Leistung


08.1610 Lidakinesie/Infiltrationsanästhesie am Lid, inkl. Lidakinese, pro Lid

08.1610 | Lidakinesie/Infiltrationsanästhesie am Lid, inkl. Lidakinese, pro Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.73 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
08.1630 | Elektroepilation oder Kryoepilation von Zilien, pro Lid
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


08.1620 Mechanische Epilation von Zilien (Bestandteil von 'Allgemeine Grundleistungen')

08.1620 | Mechanische Epilation von Zilien (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


08.1630 Elektroepilation oder Kryoepilation von Zilien, pro Lid

08.1630 | Elektroepilation oder Kryoepilation von Zilien, pro Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.31 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
2 bis 5 Zilien; inkl. allf. Lokalanästhesie.
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
08.1610 | Lidakinesie/Infiltrationsanästhesie am Lid, inkl. Lidakinese, pro Lid
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


08.1640 Exzision eines benignen Lidtumors, bis 5 mm, erste Läsion

08.1640 | Exzision eines benignen Lidtumors, bis 5 mm, erste Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 17 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.25 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Papillom, Chalazion.
Inkl. Naht.
Menge | 1 Mal pro Sitzung.


08.1650 + Exzision eines benignen Lidtumors, bis 5 mm, jede weitere Läsion

08.1650 | + Exzision eines benignen Lidtumors, bis 5 mm, jede weitere Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 13 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.78 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.


08.1660 Exzision eines Lidtumors, mehr als 5 mm oder maligne, ohne oder mit einfachem primärem Wundverschluss

08.1660 | Exzision eines Lidtumors, mehr als 5 mm oder maligne, ohne oder mit einfachem primärem Wundverschluss
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
172.49 TP | 59.86 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Nachexzisionen in nachfolgenden Sitzungen.
Xanthelasma siehe 08.1640, 08.1990.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.1670 + Histologisch kontrollierte Exzision in gleicher Sitzung bei Exzision eines Lidtumors

08.1670 | + Histologisch kontrollierte Exzision in gleicher Sitzung bei Exzision eines Lidtumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | 19.31 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nachexzision von mindestens 3 zusätzlichen Gewebestücken.
Exzision nach Moos.
Menge | 1 Mal pro Sitzung.


08.1680 + Lidkantenwundverschluss bei Exzision eines Lidtumors

08.1680 | + Lidkantenwundverschluss bei Exzision eines Lidtumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | 19.31 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.1690 + Kantholyse u/o Kanthoplastik bei Exzision eines Lidtumors

08.1690 | + Kantholyse u/o Kanthoplastik bei Exzision eines Lidtumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
08.1700 | + Intraorbitale Verankerung des Ligamentum canthi bei Exzision eines Lidtumors


08.1700 + Intraorbitale Verankerung des Ligamentum canthi bei Exzision eines Lidtumors

08.1700 | + Intraorbitale Verankerung des Ligamentum canthi bei Exzision eines Lidtumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
08.1690 | + Kantholyse u/o Kanthoplastik bei Exzision eines Lidtumors


08.1710 + Tränenkanalrekonstruktion bei Exzision eines Lidtumors

08.1710 | + Tränenkanalrekonstruktion bei Exzision eines Lidtumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.1720 Blepharorrhaphie (Tarsorrhaphie), einseitig

08.1720 | Blepharorrhaphie (Tarsorrhaphie), einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.63 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1730 | Blepharorrhaphie (Tarsorrhaphie), beidseitig


08.1730 Blepharorrhaphie (Tarsorrhaphie), beidseitig

08.1730 | Blepharorrhaphie (Tarsorrhaphie), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 35 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1720 | Blepharorrhaphie (Tarsorrhaphie), einseitig


08.1740 Blepharrolyse (Tarsolyse), einseitig

08.1740 | Blepharrolyse (Tarsolyse), einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1750 | Blepharrolyse (Tarsolyse), beidseitig


08.1750 Blepharrolyse (Tarsolyse), beidseitig

08.1750 | Blepharrolyse (Tarsolyse), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 17 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.60 TP | 17 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1740 | Blepharrolyse (Tarsolyse), einseitig


08.1760 Ektropiumoperation durch invertierende Nähte, erstes Lid

08.1760 | Ektropiumoperation durch invertierende Nähte, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.42 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


08.1770 + Ektropiumoperation durch invertierende Nähte, jedes weitere Lid

08.1770 | + Ektropiumoperation durch invertierende Nähte, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | - / - | 16 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.69 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.1780 Ektropiumoperation durch Lidkantenverkürzung, erstes Lid

08.1780 | Ektropiumoperation durch Lidkantenverkürzung, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


08.1790 + Ektropiumoperation durch Lidkantenverkürzung, jedes weitere Lid

08.1790 | + Ektropiumoperation durch Lidkantenverkürzung, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.1800 Narbenektropium-Korrektur, erstes Lid

08.1800 | Narbenektropium-Korrektur, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.68 TP | 195.01 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


08.1810 + Narbenektropium-Korrektur, jedes weitere Lid

08.1810 | + Narbenektropium-Korrektur, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
440.87 TP | 164.12 TP / 1.0 | 85 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.1820 Entropiumoperation, evertierende Nähte, erstes Lid

08.1820 | Entropiumoperation, evertierende Nähte, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.42 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


08.1830 + Entropiumoperation, evertierende Nähte, jedes weitere Lid

08.1830 | + Entropiumoperation, evertierende Nähte, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | - / - | 16 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.69 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.1840 Entropiumoperation mit Lidkantenverkürzung, erstes Lid

08.1840 | Entropiumoperation mit Lidkantenverkürzung, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


08.1850 + Entropiumoperation mit Lidkantenverkürzung, jedes weitere Lid

08.1850 | + Entropiumoperation mit Lidkantenverkürzung, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.1860 Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, einseitig

08.1860 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1870 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, beidseitig
08.1880 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig


08.1870 Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, beidseitig

08.1870 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 27 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
159.78 TP | 27 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1860 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, einseitig
08.1880 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig


08.1880 Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig

08.1880 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.43 TP | 108.13 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1860 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, einseitig
08.1870 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, beidseitig
08.1900 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, beidseitig


08.1890 + Intraorbitale Verankerung des Ligamentum canthi bei medialer Ektropiumoperation

08.1890 | + Intraorbitale Verankerung des Ligamentum canthi bei medialer Ektropiumoperation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1900 Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, beidseitig

08.1900 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
513.60 TP | 185.36 TP / 1.0 | 85 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1880 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig


08.1910 + Intraorbitale Verankerung des Ligamentum canthi bei medialer Ektropiumoperation

08.1910 | + Intraorbitale Verankerung des Ligamentum canthi bei medialer Ektropiumoperation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.1920 Ptosisoperation (Fasanella-Servat), einseitig

08.1920 | Ptosisoperation (Fasanella-Servat), einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
223.98 TP | 79.17 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig


08.1930 Ptosisoperation (Fasanella-Servat), beidseitig

08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.91 TP | 127.43 TP / 1.0 | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1920 | Ptosisoperation (Fasanella-Servat), einseitig
08.1940 | Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1970 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig
08.1990 | Blepharochalasisplastik, erstes Lid


08.1940 Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig

08.1940 | Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.45 TP | 137.09 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig


08.1950 + Weitere Massnahmen bei Ptosisoperation, pro Massnahme

08.1950 | + Weitere Massnahmen bei Ptosisoperation, pro Massnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Suchen abgerutschte Levatoraponeurose, Hautplastik.


08.1960 Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig

08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
642.32 TP | 233.63 TP / 1.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
650.94 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1920 | Ptosisoperation (Fasanella-Servat), einseitig
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1940 | Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig
08.1970 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig
08.1990 | Blepharochalasisplastik, erstes Lid


08.1970 Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig

08.1970 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
301.21 TP | 108.13 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig


08.1980 Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig

08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
487.85 TP | 175.70 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1920 | Ptosisoperation (Fasanella-Servat), einseitig
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1940 | Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1970 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig
08.1990 | Blepharochalasisplastik, erstes Lid


08.1990 Blepharochalasisplastik, erstes Lid

08.1990 | Blepharochalasisplastik, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nur Haut betreffend, sogenanntes Schlupflid.
Gilt auch für Xanthelasma mit mehr als 5 mm Durchmesser.
Lidplastik siehe 04.3140.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig


08.2000 + Blepharochalasisplastik, jedes weitere Lid

08.2000 | + Blepharochalasisplastik, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.2010 + Weitere Massnahmen bei Blepharochalasisplastik, pro Massnahme

08.2010 | + Weitere Massnahmen bei Blepharochalasisplastik, pro Massnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
65.00 TP | 23.17 TP / 1.0 | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Lidkantenverkürzung, Orbitafettresektion, Muskelverkürzung, Refixation Tränendrüsen.
Menge | maximal 4 Mal pro Sitzung.


08.2020 Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, erstes Lid

08.2020 | Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
455.67 TP | 166.05 TP / 1.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


08.2030 + Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, jedes weitere Lid

08.2030 | + Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
366.86 TP | 135.16 TP / 1.0 | 70 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.2040 + Tränenkanalrekonstruktion bei Lidrekonstruktion

08.2040 | + Tränenkanalrekonstruktion bei Lidrekonstruktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.


08.2050 Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, erstes Lid

08.2050 | Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, erstes Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
687.38 TP | 252.94 TP / 1.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


08.2060 + Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, jedes weitere Lid

08.2060 | + Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, jedes weitere Lid
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
547.07 TP | 202.74 TP / 1.0 | 105 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
621.35 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


08.2070 Plastische operative Versorgung am Ligamentum canthi, als alleinige Leistung

08.2070 | Plastische operative Versorgung am Ligamentum canthi, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.45 TP | 137.09 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Lyse, Pexie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.14 Kornea, Sklera

08.14 | Kornea, Sklera
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.2110 | Kornea Topografie, beidseitig
08.2120 | Hornhautendothel-Spiegelmikroskopie, einseitig oder beidseitig
08.2130 | + Morphometrie bei Hornhautendothel-Spiegelmikroskopie, einseitig oder beidseitig
08.2140 | Fremdkörperentfernung(en) aus Kornea und Sklera, bei oberflächlicher Lage, ohne Rosthof, (Bestandteil von 'Allgemeine Grundleistungen')
08.2150 | Fremdkörperentfernung aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, erster Fremdkörper
08.2160 | + Fremdkörperentfernung(en) aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, jeder weitere Fremdkörper
08.2170 | + Zuschlag für Fremdkörperentfernung(en) aus Kornea und Sklera beim Kind bis 7 Jahre
08.2180 | Kauterisation/chemische Ätzung der Kornea, pro Seite
08.2190 | Abrasio der Kornea, pro Seite
08.2200 | Korneanaht
08.2210 | + Reposition Irisvorfall u/o Fremdkörperentfernung(en) aus der Vorderkammer, bei Korneanaht
08.2220 | Skleranaht, inkl. Revision
08.2230 | + Bei Vorfall von intraokulärem Gewebe bei Skleranaht
08.2240 | + Bei Ausdehnung über mehr als einen Quadranten bei Skleranaht
08.2250 | + Korneanaht bei Skleranaht
08.2260 | Exzision eines Pterygiums
08.2270 | + Freie Bindehauttransplantation bei Exzision eines Pterygiums
08.2280 | Limbustransplantation
08.2290 | Sklerarevision, als alleinige Leistung
08.2291 | + Subkonjunktivale Injektion/Punktion, pro Seite
08.2292 | + Retrobulbäre oder parabulbäre Injektion, pro Seite
08.2300 | Keratoplastik, perforierend
08.2310 | + Extraktion einer natürlichen oder künstlichen Linse bei perforierender Keratoplastik
08.2320 | + Implantation einer künstlichen Linse bei perforierender Keratoplastik
08.2330 | + Iridektomie mit Irisnaht/Einsetzen von Irisretraktoren bei perforierender Keratoplastik
08.2340 | + Vordere Vitrektomie bei perforierender Keratoplastik
08.2350 | Keratoplastik, lamellär
08.2360 | Entfernung einer Keratoplastiknaht oder von sonstigen ausgedehnten Nähten am Bulbus
08.2370 | Refraktive Keratotomie, chirurgisch
08.2380 | Refraktive Keratotomie mittels Laser
08.2390 | Keratomyleusis, chirurgisch
08.2400 | Epikeratophakie
08.2410 | Phototherapeutische Keratektomie bei rezidivierenden Erosionen
08.2420 | Phototherapeutische Keratektomie bei Hornhautnarben
08.2430 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment


08.2110 Kornea Topografie, beidseitig

08.2110 | Kornea Topografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
99.72 TP | 11 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.2120 Hornhautendothel-Spiegelmikroskopie, einseitig oder beidseitig

08.2120 | Hornhautendothel-Spiegelmikroskopie, einseitig oder beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
93.49 TP | 10 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zur Beurteilung der Hornhaut auf Zellverlust, z.B. zwecks Qualitätskontrolle nach Kataraktoperation.
Menge | 1 Mal pro Sitzung.


08.2130 + Morphometrie bei Hornhautendothel-Spiegelmikroskopie, einseitig oder beidseitig

08.2130 | + Morphometrie bei Hornhautendothel-Spiegelmikroskopie, einseitig oder beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologische Photografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
31.16 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.2140 Fremdkörperentfernung(en) aus Kornea und Sklera, bei oberflächlicher Lage, ohne Rosthof, (Bestandteil von 'Allgemeine Grundleistungen')

08.2140 | Fremdkörperentfernung(en) aus Kornea und Sklera, bei oberflächlicher Lage, ohne Rosthof, (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


08.2150 Fremdkörperentfernung aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, erster Fremdkörper

08.2150 | Fremdkörperentfernung aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, erster Fremdkörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.2160 + Fremdkörperentfernung(en) aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, jeder weitere Fremdkörper

08.2160 | + Fremdkörperentfernung(en) aus Kornea und Sklera, tiefe Lage, mit Entfernung des Rosthofes, jeder weitere Fremdkörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.37 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2170 + Zuschlag für Fremdkörperentfernung(en) aus Kornea und Sklera beim Kind bis 7 Jahre

08.2170 | + Zuschlag für Fremdkörperentfernung(en) aus Kornea und Sklera beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht beim narkotisierten Kind.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28 | Anästhesie


08.2180 Kauterisation/chemische Ätzung der Kornea, pro Seite

08.2180 | Kauterisation/chemische Ätzung der Kornea, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Tätowierung der Hornhaut bei medizinischer Indikation.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.2190 Abrasio der Kornea, pro Seite

08.2190 | Abrasio der Kornea, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
08.2350 | Keratoplastik, lamellär


08.2200 Korneanaht

08.2200 | Korneanaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
223.98 TP | 79.17 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2250 | + Korneanaht bei Skleranaht
08.2260 | Exzision eines Pterygiums
08.2300 | Keratoplastik, perforierend
08.2350 | Keratoplastik, lamellär
08.2430 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment
08.15 | Iris
08.16 | Linse
08.17 | Retina
08.18 | Glaskörper


08.2210 + Reposition Irisvorfall u/o Fremdkörperentfernung(en) aus der Vorderkammer, bei Korneanaht

08.2210 | + Reposition Irisvorfall u/o Fremdkörperentfernung(en) aus der Vorderkammer, bei Korneanaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur bei Ausdehnung des Irisvorfalls über 3 mm.


08.2220 Skleranaht, inkl. Revision

08.2220 | Skleranaht, inkl. Revision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
275.47 TP | 98.48 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2260 | Exzision eines Pterygiums
08.2300 | Keratoplastik, perforierend
08.2350 | Keratoplastik, lamellär
08.2430 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment


08.2230 + Bei Vorfall von intraokulärem Gewebe bei Skleranaht

08.2230 | + Bei Vorfall von intraokulärem Gewebe bei Skleranaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2240 + Bei Ausdehnung über mehr als einen Quadranten bei Skleranaht

08.2240 | + Bei Ausdehnung über mehr als einen Quadranten bei Skleranaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.47 TP | 57.93 TP / 1.0 | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.2250 + Korneanaht bei Skleranaht

08.2250 | + Korneanaht bei Skleranaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
08.2200 | Korneanaht


08.2260 Exzision eines Pterygiums

08.2260 | Exzision eines Pterygiums
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
159.30 TP | 49.88 TP / 1.0 | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verschiebeplastik der Bindehaut.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2200 | Korneanaht
08.2220 | Skleranaht, inkl. Revision


08.2270 + Freie Bindehauttransplantation bei Exzision eines Pterygiums

08.2270 | + Freie Bindehauttransplantation bei Exzision eines Pterygiums
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Transplantatentnahme.
Nicht kumulierbar mit
04.1530 | Transplantatentnahme, Vollhaut/Vollmukosa, erste 5 cm²
04.1570 | Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), erste 10 Punch-Grafts oder erster Streifen


08.2280 Limbustransplantation

08.2280 | Limbustransplantation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
343.21 TP | 127.60 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2290 Sklerarevision, als alleinige Leistung

08.2290 | Sklerarevision, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.19 TP | 79.17 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei stumpfem Trauma.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2291 + Subkonjunktivale Injektion/Punktion, pro Seite

08.2291 | + Subkonjunktivale Injektion/Punktion, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.47 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


08.2292 + Retrobulbäre oder parabulbäre Injektion, pro Seite

08.2292 | + Retrobulbäre oder parabulbäre Injektion, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


08.2300 Keratoplastik, perforierend

08.2300 | Keratoplastik, perforierend
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
310.22 TP | 117.14 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Korneatransplantation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2200 | Korneanaht
08.2220 | Skleranaht, inkl. Revision
08.15 | Iris
08.16 | Linse
08.18 | Glaskörper


08.2310 + Extraktion einer natürlichen oder künstlichen Linse bei perforierender Keratoplastik

08.2310 | + Extraktion einer natürlichen oder künstlichen Linse bei perforierender Keratoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2320 + Implantation einer künstlichen Linse bei perforierender Keratoplastik

08.2320 | + Implantation einer künstlichen Linse bei perforierender Keratoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2330 + Iridektomie mit Irisnaht/Einsetzen von Irisretraktoren bei perforierender Keratoplastik

08.2330 | + Iridektomie mit Irisnaht/Einsetzen von Irisretraktoren bei perforierender Keratoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
34.11 TP | 11.58 TP / 1.0 | 6 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2340 + Vordere Vitrektomie bei perforierender Keratoplastik

08.2340 | + Vordere Vitrektomie bei perforierender Keratoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2350 Keratoplastik, lamellär

08.2350 | Keratoplastik, lamellär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Korneatransplantation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2190 | Abrasio der Kornea, pro Seite
08.2200 | Korneanaht
08.2220 | Skleranaht, inkl. Revision


08.2360 Entfernung einer Keratoplastiknaht oder von sonstigen ausgedehnten Nähten am Bulbus

08.2360 | Entfernung einer Keratoplastiknaht oder von sonstigen ausgedehnten Nähten am Bulbus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2370 Refraktive Keratotomie, chirurgisch

08.2370 | Refraktive Keratotomie, chirurgisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Radiär oder Segmentresektion mittels Kompressionsnähten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2380 | Refraktive Keratotomie mittels Laser


08.2380 Refraktive Keratotomie mittels Laser

08.2380 | Refraktive Keratotomie mittels Laser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Excimer-Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.54 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.57 TP | 25 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2370 | Refraktive Keratotomie, chirurgisch


08.2390 Keratomyleusis, chirurgisch

08.2390 | Keratomyleusis, chirurgisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2400 Epikeratophakie

08.2400 | Epikeratophakie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2410 Phototherapeutische Keratektomie bei rezidivierenden Erosionen

08.2410 | Phototherapeutische Keratektomie bei rezidivierenden Erosionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Excimer-Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
71.29 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.44 TP | 35 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2420 | Phototherapeutische Keratektomie bei Hornhautnarben
08.3040 | Kurze Laserkoagulation an den Augen, bis 50 Effekte


08.2420 Phototherapeutische Keratektomie bei Hornhautnarben

08.2420 | Phototherapeutische Keratektomie bei Hornhautnarben
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Excimer-Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
71.29 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
115.01 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2410 | Phototherapeutische Keratektomie bei rezidivierenden Erosionen


08.2430 Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment

08.2430 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.43 TP | 108.13 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Perforation der Sklera.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2200 | Korneanaht
08.2220 | Skleranaht, inkl. Revision


08.15 Iris

08.15 | Iris
 | TARMED 01.09, 1.1.2018
KI-08.15-1 Leistungsblock LB-15
Die Tarifposition 08.2520 ist Teil eines Leistungsblockes und deshalb in der gleichen Sitzung durch den gleichen Facharzt mit keiner anderen Tarifposition kumulierbar.
Ausgenommen sind die Tarifpositionen 08.0220 und 08.1230 sowie die Kapitel 00 und 01.
Nicht kumulierbar mit
08.2200 | Korneanaht
08.2300 | Keratoplastik, perforierend
08.2760 | Extractio lentis/Phakoemulsifikation, inkl. Implantation einer künstlichen Linse und Einsetzen eines Kapselspannringes
Leistungen
08.2510 | Iridektomie/Korepraxie, chirurgisch, als alleinige Leistung
08.2520 | Iridektomie/Korepraxie mittels Laser
08.2530 | Vorderkammerrevision nach Trauma, als alleinige Leistung
08.2540 | Trabekuloplastik/Gonioplastik/Goniosynechiolyse mittels Laser
08.2550 | Transkonjunktivale oder transpupilläre Zyklokoagulation mittels Laser
08.2560 | Transkonjunktivale Zyklokryokoagulation
08.2570 | Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
08.2580 | + Hintere Sklerotomie bei Trabekulektomie
08.2590 | + Einsetzen eines antiglaukomatösen Drainageimplantates bei Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
08.2600 | Iridopexie (Mc-Cannel Naht), als alleinige Leistung
08.2610 | Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut, als alleinige Leistung


08.2510 Iridektomie/Korepraxie, chirurgisch, als alleinige Leistung

08.2510 | Iridektomie/Korepraxie, chirurgisch, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2520 Iridektomie/Korepraxie mittels Laser

08.2520 | Iridektomie/Korepraxie mittels Laser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.37 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.63 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-15 | Iridektomie/Korepraxie mittels Laser und Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2720 | Kapsulotomie/Membranotomie/Synechiolyse mittels Laser


08.2530 Vorderkammerrevision nach Trauma, als alleinige Leistung

08.2530 | Vorderkammerrevision nach Trauma, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.94 TP | 88.82 TP / 1.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugänge und Nähte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2540 Trabekuloplastik/Gonioplastik/Goniosynechiolyse mittels Laser

08.2540 | Trabekuloplastik/Gonioplastik/Goniosynechiolyse mittels Laser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.85 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.79 TP | 17 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


08.2550 Transkonjunktivale oder transpupilläre Zyklokoagulation mittels Laser

08.2550 | Transkonjunktivale oder transpupilläre Zyklokoagulation mittels Laser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
53.77 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.53 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anästhesie des Ziliarkörpers.
Nicht kumulierbar mit
08.2560 | Transkonjunktivale Zyklokryokoagulation
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


08.2560 Transkonjunktivale Zyklokryokoagulation

08.2560 | Transkonjunktivale Zyklokryokoagulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2550 | Transkonjunktivale oder transpupilläre Zyklokoagulation mittels Laser


08.2570 Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch

08.2570 | Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2580 + Hintere Sklerotomie bei Trabekulektomie

08.2580 | + Hintere Sklerotomie bei Trabekulektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2590 + Einsetzen eines antiglaukomatösen Drainageimplantates bei Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch

08.2590 | + Einsetzen eines antiglaukomatösen Drainageimplantates bei Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2600 Iridopexie (Mc-Cannel Naht), als alleinige Leistung

08.2600 | Iridopexie (Mc-Cannel Naht), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
275.47 TP | 98.48 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2610 Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut, als alleinige Leistung

08.2610 | Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
223.98 TP | 79.17 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Verschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.16 Linse

08.16 | Linse
 | TARMED 01.09, 1.1.2018
KI-08.16-1 Leistungsblock LB-15
Die Tarifposition 08.2720 ist Teil eines Leistungsblockes und deshalb in der gleichen Sitzung durch den gleichen Facharzt mit keiner anderen Tarifposition kumulierbar.
Ausgenommen sind die Tarifpositionen 08.0220 und 08.1230 sowie die Kapitel 00 und 01.
Nicht kumulierbar mit
08.2200 | Korneanaht
08.2300 | Keratoplastik, perforierend
Leistungen
08.2710 | Kapsulotomie/Membranotomie/Synechiolyse chirurgisch, als alleinige Leistung
08.2720 | Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
08.2730 | Quellungsdiszision, Nachstardiszision chirurgisch, als alleinige Leistung
08.2740 | Linsenmassenaspiration, via Limbus, als alleinige Leistung
08.2750 | Kapsulektomie, Linsenmassenaspiration, via pars plana mit Vitrektomiegerät, als alleinige Leistung
08.2760 | Extractio lentis/Phakoemulsifikation, inkl. Implantation einer künstlichen Linse und Einsetzen eines Kapselspannringes
08.2770 | + Flieringa-Ring-Aufnähung bei Extractio lentis/Phakoemulsifikation
08.2790 | + Glaukomoperation/Filterkissenrevision bei Extractio lentis/Phakoemulsifikation
08.2800 | + Iridektomie mit Irisnaht bei Extractio lentis/Phakoemulsifikation
08.2810 | + Pupillotomien oder Einsetzen von Irisretraktoren bei zu enger Pupille bei Extractio lentis/Phakoemulsifikation
08.2830 | + Zuschlag beim Kind bis 7 Jahre bei Extractio lentis/Phakoemulsifikation
08.2840 | + Perfluorcarbonapplikation bei Nukleusverlust in den Glaskörper bei Extractio lentis/Phakoemulsifikation
08.2850 | Sekundärimplantation einer künstlichen Vorderkammerlinse, als alleinige Leistung
08.2860 | + Vordere Vitrektomie bei Sekundärimplantation einer künstlichen Vorderkammerlinse
08.2870 | Sekundärimplantation einer künstlichen Hinterkammerlinse mit Nahtfixation
08.2880 | + Vordere Vitrektomie bei Sekundärimplantation einer künstlichen Hinterkammerlinse
08.2890 | Reposition einer subluxierten künstlichen Linse ohne Nahtfixation
08.2900 | + Nahtfixation bei Reposition einer subluxierten künstlichen Linse
08.2910 | Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse ohne/mit Nahtfixation
08.2920 | Wundrevision nach Kataraktoperation, als alleinige Leistung
08.2930 | + Vordere apparative Vitrektomie bei Kataraktwundrevision
08.2940 | Linsenerhaltende operative Versorgung einer Linsenverletzung


08.2710 Kapsulotomie/Membranotomie/Synechiolyse chirurgisch, als alleinige Leistung

08.2710 | Kapsulotomie/Membranotomie/Synechiolyse chirurgisch, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
146.74 TP | 50.20 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2720 Kapsulotomie/Membranotomie/Synechiolyse mittels Laser

08.2720 | Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.57 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.53 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-15 | Iridektomie/Korepraxie mittels Laser und Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2520 | Iridektomie/Korepraxie mittels Laser


08.2730 Quellungsdiszision, Nachstardiszision chirurgisch, als alleinige Leistung

08.2730 | Quellungsdiszision, Nachstardiszision chirurgisch, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Vorbereitung für spätere operative Versorgung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2740 Linsenmassenaspiration, via Limbus, als alleinige Leistung

08.2740 | Linsenmassenaspiration, via Limbus, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
146.74 TP | 50.20 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2750 Kapsulektomie, Linsenmassenaspiration, via pars plana mit Vitrektomiegerät, als alleinige Leistung

08.2750 | Kapsulektomie, Linsenmassenaspiration, via pars plana mit Vitrektomiegerät, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
223.98 TP | 79.17 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2760 Extractio lentis/Phakoemulsifikation, inkl. Implantation einer künstlichen Linse und Einsetzen eines Kapselspannringes

08.2760 | Extractio lentis/Phakoemulsifikation, inkl. Implantation einer künstlichen Linse und Einsetzen eines Kapselspannringes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
115.85 TP | - / - | 22 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
142.28 TP | 22 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. vorderer Vitrektomie bei Extractio lentis.
Inkl. allf. Glaskörperbiopsie u/o intravitreale Injektion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.15 | Iris
08.18 | Glaskörper


08.2770 + Flieringa-Ring-Aufnähung bei Extractio lentis/Phakoemulsifikation

08.2770 | + Flieringa-Ring-Aufnähung bei Extractio lentis/Phakoemulsifikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2790 + Glaukomoperation/Filterkissenrevision bei Extractio lentis/Phakoemulsifikation

08.2790 | + Glaukomoperation/Filterkissenrevision bei Extractio lentis/Phakoemulsifikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | 19.31 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2800 + Iridektomie mit Irisnaht bei Extractio lentis/Phakoemulsifikation

08.2800 | + Iridektomie mit Irisnaht bei Extractio lentis/Phakoemulsifikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2810 + Pupillotomien oder Einsetzen von Irisretraktoren bei zu enger Pupille bei Extractio lentis/Phakoemulsifikation

08.2810 | + Pupillotomien oder Einsetzen von Irisretraktoren bei zu enger Pupille bei Extractio lentis/Phakoemulsifikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
19.31 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2830 + Zuschlag beim Kind bis 7 Jahre bei Extractio lentis/Phakoemulsifikation

08.2830 | + Zuschlag beim Kind bis 7 Jahre bei Extractio lentis/Phakoemulsifikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
28 | Anästhesie


08.2840 + Perfluorcarbonapplikation bei Nukleusverlust in den Glaskörper bei Extractio lentis/Phakoemulsifikation

08.2840 | + Perfluorcarbonapplikation bei Nukleusverlust in den Glaskörper bei Extractio lentis/Phakoemulsifikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2850 Sekundärimplantation einer künstlichen Vorderkammerlinse, als alleinige Leistung

08.2850 | Sekundärimplantation einer künstlichen Vorderkammerlinse, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
125.50 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2860 + Vordere Vitrektomie bei Sekundärimplantation einer künstlichen Vorderkammerlinse

08.2860 | + Vordere Vitrektomie bei Sekundärimplantation einer künstlichen Vorderkammerlinse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2870 Sekundärimplantation einer künstlichen Hinterkammerlinse mit Nahtfixation

08.2870 | Sekundärimplantation einer künstlichen Hinterkammerlinse mit Nahtfixation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
278.69 TP | 98.48 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.18 | Glaskörper


08.2880 + Vordere Vitrektomie bei Sekundärimplantation einer künstlichen Hinterkammerlinse

08.2880 | + Vordere Vitrektomie bei Sekundärimplantation einer künstlichen Hinterkammerlinse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2890 Reposition einer subluxierten künstlichen Linse ohne Nahtfixation

08.2890 | Reposition einer subluxierten künstlichen Linse ohne Nahtfixation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
172.49 TP | 59.86 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2910 | Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse ohne/mit Nahtfixation


08.2900 + Nahtfixation bei Reposition einer subluxierten künstlichen Linse

08.2900 | + Nahtfixation bei Reposition einer subluxierten künstlichen Linse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2910 Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse ohne/mit Nahtfixation

08.2910 | Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse ohne/mit Nahtfixation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
393.08 TP | 148.51 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.2890 | Reposition einer subluxierten künstlichen Linse ohne Nahtfixation


08.2920 Wundrevision nach Kataraktoperation, als alleinige Leistung

08.2920 | Wundrevision nach Kataraktoperation, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.63 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.2930 + Vordere apparative Vitrektomie bei Kataraktwundrevision

08.2930 | + Vordere apparative Vitrektomie bei Kataraktwundrevision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | 19.31 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.2940 Linsenerhaltende operative Versorgung einer Linsenverletzung

08.2940 | Linsenerhaltende operative Versorgung einer Linsenverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
175.71 TP | 59.86 TP / 1.0 | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mittels Klebesubstanz; inkl. Wundversorgung der Bulbushülle.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.17 Retina

08.17 | Retina
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
08.2200 | Korneanaht
Leistungen
08.3010 | Biomikroskopie des zentralen Fundus, beidseitig
08.3020 | + Zuschlag für eingehende Untersuchung der Fundusperipherie, pro Seite
08.3030 | + Zuschlag für Skleraeindellung, pro Seite
08.3040 | Kurze Laserkoagulation an den Augen, bis 50 Effekte
08.3050 | Längere Laserkoagulation an den Augen, mehr als 50 Effekte
08.3060 | Ausgedehnte Laserkoagulation an den Augen
08.3070 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
08.3080 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation
08.3090 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation
08.3100 | + Drainage der subretinalen Flüssigkeit bei Cerclage, inkl. Kryokoagulation oder Lichtkoagulation
08.3110 | + Plombage bei Cerclage mit Kryokoagulation oder Lichtkoagulation
08.3120 | Entfernung von äusserem Tamponadematerial (Cerclage, Plombe)


08.3010 Biomikroskopie des zentralen Fundus, beidseitig

08.3010 | Biomikroskopie des zentralen Fundus, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.84 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


08.3020 + Zuschlag für eingehende Untersuchung der Fundusperipherie, pro Seite

08.3020 | + Zuschlag für eingehende Untersuchung der Fundusperipherie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.10 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ohne Skleraeindellung.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.3030 + Zuschlag für Skleraeindellung, pro Seite

08.3030 | + Zuschlag für Skleraeindellung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | UBR Ophthalmologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.10 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. mittels Eisner Trichter oder ähnlichem Instrument.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


08.3040 Kurze Laserkoagulation an den Augen, bis 50 Effekte

08.3040 | Kurze Laserkoagulation an den Augen, bis 50 Effekte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.13 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.63 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei kleinem Hufeisenriss, bei kleiner peripherer Degeneration, zur kleinen fokalen Koagulation usw.; bei rezidivierender Erosio corneae.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.2410 | Phototherapeutische Keratektomie bei rezidivierenden Erosionen
08.3050 | Längere Laserkoagulation an den Augen, mehr als 50 Effekte
08.3060 | Ausgedehnte Laserkoagulation an den Augen


08.3050 Längere Laserkoagulation an den Augen, mehr als 50 Effekte

08.3050 | Längere Laserkoagulation an den Augen, mehr als 50 Effekte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.57 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.53 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei ausgedehnteren, peripheren Degenerationen oder Rissen
Bei sektoriellen Gefässproliferationen usw..
Zur ausgedehnteren, fokalen Koagulation, z.B. bei Maculopathie.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.3040 | Kurze Laserkoagulation an den Augen, bis 50 Effekte
08.3060 | Ausgedehnte Laserkoagulation an den Augen


08.3060 Ausgedehnte Laserkoagulation an den Augen

08.3060 | Ausgedehnte Laserkoagulation an den Augen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.21 TP | - / - | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
90.36 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. panretinal, Erstbehandlung bei diabetischer Retinopathie, bei Zentralvenenverschluss.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.3040 | Kurze Laserkoagulation an den Augen, bis 50 Effekte
08.3050 | Längere Laserkoagulation an den Augen, mehr als 50 Effekte


08.3070 Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle

08.3070 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | 41.84 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.3080 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation
08.3090 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation


08.3080 Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation

08.3080 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.3070 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
08.3090 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation


08.3090 Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation

08.3090 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
433.15 TP | 156.39 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.3070 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
08.3080 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation


08.3100 + Drainage der subretinalen Flüssigkeit bei Cerclage, inkl. Kryokoagulation oder Lichtkoagulation

08.3100 | + Drainage der subretinalen Flüssigkeit bei Cerclage, inkl. Kryokoagulation oder Lichtkoagulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3110 + Plombage bei Cerclage mit Kryokoagulation oder Lichtkoagulation

08.3110 | + Plombage bei Cerclage mit Kryokoagulation oder Lichtkoagulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3120 Entfernung von äusserem Tamponadematerial (Cerclage, Plombe)

08.3120 | Entfernung von äusserem Tamponadematerial (Cerclage, Plombe)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
223.98 TP | 79.17 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.18 Glaskörper

08.18 | Glaskörper
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
08.2200 | Korneanaht
08.2300 | Keratoplastik, perforierend
08.2760 | Extractio lentis/Phakoemulsifikation, inkl. Implantation einer künstlichen Linse und Einsetzen eines Kapselspannringes
08.2870 | Sekundärimplantation einer künstlichen Hinterkammerlinse mit Nahtfixation
Leistungen
08.3210 | Vitrektomie via pars plana, als alleinige Leistung
08.3220 | + Plombage bei Vitrektomie via pars plana
08.3230 | + Cerclage bei Vitrektomie via pars plana
08.3240 | + Phakektomie bei Vitrektomie via pars plana
08.3250 | + Membranpeeling u/o Entfernung von Gefässproliferationen bei Vitrektomie via pars plana
08.3260 | + Endodiathermie von Gefässen bei Vitrektomie via pars plana
08.3270 | + Innere Tamponade (Luft, Gase, Flüssigkeiten) bei Vitrektomie via pars plana
08.3280 | + Endolaserkoagulation der Retina bei Vitrektomie via pars plana
08.3290 | + Retinotomie und Endodrainage inkl. Kryopexie/Endolaser bei Vitrektomie via pars plana
08.3300 | + Perfluorcarbonapplikation bei Vitrektomie via pars plana
08.3310 | + Retinopexie bei Vitrektomie via pars plana
08.3320 | Glaskörperspülung nach früherer Vitrektomie
08.3330 | + Endolaserkoagulation bei Glaskörperspülung nach früherer Vitrektomie
08.3340 | Silikonölentfernung oder Entfernung anderer innerer Plomben, inkl. allf. Membranpeeling
08.3350 | Glaskörperbiopsie für zytologische Diagnostik
08.3355 | Alleinige intravitreale Injektion
08.3360 | Entfernung eines intravitrealen oder wandständigen Fremdkörpers aus dem hinteren Bulbussegment


08.3210 Vitrektomie via pars plana, als alleinige Leistung

08.3210 | Vitrektomie via pars plana, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
552.37 TP | 211.26 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.3220 + Plombage bei Vitrektomie via pars plana

08.3220 | + Plombage bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.96 TP | 52.29 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3230 + Cerclage bei Vitrektomie via pars plana

08.3230 | + Cerclage bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.96 TP | 52.29 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3240 + Phakektomie bei Vitrektomie via pars plana

08.3240 | + Phakektomie bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.42 TP | 41.84 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3250 + Membranpeeling u/o Entfernung von Gefässproliferationen bei Vitrektomie via pars plana

08.3250 | + Membranpeeling u/o Entfernung von Gefässproliferationen bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.61 TP | 83.67 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3260 + Endodiathermie von Gefässen bei Vitrektomie via pars plana

08.3260 | + Endodiathermie von Gefässen bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.42 TP | 41.84 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3270 + Innere Tamponade (Luft, Gase, Flüssigkeiten) bei Vitrektomie via pars plana

08.3270 | + Innere Tamponade (Luft, Gase, Flüssigkeiten) bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.42 TP | 41.84 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3280 + Endolaserkoagulation der Retina bei Vitrektomie via pars plana

08.3280 | + Endolaserkoagulation der Retina bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
82.86 TP | 31.37 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3290 + Retinotomie und Endodrainage inkl. Kryopexie/Endolaser bei Vitrektomie via pars plana

08.3290 | + Retinotomie und Endodrainage inkl. Kryopexie/Endolaser bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.42 TP | 41.84 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3300 + Perfluorcarbonapplikation bei Vitrektomie via pars plana

08.3300 | + Perfluorcarbonapplikation bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.42 TP | 41.84 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Entfernung.


08.3310 + Retinopexie bei Vitrektomie via pars plana

08.3310 | + Retinopexie bei Vitrektomie via pars plana
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
82.86 TP | 31.37 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3320 Glaskörperspülung nach früherer Vitrektomie

08.3320 | Glaskörperspülung nach früherer Vitrektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
389.86 TP | 148.51 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.3330 + Endolaserkoagulation bei Glaskörperspülung nach früherer Vitrektomie

08.3330 | + Endolaserkoagulation bei Glaskörperspülung nach früherer Vitrektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
82.86 TP | 31.37 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3340 Silikonölentfernung oder Entfernung anderer innerer Plomben, inkl. allf. Membranpeeling

08.3340 | Silikonölentfernung oder Entfernung anderer innerer Plomben, inkl. allf. Membranpeeling
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
389.86 TP | 148.51 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.3350 Glaskörperbiopsie für zytologische Diagnostik

08.3350 | Glaskörperbiopsie für zytologische Diagnostik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inklusive der während der Glaskörperbiopsie durchgeführten intravitrealen Injektion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.3355 | Alleinige intravitreale Injektion


08.3355 Alleinige intravitreale Injektion

08.3355 | Alleinige intravitreale Injektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
08.3350 | Glaskörperbiopsie für zytologische Diagnostik


08.3360 Entfernung eines intravitrealen oder wandständigen Fremdkörpers aus dem hinteren Bulbussegment

08.3360 | Entfernung eines intravitrealen oder wandständigen Fremdkörpers aus dem hinteren Bulbussegment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
708.45 TP | 274.02 TP / 1.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode, auch Magnet.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.19 Schieloperation

08.19 | Schieloperation
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
08.0460 | Passive Motilitätsprüfung, pro Seite
Leistungen
08.3410 | Schieloperation, gerade Augenmuskeln, erster Muskel
08.3420 | + Schieloperation, gerade Augenmuskeln, jeder weitere Muskel
08.3430 | + Fadenoperation bei Schieloperationen, pro Muskel
08.3440 | + Schieloperation, Rezidiveingriff, pro betroffenen Muskel
08.3450 | Schieloperation, schräger Augenmuskel, M. obliquus inferior, pro Muskel
08.3460 | Schieloperation, schräger Augenmuskel, M. obliquus superior, pro Muskel


08.3410 Schieloperation, gerade Augenmuskeln, erster Muskel

08.3410 | Schieloperation, gerade Augenmuskeln, erster Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
220.75 TP | 79.16 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. preoperativer u/o intraoperativer Motilitätsprüfung 08.0460.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.0480 | Orientierende Motilitätsprüfung und Stereopsisprüfung beim Kind bis 7 Jahre, beidseitig


08.3420 + Schieloperation, gerade Augenmuskeln, jeder weitere Muskel

08.3420 | + Schieloperation, gerade Augenmuskeln, jeder weitere Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | 48.27 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3430 + Fadenoperation bei Schieloperationen, pro Muskel

08.3430 | + Fadenoperation bei Schieloperationen, pro Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | 19.31 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3440 + Schieloperation, Rezidiveingriff, pro betroffenen Muskel

08.3440 | + Schieloperation, Rezidiveingriff, pro betroffenen Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | 9.66 TP / 1.0 | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


08.3450 Schieloperation, schräger Augenmuskel, M. obliquus inferior, pro Muskel

08.3450 | Schieloperation, schräger Augenmuskel, M. obliquus inferior, pro Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
195.02 TP | 69.51 TP / 1.0 | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. preoperativer u/o intraoperativer Motilitätsprüfung 08.0460.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.3460 Schieloperation, schräger Augenmuskel, M. obliquus superior, pro Muskel

08.3460 | Schieloperation, schräger Augenmuskel, M. obliquus superior, pro Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Ophthalmochirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
231.05 TP | 83.02 TP / 1.0 | 32 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
189.36 TP | 32 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. preoperativer u/o intraoperativer Motilitätsprüfung 08.0460.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


08.20 Transplantatentnahme (Augenbulbus, Kornea)

08.20 | Transplantatentnahme (Augenbulbus, Kornea)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.3510 | Augenbulbusentnahme, postmortal
08.3520 | Corneaentnahme, postmortal


08.3510 Augenbulbusentnahme, postmortal

08.3510 | Augenbulbusentnahme, postmortal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.77 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
155.65 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Blutentnahme.
Entschädigt durch die Verrechnung der Leistungen zu Gunsten des Transplantatempfängers.


08.3520 Corneaentnahme, postmortal

08.3520 | Corneaentnahme, postmortal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.54 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
108.96 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Endothelbeurteilung.
Entschädigt durch die Verrechnung der Leistungen zu Gunsten des Transplantatempfängers.
Nicht kumulierbar mit
00.03.01 | Punktionen, Zugänge, Injektionen


08.21 Botulinusinjektion in Muskel

08.21 | Botulinusinjektion in Muskel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
08.3610 | Botulinusinjektion in äussere Augenmuskeln, erster Muskel
08.3620 | + Botulinusinjektion in äussere Augenmuskeln, jeder weitere Muskel
08.3630 | Botulinusinjektion in M. orbicularis oculi, einseitig
08.3640 | Botulinusinjektion in M. orbicularis oculi, beidseitig


08.3610 Botulinusinjektion in äussere Augenmuskeln, erster Muskel

08.3610 | Botulinusinjektion in äussere Augenmuskeln, erster Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.94 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. elektromyografischer Kontrolle.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.01.02.01 | Elektroneurogramm (ENG), Elektromyogramm (EMG)


08.3620 + Botulinusinjektion in äussere Augenmuskeln, jeder weitere Muskel

08.3620 | + Botulinusinjektion in äussere Augenmuskeln, jeder weitere Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.64 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.97 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


08.3630 Botulinusinjektion in M. orbicularis oculi, einseitig

08.3630 | Botulinusinjektion in M. orbicularis oculi, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.94 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. elektromyografischer Kontrolle.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.3640 | Botulinusinjektion in M. orbicularis oculi, beidseitig
05.01.02.01 | Elektroneurogramm (ENG), Elektromyogramm (EMG)


08.3640 Botulinusinjektion in M. orbicularis oculi, beidseitig

08.3640 | Botulinusinjektion in M. orbicularis oculi, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Ophthalmologie | Klinische ophthalmologische Diagnostik | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.53 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.92 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. elektromyografischer Kontrolle.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
08.3630 | Botulinusinjektion in M. orbicularis oculi, einseitig
05.01.02.01 | Elektroneurogramm (ENG), Elektromyogramm (EMG)


09 Ohr, Gleichgewichtsorgan, N. facialis

09 | Ohr, Gleichgewichtsorgan, N. facialis
 | TARMED 01.09, 1.1.2018
KI-09-1 Ärztliche/nichtärztliche Leistungserbringung
Eine Entschädigung medizinischtechnischer Leistungen im Kapitel 09 erfolgt unabhängig davon, ob die Leistung ganz oder teilweise durch den Facharzt oder allein durch nichtärztliches Personal durchgeführt wird.
Ausgenommen sind die phoniatrischen Leistungen durch den Facharzt für Phoniatrie 09.0710, 09.0720, 09.0730, 09.0740, 09.0750, 09.0760, 09.0770, 09.0780, 09.0790, 09.0800 und 09.0810, die vollständig durch den Phoniater durchgeführt werden müssen.
Leistungen durch nichtärztliches Personal auf diesem Gebiet werden gemäss entsprechenden Tarifen abgerechnet (z.B. Logopädie).
KI-09-2 Screening-Audiometrie
Die sog. Screening-Audiometrie ausserhalb der Camera silens ist Bestandteil von 'Allgemeine Grundleistung'.
Unterkapitel
09.01 | Ohr, Gleichgewichtsorgan, N. facialis: Diagnostik
09.02 | Ohr, Gleichgewichtsorgan, N. facialis: Therapie


09.01 Ohr, Gleichgewichtsorgan, N. facialis: Diagnostik

09.01 | Ohr, Gleichgewichtsorgan, N. facialis: Diagnostik
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
09.01.01 | ORL-Status
09.01.02 | Gehörgang
09.01.03 | Funktionsuntersuchung Tränen, Speichel
09.01.04 | Audiometrie
09.01.05 | Tympanometrie, Cochlea, akustisch evozierte Potentiale, otoakustische Emissionen
09.01.06 | Vestibularis
09.01.07 | Phoniatrie


09.01.01 ORL-Status

09.01.01 | ORL-Status
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.0015 | Untersuchung durch den Facharzt ORL, pro 5 Min.
09.0130 | + Untersuchung mit Ohrmikroskop beim Kind bis 7 Jahre
09.0140 | + Biopsie(n) im Gehörgang/Mittelohr bei Untersuchung mit Ohrmikroskop, pro Seite


09.0015 Untersuchung durch den Facharzt ORL, pro 5 Min.

09.0015 | Untersuchung durch den Facharzt ORL, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fachspezifische Anamnese, klinische Beurteilung Ohr, Ohrmuschel, Gehörgang und Trommelfell mit Ohrmikroskop/Lupe, Stimmgabelprüfung (Weber, Rinné), Flüsterzahlen, Beurteilung der vorderen Nasenräume mit Spekulum (vordere Rhinoskopie).
Beurteilung von Epipharynx mit Spiegel; eventuell Beurteilung der Sinus maxillaris mittels Diaphanoskopie; visuelle Beurteilung von Lippe, Gebiss, Zahnfleisch, Zunge, Mundschleimhaut, Tonsillen, Mesopharynx (enoraler Status).
Beurteilung von Hypopharynx und Larynx mittels Spiegel (indirekte Laryngoskopie); äussere Palpation von Hals und Nacken.
Menge | maximal 3 Mal pro 3 Monate.
Nicht kumulierbar mit
09.0120 | Untersuchung mit Ohrmikroskop, pro Seite
00.07 | Ärztliche Gutachten


09.0130 + Untersuchung mit Ohrmikroskop beim Kind bis 7 Jahre

09.0130 | + Untersuchung mit Ohrmikroskop beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht beim narkotisierten Kind
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28 | Anästhesie


09.0140 + Biopsie(n) im Gehörgang/Mittelohr bei Untersuchung mit Ohrmikroskop, pro Seite

09.0140 | + Biopsie(n) im Gehörgang/Mittelohr bei Untersuchung mit Ohrmikroskop, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.01.02 Gehörgang

09.01.02 | Gehörgang
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.0110 | Biopsie im Gehörgang, ohne Optik
09.0120 | Untersuchung mit Ohrmikroskop, pro Seite
09.0130 | + Untersuchung mit Ohrmikroskop beim Kind bis 7 Jahre
09.0140 | + Biopsie(n) im Gehörgang/Mittelohr bei Untersuchung mit Ohrmikroskop, pro Seite


09.0110 Biopsie im Gehörgang, ohne Optik

09.0110 | Biopsie im Gehörgang, ohne Optik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.48 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


09.0120 Untersuchung mit Ohrmikroskop, pro Seite

09.0120 | Untersuchung mit Ohrmikroskop, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4.71 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.0015 | Untersuchung durch den Facharzt ORL, pro 5 Min.


09.01.03 Funktionsuntersuchung Tränen, Speichel

09.01.03 | Funktionsuntersuchung Tränen, Speichel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.0210 | Schirmer Test
09.0220 | Sialometrie


09.0210 Schirmer Test

09.0210 | Schirmer Test
 | TARMED 01.09, 1.1.2018
Interpretationen
Siehe 08.0610.


09.0220 Sialometrie

09.0220 | Sialometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.55 TP | - / - | 31 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.00 TP | 31 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit Mikroskopie.
Menge | 1 Mal pro Sitzung.


09.01.04 Audiometrie

09.01.04 | Audiometrie
 | TARMED 01.09, 1.1.2018
KI-09.01.04-1 Camera silens
Die Leistungen dieses Kapitels können nur verrechnet werden, wenn sie in der Camera silens erbracht werden.
Leistungen
09.0310 | Reintonaudiogramm, Luftleitung, pro Seite
09.0320 | + Zuschlag beim Kind bis 7 Jahre bei Reintonaudiogramm, Luftleitung, pro Seite
09.0330 | + Überschwellige audiometrische Prüfung beider Ohren
09.0340 | Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig
09.0350 | + Zuschlag beim Kind bis 7 Jahre bei Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig
09.0360 | Sprachaudiogramm, beidseitig
09.0370 | Sprachaudiogramm im freien Schallfeld
09.0380 | Sprachaudiogramm im freien Schallfeld mit getragene(n/m) Hörgerät(en)
09.0390 | Störlärm bei Sprachaudiogramm, beidseitig
09.0400 | Prüfung des Richtungshörens
09.0410 | Prüfung der zentralen Hörfunktion, beidseitig
09.0420 | Akustische Simulations-Tests
09.0430 | MAC Test


09.0310 Reintonaudiogramm, Luftleitung, pro Seite

09.0310 | Reintonaudiogramm, Luftleitung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.67 TP | 7 min. | 1 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.0340 | Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig


09.0320 + Zuschlag beim Kind bis 7 Jahre bei Reintonaudiogramm, Luftleitung, pro Seite

09.0320 | + Zuschlag beim Kind bis 7 Jahre bei Reintonaudiogramm, Luftleitung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.04 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. Spielaudiometrie.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.


09.0330 + Überschwellige audiometrische Prüfung beider Ohren

09.0330 | + Überschwellige audiometrische Prüfung beider Ohren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.25 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zur Anpassung von Hörgeräten; inkl. allf. Békésy Audiogramm.
Menge | 1 Mal pro Sitzung.


09.0340 Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig

09.0340 | Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.64 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.33 TP | 35 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Vertäubung.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
09.0310 | Reintonaudiogramm, Luftleitung, pro Seite


09.0350 + Zuschlag beim Kind bis 7 Jahre bei Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig

09.0350 | + Zuschlag beim Kind bis 7 Jahre bei Reintonaudiogramm, Luftleitung und Knochenleitung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


09.0360 Sprachaudiogramm, beidseitig

09.0360 | Sprachaudiogramm, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.16 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.41 TP | 45 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Vertäubung.
Menge | 1 Mal pro Sitzung.


09.0370 Sprachaudiogramm im freien Schallfeld

09.0370 | Sprachaudiogramm im freien Schallfeld
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.29 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Binaural.


09.0380 Sprachaudiogramm im freien Schallfeld mit getragene(n/m) Hörgerät(en)

09.0380 | Sprachaudiogramm im freien Schallfeld mit getragene(n/m) Hörgerät(en)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.29 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Binaural.


09.0390 Störlärm bei Sprachaudiogramm, beidseitig

09.0390 | Störlärm bei Sprachaudiogramm, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.85 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
143.53 TP | 60 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


09.0400 Prüfung des Richtungshörens

09.0400 | Prüfung des Richtungshörens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.29 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


09.0410 Prüfung der zentralen Hörfunktion, beidseitig

09.0410 | Prüfung der zentralen Hörfunktion, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
69.45 TP | - / - | 31 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.41 TP | 45 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


09.0420 Akustische Simulations-Tests

09.0420 | Akustische Simulations-Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.05 TP | - / - | 21 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.29 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


09.0430 MAC Test

09.0430 | MAC Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL | Camera silens | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
136.67 TP | - / - | 61 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
187.70 TP | 75 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Minimal Audiological Capacity (MAC).


09.01.05 Tympanometrie, Cochlea, akustisch evozierte Potentiale, otoakustische Emissionen

09.01.05 | Tympanometrie, Cochlea, akustisch evozierte Potentiale, otoakustische Emissionen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.0510 | Tympanometrie, pro Seite
09.0520 | + Stapediusreflexmessung bei Tympanometrie, pro Seite
09.0530 | Elektrocochleografie, pro Seite
09.0540 | Objektive Audiometrie mittels akustisch evozierter Potentiale
09.0550 | Pädaudiologische Verhaltensaudiometrie
09.0560 | Registrierung otoakustischer Emissionen, beidseitig
09.0570 | + Zuschlag beim Kind bis 7 Jahre bei Registrierung otoakustischer Emissionen, beidseitig
09.0580 | Elektrische Stimulation des N. statoacusticus, pro Seite
09.0590 | Cochleaimplantat, Erstanpassung
09.0600 | Cochleaimplantat, Kontrolle


09.0510 Tympanometrie, pro Seite

09.0510 | Tympanometrie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.33 TP | 5 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.0520 + Stapediusreflexmessung bei Tympanometrie, pro Seite

09.0520 | + Stapediusreflexmessung bei Tympanometrie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Reflexermüdbarkeitsmessung.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.0530 Elektrocochleografie, pro Seite

09.0530 | Elektrocochleografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Funktionsdiagnostik ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
105.30 TP | - / - | 47 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
341.67 TP | 90 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.0540 Objektive Audiometrie mittels akustisch evozierter Potentiale

09.0540 | Objektive Audiometrie mittels akustisch evozierter Potentiale
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.90 TP | - / - | 62 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
341.67 TP | 90 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schwellenbestimmung; Akustisch evozierte Potentiale zu anderen Zwecken siehe Neurologie 05.01.02.
Menge | 1 Mal pro Sitzung.


09.0550 Pädaudiologische Verhaltensaudiometrie

09.0550 | Pädaudiologische Verhaltensaudiometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.55 TP | - / - | 31 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.00 TP | 31 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Konditionierung.
Menge | 1 Mal pro Sitzung.


09.0560 Registrierung otoakustischer Emissionen, beidseitig

09.0560 | Registrierung otoakustischer Emissionen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.85 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.75 TP | 16 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


09.0570 + Zuschlag beim Kind bis 7 Jahre bei Registrierung otoakustischer Emissionen, beidseitig

09.0570 | + Zuschlag beim Kind bis 7 Jahre bei Registrierung otoakustischer Emissionen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


09.0580 Elektrische Stimulation des N. statoacusticus, pro Seite

09.0580 | Elektrische Stimulation des N. statoacusticus, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
375.83 TP | 90 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Intraoperativ bei Cochleaimplantation.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.0590 Cochleaimplantat, Erstanpassung

09.0590 | Cochleaimplantat, Erstanpassung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL | Audiologisches technisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.90 TP | - / - | 62 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
363.61 TP | 90 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Fall.


09.0600 Cochleaimplantat, Kontrolle

09.0600 | Cochleaimplantat, Kontrolle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL | Audiologisches technisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.64 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
363.61 TP | 90 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


09.01.06 Vestibularis

09.01.06 | Vestibularis
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.0610 | Klinische Vestibularisprüfung mit Frenzelbrille
09.0620 | + Kalorische Vestibularisprüfung mit Frenzelbrille, beidseitig
09.0630 | Elektronystagmografie
09.0640 | + Erweiterte Nystagmografie bei Elektronystagmografie
09.0650 | + Drehstuhlprüfung bei Elektronystagmografie
09.0660 | Quantitative apparative Messung der motorischen Gleichgewichtsreaktion


09.0610 Klinische Vestibularisprüfung mit Frenzelbrille

09.0610 | Klinische Vestibularisprüfung mit Frenzelbrille
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Neurologie ORL SP Neuropädiatrie | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.81 TP | - / - | 22 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.81 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch die Prüfung von Lagenystagmus und Lagerungsnystagmus, Prüfung der vestibulospinalen Reflexe (Romberg, Unterberg, Strichgang); kursorische Kleinhirnfunktionsprüfung (Diadochokinese, Finger-Nasen-Versuch).


09.0620 + Kalorische Vestibularisprüfung mit Frenzelbrille, beidseitig

09.0620 | + Kalorische Vestibularisprüfung mit Frenzelbrille, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Neurologie ORL SP Neuropädiatrie | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.96 TP | - / - | 36 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
84.78 TP | 36 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


09.0630 Elektronystagmografie

09.0630 | Elektronystagmografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie ORL SP Neuropädiatrie | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.21 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
187.92 TP | 45 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Prüfung von Spontannystagmus und Blickrichtungsnystagmus sowie Kalorisation, inkl. zwei Spülungen pro Gehörgang; gilt auch für Videonystagmografie.


09.0640 + Erweiterte Nystagmografie bei Elektronystagmografie

09.0640 | + Erweiterte Nystagmografie bei Elektronystagmografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie ORL SP Neuropädiatrie | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.25 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Prüfung von Blickfolgebewegungen, Sakkaden, optokinetischem Nystagmus und weiteren vestibulär ausgelösten Augenbewegungen.


09.0650 + Drehstuhlprüfung bei Elektronystagmografie

09.0650 | + Drehstuhlprüfung bei Elektronystagmografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie ORL SP Neuropädiatrie | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.25 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


09.0660 Quantitative apparative Messung der motorischen Gleichgewichtsreaktion

09.0660 | Quantitative apparative Messung der motorischen Gleichgewichtsreaktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Neurologie ORL SP Neuropädiatrie | Funktionsdiagnostik ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
15.68 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.33 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Statische Posturografie.


09.01.07 Phoniatrie

09.01.07 | Phoniatrie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.0710 | Klinischer phoniatrischer Status durch den Facharzt für Phoniatrie, erste 5 Min.
09.0720 | + Klinischer phoniatrischer Status durch den Facharzt für Phoniatrie, jede weiteren 5 Min.
09.0730 | Apparative Stimmfeldmessung durch den Facharzt für Phoniatrie
09.0740 | Pneumografie durch den Facharzt für Phoniatrie
09.0750 | Laryngostroboskopie durch den Facharzt für Phoniatrie
09.0760 | Elektroglottografie durch den Facharzt für Phoniatrie
09.0770 | Apparative Beurteilung der nasalen Resonanz durch den Facharzt für Phoniatrie
09.0780 | Sonagrafie durch den Facharzt für Phoniatrie
09.0790 | Elektromyografie der Sprechorgane und Stimmorgane durch den Facharzt für Phoniatrie
09.0800 | Durchführung des Hörtrainings nach Cochleaimplantat durch den Facharzt für Phoniatrie, pro 5 Min.
09.0810 | Phoniatrische Therapie durch den Facharzt für Phoniatrie, pro 5 Min.


09.0710 Klinischer phoniatrischer Status durch den Facharzt für Phoniatrie, erste 5 Min.

09.0710 | Klinischer phoniatrischer Status durch den Facharzt für Phoniatrie, erste 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.81 TP | 5 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Sprechstatus, Nasalitätsproben, Stimmstatus; bei Durchführung durch nichtärztliches Personal siehe Logopädietarif.
Menge | 1 Mal pro 3 Monate.


09.0720 + Klinischer phoniatrischer Status durch den Facharzt für Phoniatrie, jede weiteren 5 Min.

09.0720 | + Klinischer phoniatrischer Status durch den Facharzt für Phoniatrie, jede weiteren 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.90 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


09.0730 Apparative Stimmfeldmessung durch den Facharzt für Phoniatrie

09.0730 | Apparative Stimmfeldmessung durch den Facharzt für Phoniatrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.63 TP | - / - | 32 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.22 TP | 35 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Singen von 16 Tönen in drei verschiedenen Lautstärken (piano, mezzoforte, forte) und verschiedenen Distanzen zum Mikrophon.


09.0740 Pneumografie durch den Facharzt für Phoniatrie

09.0740 | Pneumografie durch den Facharzt für Phoniatrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.63 TP | - / - | 32 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.22 TP | 35 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Brustatmungskurve und Bauchatmungskurve mittels Pneumograf; gilt auch für subglottische Druckmessung.


09.0750 Laryngostroboskopie durch den Facharzt für Phoniatrie

09.0750 | Laryngostroboskopie durch den Facharzt für Phoniatrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
69.52 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Videodokumentation.


09.0760 Elektroglottografie durch den Facharzt für Phoniatrie

09.0760 | Elektroglottografie durch den Facharzt für Phoniatrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.32 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


09.0770 Apparative Beurteilung der nasalen Resonanz durch den Facharzt für Phoniatrie

09.0770 | Apparative Beurteilung der nasalen Resonanz durch den Facharzt für Phoniatrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.61 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


09.0780 Sonagrafie durch den Facharzt für Phoniatrie

09.0780 | Sonagrafie durch den Facharzt für Phoniatrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.55 TP | - / - | 31 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.22 TP | 35 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


09.0790 Elektromyografie der Sprechorgane und Stimmorgane durch den Facharzt für Phoniatrie

09.0790 | Elektromyografie der Sprechorgane und Stimmorgane durch den Facharzt für Phoniatrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.22 TP | 30 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


09.0800 Durchführung des Hörtrainings nach Cochleaimplantat durch den Facharzt für Phoniatrie, pro 5 Min.

09.0800 | Durchführung des Hörtrainings nach Cochleaimplantat durch den Facharzt für Phoniatrie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.90 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Verlängerung auf Antrag; bei Durchführung durch nichtärztliches Personal siehe Logopädietarif.
Menge | maximal 50 Mal pro Fall und maximal 9 Mal pro Sitzung.


09.0810 Phoniatrische Therapie durch den Facharzt für Phoniatrie, pro 5 Min.

09.0810 | Phoniatrische Therapie durch den Facharzt für Phoniatrie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Phoniatrie | Phoniatrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.90 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Behandlungsdauer: Stimme bis drei Monate; Sprache/Stimme/Klang kombiniert, Stimme nach Operationen, bei Lähmungen und Aphasien bis 1 Jahr; bei Durchführung durch nichtärztliches Personal siehe Logopädietarif.
Menge | maximal 9 Mal pro Woche und maximal 9 Mal pro Sitzung.


09.02 Ohr, Gleichgewichtsorgan, N. facialis: Therapie

09.02 | Ohr, Gleichgewichtsorgan, N. facialis: Therapie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
09.02.01 | Lagerungsschwindel, äusserer Gehörgang
09.02.02 | Trommelfell
09.02.03 | Ohrmuschel, präaurikuläre Region
09.02.04 | Mittelohr, Mastoid
09.02.05 | Felsenbein


09.02.01 Lagerungsschwindel, äusserer Gehörgang

09.02.01 | Lagerungsschwindel, äusserer Gehörgang
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.0910 | Therapeutische Massnahmen bei paroxysmalem Lagerungsschwindel (Bestandteil von 'Allgemeine Grundleistungen')
09.0920 | Gehörgangsreinigung (Bestandteil von 'Allgemeine Grundleistungen')
09.0930 | Erschwerte Gehörgangsreinigung mittels Mikroskop, pro Seite
09.0940 | + Zuschlag beim Kind bis 7 Jahre bei erschwerter Gehörgangsreinigung mittels Mikroskop, pro Seite
09.0950 | Ohrreinigung bei Status nach Tympanoplastik/Radikaloperation/Trommelfelldefekten, pro Seite
09.0960 | Exstirpation von benignen Neoplasien im äusseren Gehörgang, jede Methode, pro Läsion
09.0970 | Rekonstruktion des äusseren Gehörganges bei Atresie
09.0980 | + Rekonstruktion des Mittelohres bei Rekonstruktion des äusseren Gehörganges bei Atresie
09.0990 | Versorgung einer Weichteilverletzung des äusseren Gehörganges
09.1000 | Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenose
09.1010 | Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündung
09.1020 | Meatoplastik bei Gehörgangsexostosen
09.1030 | Exstirpation einer malignen Gehörgangsneoplasie


09.0910 Therapeutische Massnahmen bei paroxysmalem Lagerungsschwindel (Bestandteil von 'Allgemeine Grundleistungen')

09.0910 | Therapeutische Massnahmen bei paroxysmalem Lagerungsschwindel (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


09.0920 Gehörgangsreinigung (Bestandteil von 'Allgemeine Grundleistungen')

09.0920 | Gehörgangsreinigung (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Ohne Mikroskop.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


09.0930 Erschwerte Gehörgangsreinigung mittels Mikroskop, pro Seite

09.0930 | Erschwerte Gehörgangsreinigung mittels Mikroskop, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Abszess, Hämatom, verkeiltem Cerumen, Otitis externa; inkl. allf. Fremdkörperentfernung(en).
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.0950 | Ohrreinigung bei Status nach Tympanoplastik/Radikaloperation/Trommelfelldefekten, pro Seiteauf gleicher Seite


09.0940 + Zuschlag beim Kind bis 7 Jahre bei erschwerter Gehörgangsreinigung mittels Mikroskop, pro Seite

09.0940 | + Zuschlag beim Kind bis 7 Jahre bei erschwerter Gehörgangsreinigung mittels Mikroskop, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.


09.0950 Ohrreinigung bei Status nach Tympanoplastik/Radikaloperation/Trommelfelldefekten, pro Seite

09.0950 | Ohrreinigung bei Status nach Tympanoplastik/Radikaloperation/Trommelfelldefekten, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.26 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Reinigung bei allf. begleitendem Infekt.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.0930 | Erschwerte Gehörgangsreinigung mittels Mikroskop, pro Seiteauf gleicher Seite


09.0960 Exstirpation von benignen Neoplasien im äusseren Gehörgang, jede Methode, pro Läsion

09.0960 | Exstirpation von benignen Neoplasien im äusseren Gehörgang, jede Methode, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.26 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.0970 Rekonstruktion des äusseren Gehörganges bei Atresie

09.0970 | Rekonstruktion des äusseren Gehörganges bei Atresie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
827.04 TP | - / - | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1552.18 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Darstellung des N. facialis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.0980 + Rekonstruktion des Mittelohres bei Rekonstruktion des äusseren Gehörganges bei Atresie

09.0980 | + Rekonstruktion des Mittelohres bei Rekonstruktion des äusseren Gehörganges bei Atresie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
199.52 TP | - / - | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.0990 Versorgung einer Weichteilverletzung des äusseren Gehörganges

09.0990 | Versorgung einer Weichteilverletzung des äusseren Gehörganges
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 32 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
75.36 TP | 32 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1000 Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenose

09.1000 | Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1010 | Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündungauf gleicher Seite
09.1020 | Meatoplastik bei Gehörgangsexostosenauf gleicher Seite
09.1030 | Exstirpation einer malignen Gehörgangsneoplasieauf gleicher Seite


09.1010 Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündung

09.1010 | Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
341.11 TP | - / - | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1000 | Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenoseauf gleicher Seite
09.1020 | Meatoplastik bei Gehörgangsexostosenauf gleicher Seite
09.1030 | Exstirpation einer malignen Gehörgangsneoplasieauf gleicher Seite


09.1020 Meatoplastik bei Gehörgangsexostosen

09.1020 | Meatoplastik bei Gehörgangsexostosen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
437.65 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1000 | Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenoseauf gleicher Seite
09.1010 | Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündungauf gleicher Seite
09.1030 | Exstirpation einer malignen Gehörgangsneoplasieauf gleicher Seite


09.1030 Exstirpation einer malignen Gehörgangsneoplasie

09.1030 | Exstirpation einer malignen Gehörgangsneoplasie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1000 | Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenoseauf gleicher Seite
09.1010 | Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündungauf gleicher Seite
09.1020 | Meatoplastik bei Gehörgangsexostosenauf gleicher Seite


09.02.02 Trommelfell

09.02.02 | Trommelfell
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.1105 | Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als alleinige Leistung
09.1106 | + Transtympanische Mittelohrtoilette bei Parazentese des Trommelfells beim Erwachsenen älter als 16 Jahre, pro Seite
09.1107 | + Einlage eines Röhrchens bei Parazentese des Trommelfells beim Erwachsenen älter als 16 Jahre, pro Seite
09.1110 | Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als alleinige Leistung
09.1120 | + Transtympanische Mittelohrtoilette bei Parazentese des Trommelfells beim Kind/Jugendlichen bis 16 Jahre , pro Seite
09.1130 | + Einlage eines Röhrchens bei Parazentese des Trommelfells beim Kind/Jugendlichen bis 16 Jahre , pro Seite
09.1135 | + Adenoidektomie
09.1140 | (+) Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als Zuschlagsleistung
09.1145 | (+) Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als Zuschlagsleistung
09.1150 | Entfernung eines Röhrchens aus dem Trommelfell, pro Seite
09.1160 | Adaptation einer frischen Trommelfellruptur
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohr
09.1180 | + Verschluss einer Perilymphfistel bei Probetympanotomie
09.1190 | + Lösung von Mittelohradhäsionen bei einer Probetympanotomie
09.1200 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungen
09.1210 | + Antrotomie des Mastoids bei Tympanoplastik
09.1220 | + Mastoidektomie bei Tympanoplastik
09.1230 | + Posteriore Tympanotomie/Epitympanotomie bei Tympanoplastik
09.1240 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungen
09.1250 | Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanosklerose
09.1260 | + Rekonstruktion der Schalleitungskette bei Tympanoplastik


09.1105 Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als alleinige Leistung

09.1105 | Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.57 TP | - / - | 9 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.19 TP | 9 min. | - | 7 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Seite.


09.1106 + Transtympanische Mittelohrtoilette bei Parazentese des Trommelfells beim Erwachsenen älter als 16 Jahre, pro Seite

09.1106 | + Transtympanische Mittelohrtoilette bei Parazentese des Trommelfells beim Erwachsenen älter als 16 Jahre, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Seite.


09.1107 + Einlage eines Röhrchens bei Parazentese des Trommelfells beim Erwachsenen älter als 16 Jahre, pro Seite

09.1107 | + Einlage eines Röhrchens bei Parazentese des Trommelfells beim Erwachsenen älter als 16 Jahre, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Seite.


09.1135 + Adenoidektomie

09.1135 | + Adenoidektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.61 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.


09.1110 Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als alleinige Leistung

09.1110 | Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.01 TP | - / - | 9 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
58.20 TP | 9 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.


09.1120 + Transtympanische Mittelohrtoilette bei Parazentese des Trommelfells beim Kind/Jugendlichen bis 16 Jahre , pro Seite

09.1120 | + Transtympanische Mittelohrtoilette bei Parazentese des Trommelfells beim Kind/Jugendlichen bis 16 Jahre , pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.


09.1130 + Einlage eines Röhrchens bei Parazentese des Trommelfells beim Kind/Jugendlichen bis 16 Jahre , pro Seite

09.1130 | + Einlage eines Röhrchens bei Parazentese des Trommelfells beim Kind/Jugendlichen bis 16 Jahre , pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.


09.1140 (+) Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als Zuschlagsleistung

09.1140 | (+) Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
19.31 TP | - / - | 3 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.40 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohrauf gleicher Seite


09.1145 (+) Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als Zuschlagsleistung

09.1145 | (+) Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 3 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.06 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohr


09.1150 Entfernung eines Röhrchens aus dem Trommelfell, pro Seite

09.1150 | Entfernung eines Röhrchens aus dem Trommelfell, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.06 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.1160 Adaptation einer frischen Trommelfellruptur

09.1160 | Adaptation einer frischen Trommelfellruptur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohrauf gleicher Seite


09.1170 Probetympanotomie/Kontrolloperation am Mittelohr

09.1170 | Probetympanotomie/Kontrolloperation am Mittelohr
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
189.86 TP | - / - | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. als Second Look nach Cholesteatomoperation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1140 | (+) Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als Zuschlagsleistungauf gleicher Seite
09.1145 | (+) Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als Zuschlagsleistung
09.1160 | Adaptation einer frischen Trommelfellrupturauf gleicher Seite
09.1200 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungenauf gleicher Seite
09.1240 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungenauf gleicher Seite
09.1250 | Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanoskleroseauf gleicher Seite


09.1180 + Verschluss einer Perilymphfistel bei Probetympanotomie

09.1180 | + Verschluss einer Perilymphfistel bei Probetympanotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
151.25 TP | - / - | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1190 + Lösung von Mittelohradhäsionen bei einer Probetympanotomie

09.1190 | + Lösung von Mittelohradhäsionen bei einer Probetympanotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Adhäsionen.


09.1200 Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungen

09.1200 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
337.90 TP | - / - | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Deckung mit Verschiebemassnahmen; bei Verwendung von Temporalisfaszie Transplantatentnahme und Transplantbearbeitung inbegriffen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohrauf gleicher Seite
09.1240 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungenauf gleicher Seite
09.1250 | Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanoskleroseauf gleicher Seite


09.1210 + Antrotomie des Mastoids bei Tympanoplastik

09.1210 | + Antrotomie des Mastoids bei Tympanoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
09.1220 | + Mastoidektomie bei Tympanoplastik


09.1220 + Mastoidektomie bei Tympanoplastik

09.1220 | + Mastoidektomie bei Tympanoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
09.1210 | + Antrotomie des Mastoids bei Tympanoplastik


09.1230 + Posteriore Tympanotomie/Epitympanotomie bei Tympanoplastik

09.1230 | + Posteriore Tympanotomie/Epitympanotomie bei Tympanoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1240 Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungen

09.1240 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
437.65 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Verwendung von Temporalisfaszie Transplantatentnahme und Transplantbearbeitung inbegriffen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohrauf gleicher Seite
09.1200 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungenauf gleicher Seite
09.1250 | Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanoskleroseauf gleicher Seite


09.1250 Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanosklerose

09.1250 | Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanosklerose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
502.02 TP | - / - | 140 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
905.44 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Verwendung von Temporalisfaszie Transplantatentnahme und Transplantbearbeitung inbegriffen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohrauf gleicher Seite
09.1200 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungenauf gleicher Seite
09.1240 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungenauf gleicher Seite


09.1260 + Rekonstruktion der Schalleitungskette bei Tympanoplastik

09.1260 | + Rekonstruktion der Schalleitungskette bei Tympanoplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.02.03 Ohrmuschel, präaurikuläre Region

09.02.03 | Ohrmuschel, präaurikuläre Region
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.1310 | Operative Versorgung bei präaurikulären, kongenitalen Hautanhängseln, pro Seite
09.1320 | Exzision einer präaurikulären Fistel
09.1330 | + Versorgung eines Rezidives einer präaurikulären Fistel
09.1340 | + Darstellung des N. facialis bei Exzision einer präaurikulären Fistel
09.1350 | Versorgung eines Othämatoms/Seroms, Punktion
09.1360 | Operative Versorgung eines Othämatoms/Seroms
09.1370 | Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seite
09.1380 | Resektion der Ohrmuschel
09.1390 | Ohrmuschelanlegeplastik bei Abstehohr, jede Methode, pro Seite
09.1400 | + Grössenreduktion bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite
09.1410 | + Rotation bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite
09.1420 | + Korrektur Lobulus bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite
09.1430 | Ohrmuschelrekonstruktion, einzeitiges Vorgehen
09.1440 | Ohrmuschelrekonstruktion, zweizeitiges Vorgehen
09.1450 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, bis 1/3 der Ohrmuschel
09.1460 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, mehr als 1/3 der Ohrmuschel


09.1310 Operative Versorgung bei präaurikulären, kongenitalen Hautanhängseln, pro Seite

09.1310 | Operative Versorgung bei präaurikulären, kongenitalen Hautanhängseln, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.1320 Exzision einer präaurikulären Fistel

09.1320 | Exzision einer präaurikulären Fistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
241.35 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1330 + Versorgung eines Rezidives einer präaurikulären Fistel

09.1330 | + Versorgung eines Rezidives einer präaurikulären Fistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.36 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1340 + Darstellung des N. facialis bei Exzision einer präaurikulären Fistel

09.1340 | + Darstellung des N. facialis bei Exzision einer präaurikulären Fistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1350 Versorgung eines Othämatoms/Seroms, Punktion

09.1350 | Versorgung eines Othämatoms/Seroms, Punktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.32 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anlegen eines Kompressionsverbandes; inkl. allf. Matratzennaht.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1360 | Operative Versorgung eines Othämatoms/Seromsauf gleicher Seite


09.1360 Operative Versorgung eines Othämatoms/Seroms

09.1360 | Operative Versorgung eines Othämatoms/Seroms
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1350 | Versorgung eines Othämatoms/Seroms, Punktionauf gleicher Seite


09.1370 Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seite

09.1370 | Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
177.00 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.1390 | Ohrmuschelanlegeplastik bei Abstehohr, jede Methode, pro Seiteauf gleicher Seite
09.1450 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, bis 1/3 der Ohrmuschelauf gleicher Seite
09.1460 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, mehr als 1/3 der Ohrmuschelauf gleicher Seite


09.1380 Resektion der Ohrmuschel

09.1380 | Resektion der Ohrmuschel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1390 Ohrmuschelanlegeplastik bei Abstehohr, jede Methode, pro Seite

09.1390 | Ohrmuschelanlegeplastik bei Abstehohr, jede Methode, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
301.21 TP | 108.13 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
09.1370 | Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seiteauf gleicher Seite


09.1400 + Grössenreduktion bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite

09.1400 | + Grössenreduktion bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | 28.96 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.1410 + Rotation bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite

09.1410 | + Rotation bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | 28.96 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.1420 + Korrektur Lobulus bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite

09.1420 | + Korrektur Lobulus bei Ohrmuschelanlegeplastik bei Abstehohr, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 19.31 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


09.1430 Ohrmuschelrekonstruktion, einzeitiges Vorgehen

09.1430 | Ohrmuschelrekonstruktion, einzeitiges Vorgehen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
999.53 TP | 368.79 TP / 1.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Total bzw. subtotal bei Anotie/Mikrotie; inkl. Modellierung in situ.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
09.1440 | Ohrmuschelrekonstruktion, zweizeitiges Vorgehen


09.1440 Ohrmuschelrekonstruktion, zweizeitiges Vorgehen

09.1440 | Ohrmuschelrekonstruktion, zweizeitiges Vorgehen
 | TARMED 01.09, 1.1.2018
Interpretationen
Nach Absprache mit dem Versicherer.
Nicht kumulierbar mit
09.1430 | Ohrmuschelrekonstruktion, einzeitiges Vorgehen


09.1450 Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, bis 1/3 der Ohrmuschel

09.1450 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, bis 1/3 der Ohrmuschel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
301.21 TP | 108.13 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1370 | Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seiteauf gleicher Seite
09.1460 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, mehr als 1/3 der Ohrmuschelauf gleicher Seite


09.1460 Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, mehr als 1/3 der Ohrmuschel

09.1460 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, mehr als 1/3 der Ohrmuschel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
458.89 TP | 166.05 TP / 1.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
485.06 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
09.1370 | Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seiteauf gleicher Seite
09.1450 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, bis 1/3 der Ohrmuschelauf gleicher Seite


09.02.04 Mittelohr, Mastoid

09.02.04 | Mittelohr, Mastoid
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.1510 | Rekonstruktion der Schalleitungskette, ohne Stapesersatz, jeder Zugang, als alleinige Leistung
09.1520 | Rekonstruktion der Schalleitungskette mit Stapesersatz, jeder Zugang, als alleinige Leistung
09.1530 | Antrotomie des Mastoids, als alleinige Leistung
09.1540 | Mastoidektomie, als alleinige Leistung
09.1550 | Reoperation am Mittelohr bei Rezidiverkrankung, als alleinige Leistung
09.1560 | + Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Reoperation am Mittelohr
09.1570 | Gehörverbessernde Operation bei Otosklerose
09.1580 | + Zuschlag für Rezidivoperation nach gehörverbessernder Operation bei Otosklerose
09.1590 | Radikaloperation des Mittelohres, als alleinige Leistung
09.1600 | + Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Radikaloperation des Mittelohres
09.1610 | + Zuschlag für Modifikation zur Verkleinerung der Kavität bei Radikaloperation des Mittelohres
09.1620 | + Zuschlag für Tympanoplastik bei Radikaloperation des Mittelohres


09.1510 Rekonstruktion der Schalleitungskette, ohne Stapesersatz, jeder Zugang, als alleinige Leistung

09.1510 | Rekonstruktion der Schalleitungskette, ohne Stapesersatz, jeder Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
341.11 TP | - / - | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1520 Rekonstruktion der Schalleitungskette mit Stapesersatz, jeder Zugang, als alleinige Leistung

09.1520 | Rekonstruktion der Schalleitungskette mit Stapesersatz, jeder Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
437.65 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1530 Antrotomie des Mastoids, als alleinige Leistung

09.1530 | Antrotomie des Mastoids, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1540 Mastoidektomie, als alleinige Leistung

09.1540 | Mastoidektomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
289.62 TP | - / - | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
485.06 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1550 Reoperation am Mittelohr bei Rezidiverkrankung, als alleinige Leistung

09.1550 | Reoperation am Mittelohr bei Rezidiverkrankung, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
630.74 TP | - / - | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1560 + Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Reoperation am Mittelohr

09.1560 | + Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Reoperation am Mittelohr
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
296.06 TP | - / - | 90 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1570 Gehörverbessernde Operation bei Otosklerose

09.1570 | Gehörverbessernde Operation bei Otosklerose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
292.84 TP | - / - | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
485.06 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Fenestration.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1580 + Zuschlag für Rezidivoperation nach gehörverbessernder Operation bei Otosklerose

09.1580 | + Zuschlag für Rezidivoperation nach gehörverbessernder Operation bei Otosklerose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1590 Radikaloperation des Mittelohres, als alleinige Leistung

09.1590 | Radikaloperation des Mittelohres, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
437.65 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1600 + Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Radikaloperation des Mittelohres

09.1600 | + Ausräumung der Schleimhautzellen und aller pneumatischen Zellen sowie Darstellung des N. facialis bei Radikaloperation des Mittelohres
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
389.38 TP | - / - | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1610 + Zuschlag für Modifikation zur Verkleinerung der Kavität bei Radikaloperation des Mittelohres

09.1610 | + Zuschlag für Modifikation zur Verkleinerung der Kavität bei Radikaloperation des Mittelohres
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1620 + Zuschlag für Tympanoplastik bei Radikaloperation des Mittelohres

09.1620 | + Zuschlag für Tympanoplastik bei Radikaloperation des Mittelohres
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.02.05 Felsenbein

09.02.05 | Felsenbein
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
09.1710 | Subtotale Petrosektomie, als alleinige Leistung
09.1720 | + Resektion der otischen Kapsel bei subtotaler Petrosektomie
09.1730 | + Exstirpation eines Tumors bei subtotaler Petrosektomie
09.1740 | Infratemporale Resektion eines Tumors
09.1750 | Dekompression des N. facialis im Felsenbeinbereich, als alleinige Leistung
09.1760 | + Fazialisplastik bei Dekompression des N. facialis im Felsenbeinbereich
09.1770 | Transtemporale operative Versorgung am inneren Gehörgang, als alleinige Leistung
09.1780 | Einlegen eines Cochleaimplantates
09.1785 | Implantation einer Knochenverankerung für das Hörgerät BAHA
09.1790 | Exstirpation eines Fazialistumors


09.1710 Subtotale Petrosektomie, als alleinige Leistung

09.1710 | Subtotale Petrosektomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1601.78 TP | 678.20 TP / 1.0 | 270 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1746.20 TP | 270 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Translabyrinthäre Darstellung der inneren Gehörgänge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1720 + Resektion der otischen Kapsel bei subtotaler Petrosektomie

09.1720 | + Resektion der otischen Kapsel bei subtotaler Petrosektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
510.06 TP | 217.22 TP / 1.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1730 + Exstirpation eines Tumors bei subtotaler Petrosektomie

09.1730 | + Exstirpation eines Tumors bei subtotaler Petrosektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
682.23 TP | 289.63 TP / 1.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1740 Infratemporale Resektion eines Tumors

09.1740 | Infratemporale Resektion eines Tumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
3460.20 TP | 1474.67 TP / 1.0 | 600 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3880.44 TP | 600 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet die Darstellung von Pyramidenspitze oder Clivus oder parasellärer Gegend.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1750 Dekompression des N. facialis im Felsenbeinbereich, als alleinige Leistung

09.1750 | Dekompression des N. facialis im Felsenbeinbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
630.74 TP | - / - | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1760 + Fazialisplastik bei Dekompression des N. facialis im Felsenbeinbereich

09.1760 | + Fazialisplastik bei Dekompression des N. facialis im Felsenbeinbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
392.60 TP | - / - | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


09.1770 Transtemporale operative Versorgung am inneren Gehörgang, als alleinige Leistung

09.1770 | Transtemporale operative Versorgung am inneren Gehörgang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1213.20 TP | - / - | 360 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2328.26 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Fazialisplastik; z.B. bei Akustikusneurinom.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1780 Einlegen eines Cochleaimplantates

09.1780 | Einlegen eines Cochleaimplantates
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
440.87 TP | - / - | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


09.1785 Implantation einer Knochenverankerung für das Hörgerät BAHA

09.1785 | Implantation einer Knochenverankerung für das Hörgerät BAHA
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
238.14 TP | - / - | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Lappenhebung als Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.03 | Haut, Weichteile: plastischkonstruktive/rekonstruktive operative Versorgung


09.1790 Exstirpation eines Fazialistumors

09.1790 | Exstirpation eines Fazialistumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1989.23 TP | 776.03 TP / 1.0 | 360 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2328.26 TP | 360 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10 Nase und Nasennebenhöhlen

10 | Nase und Nasennebenhöhlen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
10.01 | Nase und Nasennebenhöhlen: Diagnostik
10.02 | Nase und Nasennebenhöhlen: Therapie


10.01 Nase und Nasennebenhöhlen: Diagnostik

10.01 | Nase und Nasennebenhöhlen: Diagnostik
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
10.0010 | Klinische Geruchsprüfung, beidseitig
10.0020 | Rhinomanometrie, dynamisch, beidseitig
10.0025 | Provokationstest nasal, erste Dosis
10.0026 | + Provokationstest nasal, jede weitere Dosis
10.0030 | Rhinometrie, beidseitig
10.0040 | Biopsie(n) im Nasenraum ohne Optik
10.0050 | Nasenendoskopie mit Optik, beidseitig
10.0060 | + Biopsie(n) bei Nasenendoskopie mit Optik
10.0070 | Panendoskopie im ORL-Bereich bei Tumorabklärung
10.0080 | Sinuskopie Kieferhöhle, pro Seite
10.0090 | + Biopsie(n) bei Sinuskopie
10.0100 | + Anlegen einer transnasalen Drainage der Kieferhöhle


10.0010 Klinische Geruchsprüfung, beidseitig

10.0010 | Klinische Geruchsprüfung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
8-10 Gerüche.
Menge | 1 Mal pro Sitzung.


10.0020 Rhinomanometrie, dynamisch, beidseitig

10.0020 | Rhinomanometrie, dynamisch, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie ORL Pneumologie SP pädiatrische Pneumologie | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
58.31 TP | - / - | 28 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.94 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. obligatem Abschwell-Test.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0030 | Rhinometrie, beidseitig


10.0025 Provokationstest nasal, erste Dosis

10.0025 | Provokationstest nasal, erste Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 15 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
199.44 TP | 50 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


10.0026 + Provokationstest nasal, jede weitere Dosis

10.0026 | + Provokationstest nasal, jede weitere Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.86 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 5 Mal pro Sitzung.


10.0030 Rhinometrie, beidseitig

10.0030 | Rhinometrie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Allergologie und klinische Immunologie ORL Pneumologie SP pädiatrische Pneumologie | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 17 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.03 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. obligatem Abschwell-Test.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0020 | Rhinomanometrie, dynamisch, beidseitig


10.0040 Biopsie(n) im Nasenraum ohne Optik

10.0040 | Biopsie(n) im Nasenraum ohne Optik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


10.0050 Nasenendoskopie mit Optik, beidseitig

10.0050 | Nasenendoskopie mit Optik, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.61 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. transnasaler Epipharyngoskopie; Epipharyngoskopie allein siehe 12.0020.
Menge | 1 Mal pro Sitzung.


10.0060 + Biopsie(n) bei Nasenendoskopie mit Optik

10.0060 | + Biopsie(n) bei Nasenendoskopie mit Optik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.84 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Epipharynx.
Menge | 1 Mal pro Sitzung.


10.0070 Panendoskopie im ORL-Bereich bei Tumorabklärung

10.0070 | Panendoskopie im ORL-Bereich bei Tumorabklärung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
254.22 TP | - / - | 60 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bronchoskopie, Oesophagoskopie, Mikrolaryngoskopie, Hypopharyngoskopie, Epipharyngoskopie; inkl. Biopsie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


10.0080 Sinuskopie Kieferhöhle, pro Seite

10.0080 | Sinuskopie Kieferhöhle, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 11 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.90 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.0090 + Biopsie(n) bei Sinuskopie

10.0090 | + Biopsie(n) bei Sinuskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.48 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


10.0100 + Anlegen einer transnasalen Drainage der Kieferhöhle

10.0100 | + Anlegen einer transnasalen Drainage der Kieferhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.77 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.02 Nase und Nasennebenhöhlen: Therapie

10.02 | Nase und Nasennebenhöhlen: Therapie
 | TARMED 01.09, 1.1.2018
KI-10.02-1 Blutstillung
Alle Tarifpositionen verstehen sich inkl. allf. Blutstillung mittels Kauterung, chemischer Ätzung, Fibrinkleber usw. und allf. Tamponade.
Unterkapitel
10.02.01 | Nase
10.02.02 | Nasennebenhöhlen
10.02.03 | Offene Tumorchirurgie Nasenraum, Nasennebenhöhlen


10.02.01 Nase

10.02.01 | Nase
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.0810 | Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie
07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig
07.0840 | Nasenspitzenkorrektur bei sekundärer Spaltchirurgie
Unterkapitel
10.02.01.01 | Traumatologie
10.02.01.02 | Rhinoplastik, Rekonstruktion
10.02.01.03 | Septum
10.02.01.04 | Blutung, Fremdkörper, operative Versorgung endonasaler Weichteile


10.02.01.01 Traumatologie

10.02.01.01 | Traumatologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
10.0110 | Reposition einer Septumluxation beim Neugeborenen
10.0120 | Versorgung einer geschlossenen Nasenfraktur, geschlossene Reposition
10.0130 | + Versorgung einer Septumfraktur bei geschlossener Versorgung einer geschlossenen Nasenfraktur
10.0140 | Versorgung einer geschlossenen Nasenfraktur, offene Reposition
10.0150 | + Versorgung einer Septumfraktur bei offener Versorgung einer geschlossenen Nasenfraktur
10.0160 | Versorgung einer offenen Nasenfraktur, geschlossene Reposition
10.0170 | + Versorgung einer Septumfraktur bei geschlossener Versorgung einer offenen Nasenfraktur
10.0180 | Versorgung einer offenen Nasenfraktur, Trümmerfraktur
10.0190 | + Versorgung einer Septumfraktur bei offener Versorgung einer offenen Nasenfraktur, Trümmerfraktur
10.0200 | Versorgung einer Septumfraktur, als alleinige Leistung


10.0110 Reposition einer Septumluxation beim Neugeborenen

10.0110 | Reposition einer Septumluxation beim Neugeborenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kinder- und Jugendmedizin ORL SP Neonatologie | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.06 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 1m - Toleranz (-0d, +7d)


10.0120 Versorgung einer geschlossenen Nasenfraktur, geschlossene Reposition

10.0120 | Versorgung einer geschlossenen Nasenfraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 22 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.81 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


10.0130 + Versorgung einer Septumfraktur bei geschlossener Versorgung einer geschlossenen Nasenfraktur

10.0130 | + Versorgung einer Septumfraktur bei geschlossener Versorgung einer geschlossenen Nasenfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.84 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


10.0140 Versorgung einer geschlossenen Nasenfraktur, offene Reposition

10.0140 | Versorgung einer geschlossenen Nasenfraktur, offene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
241.35 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0150 + Versorgung einer Septumfraktur bei offener Versorgung einer geschlossenen Nasenfraktur

10.0150 | + Versorgung einer Septumfraktur bei offener Versorgung einer geschlossenen Nasenfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.91 TP | 86.88 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0160 Versorgung einer offenen Nasenfraktur, geschlossene Reposition

10.0160 | Versorgung einer offenen Nasenfraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Manuell u/o mittels Nasenspekulum.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0170 + Versorgung einer Septumfraktur bei geschlossener Versorgung einer offenen Nasenfraktur

10.0170 | + Versorgung einer Septumfraktur bei geschlossener Versorgung einer offenen Nasenfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.96 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.74 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0180 Versorgung einer offenen Nasenfraktur, Trümmerfraktur

10.0180 | Versorgung einer offenen Nasenfraktur, Trümmerfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
469.83 TP | - / - | 130 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
840.76 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. aller Massnahmen, auch allf. Osteosynthese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


10.0190 + Versorgung einer Septumfraktur bei offener Versorgung einer offenen Nasenfraktur, Trümmerfraktur

10.0190 | + Versorgung einer Septumfraktur bei offener Versorgung einer offenen Nasenfraktur, Trümmerfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.91 TP | 86.88 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


10.0200 Versorgung einer Septumfraktur, als alleinige Leistung

10.0200 | Versorgung einer Septumfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


10.02.01.02 Rhinoplastik, Rekonstruktion

10.02.01.02 | Rhinoplastik, Rekonstruktion
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
10.0210 | Rhinoplastik, offener Zugang, als alleinige Leistung
10.0220 | + Rhinoplastik, Weichteil
10.0230 | + Rhinoplastik, Knorpel
10.0240 | + Rhinoplastik, Knochen
10.0250 | + Rhinoplastik, Septum
10.0260 | + Rhinoplastik, Reoperation
10.0270 | Rhinoplastik, geschlossener Zugang, als alleinige Leistung
10.0280 | + Rhinoplastik, Weichteil
10.0290 | + Rhinoplastik, Knorpel
10.0300 | + Rhinoplastik, Knochen
10.0310 | + Rhinoplastik, Septum
10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig
10.0370 | Nasenstegverlängerung/Columellaplastik
10.0380 | Nasenspitzenkorrektur
10.0390 | Behandlung von Stenosen am Vestibulum nasale, einseitig
10.0400 | Behandlung von Stenosen am Vestibulum nasale, beidseitig
10.0410 | Dekortikation eines Rhinophyms
10.0420 | Perforation/Dilatation einer Choanalatresie, einseitig oder beidseitig
10.0430 | Operative Eröffnung einer Choanalatresie, einseitig oder beidseitig, transnasal/transpalatinal
10.0440 | Entfernung einer Fistel oder Zyste der Nase
10.0450 | + Entfernung von Fistel oder Zyste mit intrakranialer Extension


10.0210 Rhinoplastik, offener Zugang, als alleinige Leistung

10.0210 | Rhinoplastik, offener Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.45 TP | 69.51 TP / 1.0 | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0220 + Rhinoplastik, Weichteil

10.0220 | + Rhinoplastik, Weichteil
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
121.64 TP | 44.41 TP / 1.0 | 23 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
148.75 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0230 + Rhinoplastik, Knorpel

10.0230 | + Rhinoplastik, Knorpel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0240 + Rhinoplastik, Knochen

10.0240 | + Rhinoplastik, Knochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0250 + Rhinoplastik, Septum

10.0250 | + Rhinoplastik, Septum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Reimplantation von resezierten Knorpelanteilen und Knochenanteilen.
Nicht kumulierbar mit
10.0510 | Nasenseptumplastik
10.0540 | Nasenseptumplastik, nach Trauma oder destruierendem Infekt


10.0260 + Rhinoplastik, Reoperation

10.0260 | + Rhinoplastik, Reoperation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.91 TP | 86.88 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0270 Rhinoplastik, geschlossener Zugang, als alleinige Leistung

10.0270 | Rhinoplastik, geschlossener Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
149.96 TP | 50.20 TP / 1.0 | 15 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0280 + Rhinoplastik, Weichteil

10.0280 | + Rhinoplastik, Weichteil
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0290 + Rhinoplastik, Knorpel

10.0290 | + Rhinoplastik, Knorpel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.91 TP | 86.88 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0300 + Rhinoplastik, Knochen

10.0300 | + Rhinoplastik, Knochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0310 + Rhinoplastik, Septum

10.0310 | + Rhinoplastik, Septum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Reimplantation von resezierten Knorpelanteilen und Knochenanteilen.
Nicht kumulierbar mit
10.0510 | Nasenseptumplastik
10.0540 | Nasenseptumplastik, nach Trauma oder destruierendem Infekt


10.0320 Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode

10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
301.21 TP | 108.13 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig


10.0330 Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode

10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
690.59 TP | 252.94 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig


10.0340 Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode

10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1311.68 TP | 484.64 TP / 1.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1552.18 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Totale Defektrekonstruktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig


10.0350 Naseneingangskorrektur, einseitig

10.0350 | Naseneingangskorrektur, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
301.21 TP | 108.13 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. bei Lippen-Kiefer-Gaumen-Spalte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
10.0360 | Naseneingangskorrektur, beidseitig
10.0380 | Nasenspitzenkorrektur
10.0390 | Behandlung von Stenosen am Vestibulum nasale, einseitig
10.0400 | Behandlung von Stenosen am Vestibulum nasale, beidseitig


10.0360 Naseneingangskorrektur, beidseitig

10.0360 | Naseneingangskorrektur, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
484.63 TP | 175.70 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. bei Lippen-Kiefer-Gaumen-Spalte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
10.0350 | Naseneingangskorrektur, einseitig
10.0380 | Nasenspitzenkorrektur
10.0390 | Behandlung von Stenosen am Vestibulum nasale, einseitig
10.0400 | Behandlung von Stenosen am Vestibulum nasale, beidseitig


10.0370 Nasenstegverlängerung/Columellaplastik

10.0370 | Nasenstegverlängerung/Columellaplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.19 TP | 79.17 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. bei Lippen-Kiefer-Gaumen-Spalte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0380 Nasenspitzenkorrektur

10.0380 | Nasenspitzenkorrektur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.91 TP | 127.43 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. bei Lippen-Kiefer-Gaumen-Spalte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig


10.0390 Behandlung von Stenosen am Vestibulum nasale, einseitig

10.0390 | Behandlung von Stenosen am Vestibulum nasale, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.45 TP | 137.09 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig
10.0400 | Behandlung von Stenosen am Vestibulum nasale, beidseitig


10.0400 Behandlung von Stenosen am Vestibulum nasale, beidseitig

10.0400 | Behandlung von Stenosen am Vestibulum nasale, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
613.36 TP | 223.98 TP / 1.0 | 105 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
679.08 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig
10.0390 | Behandlung von Stenosen am Vestibulum nasale, einseitig


10.0410 Dekortikation eines Rhinophyms

10.0410 | Dekortikation eines Rhinophyms
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0420 Perforation/Dilatation einer Choanalatresie, einseitig oder beidseitig

10.0420 | Perforation/Dilatation einer Choanalatresie, einseitig oder beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0430 | Operative Eröffnung einer Choanalatresie, einseitig oder beidseitig, transnasal/transpalatinal


10.0430 Operative Eröffnung einer Choanalatresie, einseitig oder beidseitig, transnasal/transpalatinal

10.0430 | Operative Eröffnung einer Choanalatresie, einseitig oder beidseitig, transnasal/transpalatinal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
437.65 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0420 | Perforation/Dilatation einer Choanalatresie, einseitig oder beidseitig


10.0440 Entfernung einer Fistel oder Zyste der Nase

10.0440 | Entfernung einer Fistel oder Zyste der Nase
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Reine Hautzysten vgl. Kapitel 04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0450 + Entfernung von Fistel oder Zyste mit intrakranialer Extension

10.0450 | + Entfernung von Fistel oder Zyste mit intrakranialer Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
965.41 TP | 376.51 TP / 1.0 | 180 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Liquorfistel.


10.02.01.03 Septum

10.02.01.03 | Septum
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
10.0510 | Nasenseptumplastik
10.0520 | + Plastischer Verschluss eines Nasenseptumdefektes bei Septumplastik
10.0530 | + Nasenseptumplastik Reoperation
10.0540 | Nasenseptumplastik, nach Trauma oder destruierendem Infekt
10.0550 | Verschluss eines Nasenseptumdefektes, jede Methode, als alleinige Leistung


10.0510 Nasenseptumplastik

10.0510 | Nasenseptumplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Reimplantation von resezierten Knorpelteilen/Knochenteilen; inkl. allf. Schienung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0250 | + Rhinoplastik, Septum
10.0310 | + Rhinoplastik, Septum
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.04 | Lappenhebung
04.03.05 | Haut: Transplantatbearbeitung


10.0520 + Plastischer Verschluss eines Nasenseptumdefektes bei Septumplastik

10.0520 | + Plastischer Verschluss eines Nasenseptumdefektes bei Septumplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
292.84 TP | - / - | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Transplantatentnahme und Transplantbearbeitung.


10.0530 + Nasenseptumplastik Reoperation

10.0530 | + Nasenseptumplastik Reoperation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0540 Nasenseptumplastik, nach Trauma oder destruierendem Infekt

10.0540 | Nasenseptumplastik, nach Trauma oder destruierendem Infekt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
389.38 TP | - / - | 105 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
679.08 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Reimplantation von resezierten Knorpelteilen/Knochenteilen; inkl. allf. Schienung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0250 | + Rhinoplastik, Septum
10.0310 | + Rhinoplastik, Septum


10.0550 Verschluss eines Nasenseptumdefektes, jede Methode, als alleinige Leistung

10.0550 | Verschluss eines Nasenseptumdefektes, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
337.90 TP | - / - | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.02.01.04 Blutung, Fremdkörper, operative Versorgung endonasaler Weichteile

10.02.01.04 | Blutung, Fremdkörper, operative Versorgung endonasaler Weichteile
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
10.0610 | Inzision eines endonasalen Abszesses, Hämatoms
10.0620 | Endonasale Fremdkörperextraktion aus dem vorderen Drittel der Nasenhöhle, pro Fremdkörper (Bestandteil von 'Allgemeine Grundleistungen')
10.0630 | Endonasale Fremdkörperextraktion aus dem mittleren/hinteren Drittel der Nasenhöhle
10.0640 | + Zuschlag beim Kind bis 7 Jahre bei endonasaler Fremdkörperextraktion
10.0650 | Lösung flächiger endonasaler Synechien, einseitig
10.0660 | Lösung flächiger endonasaler Synechien, beidseitig
10.0670 | Blutstillung bei Epistaxis am Locus Kiesselbachi, jede Methode
10.0680 | Blutstillung bei Epistaxis an anderer Lokalisation als Locus Kiesselbachi, jede Methode
10.0690 | Blutstillung bei Epistaxis durch endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation der A. sphenopalatina/A. ethmoidalis anterior/A. ethmoidalis posterior
10.0700 | Endoskopische Nasentoilette und Nasennebenhöhlentoilette, pro Seite
10.0710 | Anlegen einer vorderen Tamponade (Bestandteil von 'Allgemeine Grundleistungen')
10.0720 | Endonasale Tamponade mittels Ballonkatheter, pro Seite
10.0730 | Anlegen einer hinteren Tamponade mittels Bellocq Tampon oder Ballonkatheter, beidseitig
10.0740 | Endonasale Polypektomie, pro Seite
10.0750 | Eingriffe an den Nasenmuscheln (ausser Conchotomie), pro Seite
10.0760 | Conchotomie, einseitig
10.0770 | Conchotomie, beidseitig


10.0610 Inzision eines endonasalen Abszesses, Hämatoms

10.0610 | Inzision eines endonasalen Abszesses, Hämatoms
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.10 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Drainage; inkl. allf. Septumschienung.


10.0620 Endonasale Fremdkörperextraktion aus dem vorderen Drittel der Nasenhöhle, pro Fremdkörper (Bestandteil von 'Allgemeine Grundleistungen')

10.0620 | Endonasale Fremdkörperextraktion aus dem vorderen Drittel der Nasenhöhle, pro Fremdkörper (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


10.0630 Endonasale Fremdkörperextraktion aus dem mittleren/hinteren Drittel der Nasenhöhle

10.0630 | Endonasale Fremdkörperextraktion aus dem mittleren/hinteren Drittel der Nasenhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche


10.0640 + Zuschlag beim Kind bis 7 Jahre bei endonasaler Fremdkörperextraktion

10.0640 | + Zuschlag beim Kind bis 7 Jahre bei endonasaler Fremdkörperextraktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | OP I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht bei Narkose.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28 | Anästhesie


10.0650 Lösung flächiger endonasaler Synechien, einseitig

10.0650 | Lösung flächiger endonasaler Synechien, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.10 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Folieneinlage.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0660 | Lösung flächiger endonasaler Synechien, beidseitig


10.0660 Lösung flächiger endonasaler Synechien, beidseitig

10.0660 | Lösung flächiger endonasaler Synechien, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.42 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Folieneinlage.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0650 | Lösung flächiger endonasaler Synechien, einseitig


10.0670 Blutstillung bei Epistaxis am Locus Kiesselbachi, jede Methode

10.0670 | Blutstillung bei Epistaxis am Locus Kiesselbachi, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.32 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
10.0680 | Blutstillung bei Epistaxis an anderer Lokalisation als Locus Kiesselbachi, jede Methode
10.0690 | Blutstillung bei Epistaxis durch endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation der A. sphenopalatina/A. ethmoidalis anterior/A. ethmoidalis posterior


10.0680 Blutstillung bei Epistaxis an anderer Lokalisation als Locus Kiesselbachi, jede Methode

10.0680 | Blutstillung bei Epistaxis an anderer Lokalisation als Locus Kiesselbachi, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.10 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
10.0670 | Blutstillung bei Epistaxis am Locus Kiesselbachi, jede Methode
10.0690 | Blutstillung bei Epistaxis durch endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation der A. sphenopalatina/A. ethmoidalis anterior/A. ethmoidalis posterior


10.0690 Blutstillung bei Epistaxis durch endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation der A. sphenopalatina/A. ethmoidalis anterior/A. ethmoidalis posterior

10.0690 | Blutstillung bei Epistaxis durch endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation der A. sphenopalatina/A. ethmoidalis anterior/A. ethmoidalis posterior
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0670 | Blutstillung bei Epistaxis am Locus Kiesselbachi, jede Methode
10.0680 | Blutstillung bei Epistaxis an anderer Lokalisation als Locus Kiesselbachi, jede Methode


10.0700 Endoskopische Nasentoilette und Nasennebenhöhlentoilette, pro Seite

10.0700 | Endoskopische Nasentoilette und Nasennebenhöhlentoilette, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.0710 Anlegen einer vorderen Tamponade (Bestandteil von 'Allgemeine Grundleistungen')

10.0710 | Anlegen einer vorderen Tamponade (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


10.0720 Endonasale Tamponade mittels Ballonkatheter, pro Seite

10.0720 | Endonasale Tamponade mittels Ballonkatheter, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zugang von vorne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
10.0730 | Anlegen einer hinteren Tamponade mittels Bellocq Tampon oder Ballonkatheter, beidseitig


10.0730 Anlegen einer hinteren Tamponade mittels Bellocq Tampon oder Ballonkatheter, beidseitig

10.0730 | Anlegen einer hinteren Tamponade mittels Bellocq Tampon oder Ballonkatheter, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0720 | Endonasale Tamponade mittels Ballonkatheter, pro Seite


10.0740 Endonasale Polypektomie, pro Seite

10.0740 | Endonasale Polypektomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.81 TP | - / - | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.10 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.0750 Eingriffe an den Nasenmuscheln (ausser Conchotomie), pro Seite

10.0750 | Eingriffe an den Nasenmuscheln (ausser Conchotomie), pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.84 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Gilt nicht für Conchotomie.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
10.0760 | Conchotomie, einseitig
10.0770 | Conchotomie, beidseitig


10.0760 Conchotomie, einseitig

10.0760 | Conchotomie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0750 | Eingriffe an den Nasenmuscheln (ausser Conchotomie), pro Seite
10.0770 | Conchotomie, beidseitig


10.0770 Conchotomie, beidseitig

10.0770 | Conchotomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
160.90 TP | - / - | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0750 | Eingriffe an den Nasenmuscheln (ausser Conchotomie), pro Seite
10.0760 | Conchotomie, einseitig


10.02.02 Nasennebenhöhlen

10.02.02 | Nasennebenhöhlen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
10.0810 | Punktion und Spülung einer Kieferhöhle, jede Methode
10.0820 | Osteoplastische transorale Eröffnung der Kieferhöhle
10.0830 | + Ligatur der A. maxillaris bei transoraler Eröffnung der Kieferhöhle
10.0840 | + Operative Rezidivversorgung bei transoraler Eröffnung der Kieferhöhle
10.0850 | + Neurolyse des N. infraorbitalis bei transoraler Eröffnung der Kieferhöhle
10.0860 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, einseitig, als alleinige Leistung
10.0870 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, beidseitig, als alleinige Leistung
10.0880 | Plastischer Verschluss einer oroantralen Fistel, als alleinige Leistung
10.0890 | (+) Plastischer Verschluss einer oroantralen Fistel, als Zuschlagsleistung
10.0900 | (+) Tamponade einer Kieferhöhle, als Zuschlagsleistung
10.0910 | Spülung einer Nasennebenhöhle durch liegendes Röhrchen oder bestehende Meatotomie (Bestandteil von 'Allgemeine Grundleistungen')
10.0920 | Eröffnung und Drainage der Stirnhöhle von aussen, einseitig
10.0930 | Eröffnung und Drainage der Stirnhöhle von aussen, beidseitig
10.0940 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, einseitig
10.0950 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, beidseitig
10.0960 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, einseitig
10.0970 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, beidseitig
10.0980 | Transnasale/transoral-transseptale Eröffnung der Keilbeinhöhle
10.0990 | + Zuschlag für operative Rezidivversorgung bei transnasal/transoral-transseptaler Eröffnung der Keilbeinhöhle
10.1000 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, einseitig, als alleinige Leistung
10.1010 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, beidseitig, als alleinige Leistung
10.1020 | Infundibulotomie, pro Seite
10.1030 | + Kieferhöhlenfensterung bei Infundibulotomie, pro Seite
10.1040 | + %-Zuschlag für Reoperation einer Infundibulotomie, pro Seite
10.1050 | + %-Zuschlag bei malignen Tumoren der Nasennebenhöhlen bei Infundibulotomie, pro Seite
10.1060 | + Partielle vordere Ethmoidektomie bei Infundibulotomie, pro Seite
10.1070 | + Hintere Ethmoidektomie/Sphenoidotomie bei Infundibulotomie, pro Seite
10.1080 | + Frontoethmoidektomie bei Infundibulotomie, pro Seite
10.1090 | + Stirnhöhlendrainage bei Infundibulotomie, pro Seite
10.1100 | + Sphenoidektomie, pro Seite
10.1110 | Infundibulotomie, beidseitig


10.0810 Punktion und Spülung einer Kieferhöhle, jede Methode

10.0810 | Punktion und Spülung einer Kieferhöhle, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.


10.0820 Osteoplastische transorale Eröffnung der Kieferhöhle

10.0820 | Osteoplastische transorale Eröffnung der Kieferhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
455.67 TP | 166.05 TP / 1.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
485.06 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Caldwell-Luc; inkl. Fenestration zur Nase.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0830 + Ligatur der A. maxillaris bei transoraler Eröffnung der Kieferhöhle

10.0830 | + Ligatur der A. maxillaris bei transoraler Eröffnung der Kieferhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.91 TP | 86.88 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0840 + Operative Rezidivversorgung bei transoraler Eröffnung der Kieferhöhle

10.0840 | + Operative Rezidivversorgung bei transoraler Eröffnung der Kieferhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0850 + Neurolyse des N. infraorbitalis bei transoraler Eröffnung der Kieferhöhle

10.0850 | + Neurolyse des N. infraorbitalis bei transoraler Eröffnung der Kieferhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.0860 Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, einseitig, als alleinige Leistung

10.0860 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht endoskopisch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


10.0870 Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, beidseitig, als alleinige Leistung

10.0870 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | - / - | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht endoskopisch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


10.0880 Plastischer Verschluss einer oroantralen Fistel, als alleinige Leistung

10.0880 | Plastischer Verschluss einer oroantralen Fistel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0890 (+) Plastischer Verschluss einer oroantralen Fistel, als Zuschlagsleistung

10.0890 | (+) Plastischer Verschluss einer oroantralen Fistel, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.01 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0900 (+) Tamponade einer Kieferhöhle, als Zuschlagsleistung

10.0900 | (+) Tamponade einer Kieferhöhle, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.05 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ballontamponade.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.0910 Spülung einer Nasennebenhöhle durch liegendes Röhrchen oder bestehende Meatotomie (Bestandteil von 'Allgemeine Grundleistungen')

10.0910 | Spülung einer Nasennebenhöhle durch liegendes Röhrchen oder bestehende Meatotomie (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018


10.0920 Eröffnung und Drainage der Stirnhöhle von aussen, einseitig

10.0920 | Eröffnung und Drainage der Stirnhöhle von aussen, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht endonasal, z.B. Beck'sche Bohrung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0930 | Eröffnung und Drainage der Stirnhöhle von aussen, beidseitig


10.0930 Eröffnung und Drainage der Stirnhöhle von aussen, beidseitig

10.0930 | Eröffnung und Drainage der Stirnhöhle von aussen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
228.48 TP | - / - | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.71 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht endonasal, z.B. Beck'sche Bohrung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0920 | Eröffnung und Drainage der Stirnhöhle von aussen, einseitig


10.0940 Osteoplastische Eröffnung einer Stirnhöhle von aussen, einseitig

10.0940 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
373.29 TP | - / - | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Schleimhautentfernung/Obliteration.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0950 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, beidseitig


10.0950 Osteoplastische Eröffnung einer Stirnhöhle von aussen, beidseitig

10.0950 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
601.78 TP | - / - | 170 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1099.46 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Schleimhautentfernung/Obliteration.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0940 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, einseitig


10.0960 Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, einseitig

10.0960 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
587.62 TP | 214.32 TP / 1.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Schleimhautentfernung/Obliteration.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0970 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, beidseitig
10.0980 | Transnasale/transoral-transseptale Eröffnung der Keilbeinhöhle


10.0970 Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, beidseitig

10.0970 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
980.22 TP | 359.13 TP / 1.0 | 175 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1131.80 TP | 175 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Schleimhautentfernung/Obliteration.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.0960 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, einseitig
10.0980 | Transnasale/transoral-transseptale Eröffnung der Keilbeinhöhle


10.0980 Transnasale/transoral-transseptale Eröffnung der Keilbeinhöhle

10.0980 | Transnasale/transoral-transseptale Eröffnung der Keilbeinhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.64 TP | 108.12 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
10.0960 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, einseitig
10.0970 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, beidseitig


10.0990 + Zuschlag für operative Rezidivversorgung bei transnasal/transoral-transseptaler Eröffnung der Keilbeinhöhle

10.0990 | + Zuschlag für operative Rezidivversorgung bei transnasal/transoral-transseptaler Eröffnung der Keilbeinhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.1000 Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, einseitig, als alleinige Leistung

10.1000 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


10.1010 Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, beidseitig, als alleinige Leistung

10.1010 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
315.37 TP | - / - | 80 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


10.1020 Infundibulotomie, pro Seite

10.1020 | Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
128.72 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
10.1110 | Infundibulotomie, beidseitig


10.1030 + Kieferhöhlenfensterung bei Infundibulotomie, pro Seite

10.1030 | + Kieferhöhlenfensterung bei Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1040 + %-Zuschlag für Reoperation einer Infundibulotomie, pro Seite

10.1040 | + %-Zuschlag für Reoperation einer Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 30 % (AL und TL) auf folgenden Leistungen: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Zuschlag von 30% (AL und TL).
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1050 + %-Zuschlag bei malignen Tumoren der Nasennebenhöhlen bei Infundibulotomie, pro Seite

10.1050 | + %-Zuschlag bei malignen Tumoren der Nasennebenhöhlen bei Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 80 % (AL und TL) auf folgenden Leistungen: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Zuschlag von 80% (AL und TL).
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1060 + Partielle vordere Ethmoidektomie bei Infundibulotomie, pro Seite

10.1060 | + Partielle vordere Ethmoidektomie bei Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1070 + Hintere Ethmoidektomie/Sphenoidotomie bei Infundibulotomie, pro Seite

10.1070 | + Hintere Ethmoidektomie/Sphenoidotomie bei Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1080 + Frontoethmoidektomie bei Infundibulotomie, pro Seite

10.1080 | + Frontoethmoidektomie bei Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1090 + Stirnhöhlendrainage bei Infundibulotomie, pro Seite

10.1090 | + Stirnhöhlendrainage bei Infundibulotomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1100 + Sphenoidektomie, pro Seite

10.1100 | + Sphenoidektomie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.61 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


10.1110 Infundibulotomie, beidseitig

10.1110 | Infundibulotomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.61 TP | - / - | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
10.1020 | Infundibulotomie, pro Seite


10.02.03 Offene Tumorchirurgie Nasenraum, Nasennebenhöhlen

10.02.03 | Offene Tumorchirurgie Nasenraum, Nasennebenhöhlen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
10.1210 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, benigne
10.1220 | + Exenteratio orbitae bei transfazialer Exstirpation von Tumoren
10.1230 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T1/T2
10.1240 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T3/T4


10.1210 Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, benigne

10.1210 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, benigne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
845.05 TP | 310.86 TP / 1.0 | 150 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Polyposis nasi; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


10.1220 + Exenteratio orbitae bei transfazialer Exstirpation von Tumoren

10.1220 | + Exenteratio orbitae bei transfazialer Exstirpation von Tumoren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
282.86 TP | 131.61 TP / 2.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


10.1230 Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T1/T2

10.1230 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T1/T2
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1002.74 TP | 368.79 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


10.1240 Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T3/T4

10.1240 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T3/T4
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1677.45 TP | 653.84 TP / 1.0 | 330 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2896.73 TP | 330 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11 Mund, Mundhöhle und Speicheldrüse

11 | Mund, Mundhöhle und Speicheldrüse
 | TARMED 01.09, 1.1.2018
KI-11-1 Zugänge
Alle Tarifpositionen verstehen sich inkl. Zugänge.
KI-11-2 Blutstillung
Alle Tarifpositionen beinhalten eine allf. Blutstillung.
Unterkapitel
11.01 | Mund, Mundhöhle und Speicheldrüse: Diagnostik
11.02 | Mund, Mundhöhle und Speicheldrüse: Therapie


11.01 Mund, Mundhöhle und Speicheldrüse: Diagnostik

11.01 | Mund, Mundhöhle und Speicheldrüse: Diagnostik
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
11.0010 | Klinische Geschmacksprüfung, beidseitig
11.0020 | Biopsie(n) in der Mundhöhle


11.0010 Klinische Geschmacksprüfung, beidseitig

11.0010 | Klinische Geschmacksprüfung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Neurologie ORL SP Neuropädiatrie | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.84 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Überprüfung aller vier Geschmacksqualitäten, beidseitig.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems


11.0020 Biopsie(n) in der Mundhöhle

11.0020 | Biopsie(n) in der Mundhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.26 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Naht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement


11.02 Mund, Mundhöhle und Speicheldrüse: Therapie

11.02 | Mund, Mundhöhle und Speicheldrüse: Therapie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
11.02.01 | Mundhöhle
11.02.02 | Lippe
11.02.03 | Zunge
11.02.04 | Speicheldrüse


11.02.01 Mundhöhle

11.02.01 | Mundhöhle
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
11.0120 | + %-Zuschlag für Versorgung Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, jede weiteren 2 cm Länge
11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
11.0160 | Inzision bei Abszessen in Mundhöhle und Mundhöhlenbereich, enoraler Zugang
11.0170 | Inzision bei Abszessen in Mundhöhle und Mundbodenbereich, extraoraler Zugang
11.0180 | Eröffnung eines Logenabszesses in der Mundhöhle, enoraler Zugang
11.0190 | Eröffnung eines Logenabszesses in der Mundhöhle, extraoraler Zugang
11.0200 | Explorationsoperation bei ausgedehnter Gesichtsphlegmone und Halsphlegmone, die über die Logen hinausgeht
11.0210 | Fremdkörperentfernung(en) im Mundhöhlenbereich, oberflächlich, pro Fremdkörper
11.0220 | Fremdkörperentfernung(en) im Mundhöhlenbereich, tief, pro Fremdkörper
11.0230 | Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, bis 2 cm, mittels verschorfenden Methoden
11.0240 | Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, grösser als 2 cm, mittels verschorfenden Methoden
11.0250 | Exzision eines benignen Tumors in der Mundhöhle, bis 2 cm
11.0260 | Exzision eines benignen Tumors in der Mundhöhle, grösser als 2 cm
11.0270 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt bis 2cm (T1)
11.0280 | + Zuschlag für gleichzeitige Kieferteilresektion
11.0290 | + Zuschlag für temporäre Unterkieferspaltung
11.0300 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt 2 bis 4 cm (T2)
11.0310 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt grösser als 4 cm (T3)
11.0320 | Resektion eines malignen Tumors in der Mundhöhle, mit Infiltration Nachbarstrukturen (T4)


11.0110 Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut

11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 14 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.97 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Massgebend ist grösste Ausdehnung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
11.0020 | Biopsie(n) in der Mundhöhle
11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement


11.0120 + %-Zuschlag für Versorgung Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, jede weiteren 2 cm Länge

11.0120 | + %-Zuschlag für Versorgung Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, jede weiteren 2 cm Länge
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 20 % (AL und TL) auf folgenden Leistungen: 11.0110, 11.0130, 11.0140, 11.0150.
Massgebend ist die grösste Ausdehnung.
Zuschlag von 20% (AL und TL).


11.0130 Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur

11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.81 TP | - / - | 22 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.81 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Massgebend ist grösste Ausdehnung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
11.0020 | Biopsie(n) in der Mundhöhle
11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement


11.0140 Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen

11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Massgebend ist grösste Ausdehnung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0020 | Biopsie(n) in der Mundhöhle
11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement


11.0150 Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut

11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.39 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Massgebend ist grösste Ausdehnung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
04.02.02 | Haut, Weichteile: Wundversorgung, Débridement


11.0160 Inzision bei Abszessen in Mundhöhle und Mundhöhlenbereich, enoraler Zugang

11.0160 | Inzision bei Abszessen in Mundhöhle und Mundhöhlenbereich, enoraler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.68 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Drainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


11.0170 Inzision bei Abszessen in Mundhöhle und Mundbodenbereich, extraoraler Zugang

11.0170 | Inzision bei Abszessen in Mundhöhle und Mundbodenbereich, extraoraler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Drainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0180 Eröffnung eines Logenabszesses in der Mundhöhle, enoraler Zugang

11.0180 | Eröffnung eines Logenabszesses in der Mundhöhle, enoraler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
128.72 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Drainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0190 Eröffnung eines Logenabszesses in der Mundhöhle, extraoraler Zugang

11.0190 | Eröffnung eines Logenabszesses in der Mundhöhle, extraoraler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.39 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Drainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0200 Explorationsoperation bei ausgedehnter Gesichtsphlegmone und Halsphlegmone, die über die Logen hinausgeht

11.0200 | Explorationsoperation bei ausgedehnter Gesichtsphlegmone und Halsphlegmone, die über die Logen hinausgeht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
616.58 TP | 223.98 TP / 1.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
679.08 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Drainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | maximal 2 Mal pro Sitzung.


11.0210 Fremdkörperentfernung(en) im Mundhöhlenbereich, oberflächlich, pro Fremdkörper

11.0210 | Fremdkörperentfernung(en) im Mundhöhlenbereich, oberflächlich, pro Fremdkörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Oberflächlich: Gräte, Holzspiesse usw.; inkl. Suche des Fremdkörpers.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


11.0220 Fremdkörperentfernung(en) im Mundhöhlenbereich, tief, pro Fremdkörper

11.0220 | Fremdkörperentfernung(en) im Mundhöhlenbereich, tief, pro Fremdkörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
330.17 TP | 117.78 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tief: Geschosse, Splitter aller Art; inkl. Suche des Fremdkörpers; inkl. BV-TV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0230 Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, bis 2 cm, mittels verschorfenden Methoden

11.0230 | Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, bis 2 cm, mittels verschorfenden Methoden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.90 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Fibrom, Papillom; z.B. mittels Elektrochirurgie/Kryochirurgie/Laser, nicht mittels Schnittechnik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
04.01.02 | Dermatologie: Therapie


11.0240 Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, grösser als 2 cm, mittels verschorfenden Methoden

11.0240 | Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, grösser als 2 cm, mittels verschorfenden Methoden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Dermatologie und Venerologie Kieferchirurgie und Gesichtschirurgie ORL Plastische Chirurgie und Wiederherstellungschirurgie | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.10 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Fibrom, Papillom; z.B. mittels Elektrochirurgie/Kryochirurgie/Laser, nicht mittels Schnittechnik.
Nicht kumulierbar mit
04.01.02 | Dermatologie: Therapie


11.0250 Exzision eines benignen Tumors in der Mundhöhle, bis 2 cm

11.0250 | Exzision eines benignen Tumors in der Mundhöhle, bis 2 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
58.87 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


11.0260 Exzision eines benignen Tumors in der Mundhöhle, grösser als 2 cm

11.0260 | Exzision eines benignen Tumors in der Mundhöhle, grösser als 2 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
164.12 TP | - / - | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0270 Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt bis 2cm (T1)

11.0270 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt bis 2cm (T1)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
308.93 TP | - / - | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0280 + Zuschlag für gleichzeitige Kieferteilresektion

11.0280 | + Zuschlag für gleichzeitige Kieferteilresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
272.40 TP | 124.37 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Rekonstruktion.


11.0290 + Zuschlag für temporäre Unterkieferspaltung

11.0290 | + Zuschlag für temporäre Unterkieferspaltung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
362.12 TP | 165.83 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Osteosynthese.
Nicht kumulierbar mit
07.03 | Frakturversorgung im Unterkiefer


11.0300 Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt 2 bis 4 cm (T2)

11.0300 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt 2 bis 4 cm (T2)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
590.83 TP | 214.32 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0310 Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt grösser als 4 cm (T3)

11.0310 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt grösser als 4 cm (T3)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
796.79 TP | 291.56 TP / 1.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
905.44 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0320 Resektion eines malignen Tumors in der Mundhöhle, mit Infiltration Nachbarstrukturen (T4)

11.0320 | Resektion eines malignen Tumors in der Mundhöhle, mit Infiltration Nachbarstrukturen (T4)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1564.33 TP | 734.07 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1552.18 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.02.02 Lippe

11.02.02 | Lippe
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
11.0410 | Lippenrotverbreiterung durch Versetzen des Lippenrotrandes oder durch Heben der Oberlippe
11.0420 | Lippenrotverbreiterung, durch Plastiken im Schleimhautbereich
11.0430 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt
11.0440 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt
11.0450 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt
11.0460 | Einfache Korrektur Lippenrotkerbe
11.0470 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, bis 1 cm
11.0480 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, 1 bis 2 cm
11.0490 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, grösser als 2 cm
11.0500 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt bis 2 cm (T1)
11.0510 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt 2 bis 4 cm (T2)
11.0520 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt grösser als 4 cm (T3)
11.0530 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, mit Infiltration (T4)


11.0410 Lippenrotverbreiterung durch Versetzen des Lippenrotrandes oder durch Heben der Oberlippe

11.0410 | Lippenrotverbreiterung durch Versetzen des Lippenrotrandes oder durch Heben der Oberlippe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0420 | Lippenrotverbreiterung, durch Plastiken im Schleimhautbereich
11.0460 | Einfache Korrektur Lippenrotkerbe


11.0420 Lippenrotverbreiterung, durch Plastiken im Schleimhautbereich

11.0420 | Lippenrotverbreiterung, durch Plastiken im Schleimhautbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0410 | Lippenrotverbreiterung durch Versetzen des Lippenrotrandes oder durch Heben der Oberlippe
11.0460 | Einfache Korrektur Lippenrotkerbe


11.0430 Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt

11.0430 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0440 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt
11.0450 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt
11.0460 | Einfache Korrektur Lippenrotkerbe


11.0440 Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt

11.0440 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.13 TP | 195.02 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0430 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt
11.0450 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt
11.0460 | Einfache Korrektur Lippenrotkerbe


11.0450 Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt

11.0450 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
693.81 TP | 252.94 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0430 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt
11.0440 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt
11.0460 | Einfache Korrektur Lippenrotkerbe


11.0460 Einfache Korrektur Lippenrotkerbe

11.0460 | Einfache Korrektur Lippenrotkerbe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einfacher Verschluss ohne Muskelrotation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0410 | Lippenrotverbreiterung durch Versetzen des Lippenrotrandes oder durch Heben der Oberlippe
11.0420 | Lippenrotverbreiterung, durch Plastiken im Schleimhautbereich
11.0430 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt
11.0440 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt
11.0450 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt


11.0470 Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, bis 1 cm

11.0470 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, bis 1 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Dermatologie und Venerologie Kieferchirurgie und Gesichtschirurgie ORL Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
189.86 TP | - / - | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Lippenrot u/o tiefere Strukturen betroffen; inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0480 Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, 1 bis 2 cm

11.0480 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, 1 bis 2 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
225.26 TP | - / - | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.71 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Lippenrot u/o tiefere Strukturen betroffen; inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0490 Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, grösser als 2 cm

11.0490 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, grösser als 2 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
276.75 TP | - / - | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Lippenrot u/o tiefere Strukturen betroffen; inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0500 Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt bis 2 cm (T1)

11.0500 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt bis 2 cm (T1)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
410.62 TP | 146.74 TP / 1.0 | 65 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
420.38 TP | 65 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0510 Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt 2 bis 4 cm (T2)

11.0510 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt 2 bis 4 cm (T2)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
462.11 TP | 166.05 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
485.06 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0520 Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt grösser als 4 cm (T3)

11.0520 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt grösser als 4 cm (T3)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
590.83 TP | 214.32 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0530 Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, mit Infiltration (T4)

11.0530 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, mit Infiltration (T4)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
802.92 TP | 362.05 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.02.03 Zunge

11.02.03 | Zunge
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
07.0730 | Zungen-Lappen bei Spaltchirurgie, erste oder zweite Sitzung
07.1090 | Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung
Leistungen
11.0610 | Korrektive Zungenresektion
11.0620 | Partielle Glossektomie
11.0630 | Hemiglossektomie
11.0640 | Subtotale/Totale Glossektomie


11.0610 Korrektive Zungenresektion

11.0610 | Korrektive Zungenresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
433.15 TP | 156.40 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Makroglossie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0620 Partielle Glossektomie

11.0620 | Partielle Glossektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
384.88 TP | 137.09 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Tumor.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0630 Hemiglossektomie

11.0630 | Hemiglossektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0640 Subtotale/Totale Glossektomie

11.0640 | Subtotale/Totale Glossektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
796.79 TP | 291.56 TP / 1.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
905.44 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.02.04 Speicheldrüse

11.02.04 | Speicheldrüse
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
11.0710 | Sondierung/Kanülierung eines Speichelganges
11.0720 | Entfernung eines Speichelsteines im submukösen Anteil des Drüsenausführungsgangs
11.0730 | Operative Sanierung einer Ranula durch Exstirpation einer Glandula sublingualis
11.0740 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei Sialolithiasis/bei benignem Tumor/bei chronischer Entzündung
11.0750 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor ohne Überschreitung der Drüsenkapsel
11.0760 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor mit Überschreitung der Drüsenkapsel
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0780 | + Zuschlag für plastische Rekonstruktion des N. facialis bei Parotidektomie
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
11.0820 | Sanierung einer Parotisfistel
11.0830 | Endoskopische Entfernung von Speichelsteinen, erster Stein
11.0840 | + Endoskopische Entfernung von Speichelsteinen, jeder weitere Stein
11.0850 | ESWL der Speichelsteine, erste Seite
11.0860 | + ESWL der Speichelsteine, zweite Seite


11.0710 Sondierung/Kanülierung eines Speichelganges

11.0710 | Sondierung/Kanülierung eines Speichelganges
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Kieferchirurgie und Gesichtschirurgie ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
11.0720 | Entfernung eines Speichelsteines im submukösen Anteil des Drüsenausführungsgangs


11.0720 Entfernung eines Speichelsteines im submukösen Anteil des Drüsenausführungsgangs

11.0720 | Entfernung eines Speichelsteines im submukösen Anteil des Drüsenausführungsgangs
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kieferchirurgie und Gesichtschirurgie ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.10 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Marsupialisation.
Nicht kumulierbar mit
11.0710 | Sondierung/Kanülierung eines Speichelganges


11.0730 Operative Sanierung einer Ranula durch Exstirpation einer Glandula sublingualis

11.0730 | Operative Sanierung einer Ranula durch Exstirpation einer Glandula sublingualis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kieferchirurgie und Gesichtschirurgie ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0740 Exstirpation einer Glandula submandibularis/Glandula sublingualis bei Sialolithiasis/bei benignem Tumor/bei chronischer Entzündung

11.0740 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei Sialolithiasis/bei benignem Tumor/bei chronischer Entzündung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.12 TP | 195.01 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0750 Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor ohne Überschreitung der Drüsenkapsel

11.0750 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor ohne Überschreitung der Drüsenkapsel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
693.81 TP | 252.94 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Lymphknotenentfernung siehe Kapitel 26.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0760 Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor mit Überschreitung der Drüsenkapsel

11.0760 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor mit Überschreitung der Drüsenkapsel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1161.82 TP | 527.87 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Lymphknotenentfernung siehe Kapitel 26.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


11.0770 Parotidektomie bei benignem Parotistumor, lateraler Lappen

11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1157.20 TP | 426.71 TP / 1.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1358.15 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Darstellung des N. facialis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
11.0820 | Sanierung einer Parotisfistel


11.0780 + Zuschlag für plastische Rekonstruktion des N. facialis bei Parotidektomie

11.0780 | + Zuschlag für plastische Rekonstruktion des N. facialis bei Parotidektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1112.11 TP | 526.43 TP / 2.0 | 180 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Transplantatentnahme, Darstellung Nervenstümpfe.
Nicht kumulierbar mit
04.03.03 | Haut, Weichteile: Transplantatentnahme


11.0790 Parotidektomie bei benignem Parotistumor, total

11.0790 | Parotidektomie bei benignem Parotistumor, total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1460.91 TP | 666.06 TP / 2.0 | 230 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1487.50 TP | 230 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Darstellung des N. facialis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
11.0820 | Sanierung einer Parotisfistel


11.0800 Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung

11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1583.76 TP | 721.32 TP / 2.0 | 250 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1616.85 TP | 250 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Darstellung des N. facialis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
11.0820 | Sanierung einer Parotisfistel


11.0810 Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung

11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1932.90 TP | 909.56 TP / 2.0 | 300 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1940.22 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. Darstellung des N. facialis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0820 | Sanierung einer Parotisfistel


11.0820 Sanierung einer Parotisfistel

11.0820 | Sanierung einer Parotisfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.12 TP | 195.01 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung


11.0830 Endoskopische Entfernung von Speichelsteinen, erster Stein

11.0830 | Endoskopische Entfernung von Speichelsteinen, erster Stein
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
318.59 TP | - / - | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inklusive allfälliger endoskopischer Massnahmen zur Stein-Fragmentierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


11.0840 + Endoskopische Entfernung von Speichelsteinen, jeder weitere Stein

11.0840 | + Endoskopische Entfernung von Speichelsteinen, jeder weitere Stein
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


11.0850 ESWL der Speichelsteine, erste Seite

11.0850 | ESWL der Speichelsteine, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | Extrakorporale Lithotripsie (ESWL) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
105.30 TP | - / - | 30 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
244.85 TP | 30 min. | 15 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.


11.0860 + ESWL der Speichelsteine, zweite Seite

11.0860 | + ESWL der Speichelsteine, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | Extrakorporale Lithotripsie (ESWL) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.21 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
163.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


12 Pharynx

12 | Pharynx
 | TARMED 01.09, 1.1.2018
KI-12-1 Intraoperative Blutstillung
Alle Tarifpositionen beinhalten eine allf. intraoperative Blutstillung.
Unterkapitel
12.01 | Pharynx: Diagnostik
12.02 | Pharynx: Therapie


12.01 Pharynx: Diagnostik

12.01 | Pharynx: Diagnostik
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
12.0010 | Biopsie(n) Oropharynx, ohne Optik
12.0020 | Epipharyngoskopie mittels Optik, jeder Zugang
12.0030 | + Biopsie(n) bei Epipharyngoskopie


12.0010 Biopsie(n) Oropharynx, ohne Optik

12.0010 | Biopsie(n) Oropharynx, ohne Optik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


12.0020 Epipharyngoskopie mittels Optik, jeder Zugang

12.0020 | Epipharyngoskopie mittels Optik, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL Pneumologie SP pädiatrische Pneumologie | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nasenendoskopie mit Epipharyngoskopie siehe 10.0050.


12.0030 + Biopsie(n) bei Epipharyngoskopie

12.0030 | + Biopsie(n) bei Epipharyngoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL Pneumologie SP pädiatrische Pneumologie | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.32 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Tamponade(n), vordere und hintere.


12.02 Pharynx: Therapie

12.02 | Pharynx: Therapie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
12.02.01 | Tonsillen, Adenoide, Fremdkörper
12.02.02 | Tumor im Pharynxbereich
12.02.03 | Traumatologie, plastischrekonstruktive operative Versorgungen im Pharynxbereich


12.02.01 Tonsillen, Adenoide, Fremdkörper

12.02.01 | Tonsillen, Adenoide, Fremdkörper
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
12.0110 | Fremdkörperextraktion aus Oropharynx
12.0120 | Inzision/Drainage eines peritonsillären Abszesses, jede Methode
12.0130 | Inzision/Drainage eines parapharyngealen Abszesses
12.0140 | Adenoidektomie, als alleinige Leistung
12.0150 | Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose
12.0160 | Tonsillektomie, jede Methode
12.0170 | Tonsillotomie mittels Laser, pro Seite
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose


12.0110 Fremdkörperextraktion aus Oropharynx

12.0110 | Fremdkörperextraktion aus Oropharynx
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.48 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. Suche nach Fremdkörper.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


12.0120 Inzision/Drainage eines peritonsillären Abszesses, jede Methode

12.0120 | Inzision/Drainage eines peritonsillären Abszesses, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.0130 Inzision/Drainage eines parapharyngealen Abszesses

12.0130 | Inzision/Drainage eines parapharyngealen Abszesses
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.0140 Adenoidektomie, als alleinige Leistung

12.0140 | Adenoidektomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
116.42 TP | 18 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.0150 Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose

12.0150 | Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nach Extubation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose


12.0160 Tonsillektomie, jede Methode

12.0160 | Tonsillektomie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beidseitige, vollständige Entfernung der Gaumentonsillen; gilt auch für einseitige Tumortonsillektomie (T1).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0170 | Tonsillotomie mittels Laser, pro Seite
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode


12.0170 Tonsillotomie mittels Laser, pro Seite

12.0170 | Tonsillotomie mittels Laser, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | Ophthalmologischer Laser | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.43 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
12.0160 | Tonsillektomie, jede Methode
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode


12.0180 Tonsillektomie, einseitig oder beidseitig, bei Abszess

12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
241.36 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
'à chaud', 'à tiède'
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
12.0160 | Tonsillektomie, jede Methode
12.0170 | Tonsillotomie mittels Laser, pro Seite
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode


12.0190 Kombinierte Tonsillektomie und Adenoidektomie, jede Methode

12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.64 TP | - / - | 43 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
278.10 TP | 43 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0160 | Tonsillektomie, jede Methode
12.0170 | Tonsillotomie mittels Laser, pro Seite
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode


12.0200 Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode

12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
125.50 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nach Extubation; inkl allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0150 | Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose
12.0160 | Tonsillektomie, jede Methode
12.0170 | Tonsillotomie mittels Laser, pro Seite
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


12.0210 Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose

12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nach Extubation; gilt auch für allf. Blutstillung bei Status nach kombinierter Tonsillektomie und Adenoidektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0150 | Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose
12.0160 | Tonsillektomie, jede Methode
12.0170 | Tonsillotomie mittels Laser, pro Seite
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode


12.02.02 Tumor im Pharynxbereich

12.02.02 | Tumor im Pharynxbereich
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
12.0310 | Exstirpation benigner Tumoren des Oropharynx, bis zu 1 cm Durchmesser
12.0320 | Exstirpation benigner Tumoren des Oropharynx, mehr als 1 cm Durchmesser
12.0330 | Exstirpation maligner Tumoren des Oropharynx, T1, transoral
12.0340 | + Temporäre Unterkieferspaltung (exkl. Osteosynthesen) bei Exstirpation maligner Tumoren des Oropharynx
12.0350 | + Unterkieferteilresektion bei Exstirpation maligner Tumoren des Oropharynx
12.0360 | Exstirpation maligner Tumoren des Oropharynx, T2, transoral
12.0370 | Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode
12.0380 | Exstirpation benigner Läsionen im Epipharynx, jede Methode
12.0390 | Exstirpation maligner Tumoren aus Epipharynx


12.0310 Exstirpation benigner Tumoren des Oropharynx, bis zu 1 cm Durchmesser

12.0310 | Exstirpation benigner Tumoren des Oropharynx, bis zu 1 cm Durchmesser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kieferchirurgie und Gesichtschirurgie ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.0320 Exstirpation benigner Tumoren des Oropharynx, mehr als 1 cm Durchmesser

12.0320 | Exstirpation benigner Tumoren des Oropharynx, mehr als 1 cm Durchmesser
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kieferchirurgie und Gesichtschirurgie ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.63 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.0330 Exstirpation maligner Tumoren des Oropharynx, T1, transoral

12.0330 | Exstirpation maligner Tumoren des Oropharynx, T1, transoral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0360 | Exstirpation maligner Tumoren des Oropharynx, T2, transoral
12.0370 | Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode


12.0340 + Temporäre Unterkieferspaltung (exkl. Osteosynthesen) bei Exstirpation maligner Tumoren des Oropharynx

12.0340 | + Temporäre Unterkieferspaltung (exkl. Osteosynthesen) bei Exstirpation maligner Tumoren des Oropharynx
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
272.40 TP | 124.37 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


12.0350 + Unterkieferteilresektion bei Exstirpation maligner Tumoren des Oropharynx

12.0350 | + Unterkieferteilresektion bei Exstirpation maligner Tumoren des Oropharynx
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
182.68 TP | 82.92 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


12.0360 Exstirpation maligner Tumoren des Oropharynx, T2, transoral

12.0360 | Exstirpation maligner Tumoren des Oropharynx, T2, transoral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
384.88 TP | 137.09 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0330 | Exstirpation maligner Tumoren des Oropharynx, T1, transoral
12.0370 | Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode


12.0370 Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode

12.0370 | Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kieferchirurgie und Gesichtschirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
802.92 TP | 362.05 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
12.0330 | Exstirpation maligner Tumoren des Oropharynx, T1, transoral
12.0360 | Exstirpation maligner Tumoren des Oropharynx, T2, transoral
16.0410 | Oesophagotomie, cervicaler Zugang


12.0380 Exstirpation benigner Läsionen im Epipharynx, jede Methode

12.0380 | Exstirpation benigner Läsionen im Epipharynx, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kieferchirurgie und Gesichtschirurgie ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


12.0390 Exstirpation maligner Tumoren aus Epipharynx

12.0390 | Exstirpation maligner Tumoren aus Epipharynx
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1033.47 TP | 399.52 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für juveniles Angiofibrom.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.02.03 Traumatologie, plastischrekonstruktive operative Versorgungen im Pharynxbereich

12.02.03 | Traumatologie, plastischrekonstruktive operative Versorgungen im Pharynxbereich
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
12.0410 | Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz
12.0420 | Operative Versorgung einer Verletzung im Oropharynx, transoral
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode
12.0440 | + Tonsillektomie bei Uvulo-Palato-Pharyngoplastik, jede Methode


12.0410 Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz

12.0410 | Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
241.35 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.0420 Operative Versorgung einer Verletzung im Oropharynx, transoral

12.0420 | Operative Versorgung einer Verletzung im Oropharynx, transoral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
283.18 TP | 90.10 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


12.0430 Uvulo-Palato-Pharyngoplastik, jede Methode

12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
115.85 TP | - / - | 22 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
142.28 TP | 22 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro 6 Monate.
Nicht kumulierbar mit
12.0160 | Tonsillektomie, jede Methode
12.0170 | Tonsillotomie mittels Laser, pro Seite
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode


12.0440 + Tonsillektomie bei Uvulo-Palato-Pharyngoplastik, jede Methode

12.0440 | + Tonsillektomie bei Uvulo-Palato-Pharyngoplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


13 Larynx und Trachea

13 | Larynx und Trachea
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
13.01 | Larynx
13.02 | Trachea


13.01 Larynx

13.01 | Larynx
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
13.0010 | Biopsie u/o Fremdkörperentfernung(en) mittels indirekter Laryngopharyngoskopie
13.0020 | Direkte Laryngopharyngoskopie, jede Methode
13.0030 | + Biopsie u/o Fremdkörperentfernung(en) bei direkter Laryngopharyngoskopie
13.0040 | + Abtragung oberflächlicher Läsionen bei direkter Laryngopharyngoskopie, pro Seite
13.0050 | + Abtragung tiefergehender oder Stimmlippe überschreitender Veränderungen bei direkter Laryngopharyngoskopie, pro Seite
13.0060 | + Abtragung ausgedehnter, mehrere Ebenen betreffende oder organüberschreitende Veränderungen bei direkter Laryngopharyngoskopie, pro Seite
13.0070 | + Injektion in Stimmlippe bei organischer Dysphonie/Aphonie bei direkter Laryngopharyngoskopie, pro Seite
13.0080 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von innen ohne Eröffnung des Lumens
13.0090 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von innen mit Eröffnung des Lumens
13.0100 | Operative Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
13.0110 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
13.0120 | Operative Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens
13.0130 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens
13.0140 | Teilresektion von Larynx/Hypopharynx
13.0150 | + Plastischrekonstruktive Massnahmen bei Teilresektion von Larynx/Hypopharynx
13.0160 | Totale Laryngektomie/Laryngopharyngektomie
13.0170 | Implantation einer Sprechprothese, als alleinige Leistung


13.0010 Biopsie u/o Fremdkörperentfernung(en) mittels indirekter Laryngopharyngoskopie

13.0010 | Biopsie u/o Fremdkörperentfernung(en) mittels indirekter Laryngopharyngoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | ORL | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.32 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung; inkl. Zugang.


13.0020 Direkte Laryngopharyngoskopie, jede Methode

13.0020 | Direkte Laryngopharyngoskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL Pneumologie SP pädiatrische Pneumologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.63 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Stützlaryngoskopie, Mikrolaryngoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
14.0150 | + Recurrensmonitoring bei operativen Versorgungen an der Schilddrüse/Nebenschilddrüse


13.0030 + Biopsie u/o Fremdkörperentfernung(en) bei direkter Laryngopharyngoskopie

13.0030 | + Biopsie u/o Fremdkörperentfernung(en) bei direkter Laryngopharyngoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL Pneumologie SP pädiatrische Pneumologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


13.0040 + Abtragung oberflächlicher Läsionen bei direkter Laryngopharyngoskopie, pro Seite

13.0040 | + Abtragung oberflächlicher Läsionen bei direkter Laryngopharyngoskopie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | ORL | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Polyp, Reincke Ödem, Stimmlippenknötchen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
13.0050 | + Abtragung tiefergehender oder Stimmlippe überschreitender Veränderungen bei direkter Laryngopharyngoskopie, pro Seiteauf gleicher Seite
13.0060 | + Abtragung ausgedehnter, mehrere Ebenen betreffende oder organüberschreitende Veränderungen bei direkter Laryngopharyngoskopie, pro Seiteauf gleicher Seite
13.0070 | + Injektion in Stimmlippe bei organischer Dysphonie/Aphonie bei direkter Laryngopharyngoskopie, pro Seite


13.0050 + Abtragung tiefergehender oder Stimmlippe überschreitender Veränderungen bei direkter Laryngopharyngoskopie, pro Seite

13.0050 | + Abtragung tiefergehender oder Stimmlippe überschreitender Veränderungen bei direkter Laryngopharyngoskopie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Resektion T1-Karzinom, Glottiserweiterung bei Recurrenslähmung, Lösen von Synechien, Abtragung Papillom(e) oder bei ausgedehnter hyperplastischer Laryngitis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
13.0040 | + Abtragung oberflächlicher Läsionen bei direkter Laryngopharyngoskopie, pro Seiteauf gleicher Seite
13.0060 | + Abtragung ausgedehnter, mehrere Ebenen betreffende oder organüberschreitende Veränderungen bei direkter Laryngopharyngoskopie, pro Seiteauf gleicher Seite
13.0070 | + Injektion in Stimmlippe bei organischer Dysphonie/Aphonie bei direkter Laryngopharyngoskopie, pro Seite


13.0060 + Abtragung ausgedehnter, mehrere Ebenen betreffende oder organüberschreitende Veränderungen bei direkter Laryngopharyngoskopie, pro Seite

13.0060 | + Abtragung ausgedehnter, mehrere Ebenen betreffende oder organüberschreitende Veränderungen bei direkter Laryngopharyngoskopie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
302.49 TP | - / - | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. grosse Karzinome, Kehlkopfstenosen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
13.0040 | + Abtragung oberflächlicher Läsionen bei direkter Laryngopharyngoskopie, pro Seiteauf gleicher Seite
13.0050 | + Abtragung tiefergehender oder Stimmlippe überschreitender Veränderungen bei direkter Laryngopharyngoskopie, pro Seiteauf gleicher Seite


13.0080 + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von innen ohne Eröffnung des Lumens

13.0080 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von innen ohne Eröffnung des Lumens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
318.59 TP | 115.85 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Abtragung Laryngozele, Medialisation/Laterofixation der Stimmbänder.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


13.0090 + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von innen mit Eröffnung des Lumens

13.0090 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von innen mit Eröffnung des Lumens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.43 TP | 175.48 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Resektion von Neoplasien (Durchmesser mehr als 2 cm), Behandlung ausgedehnter Stenosen, Missbildungen.
Menge | 1 Mal pro Sitzung.


13.0070 + Injektion in Stimmlippe bei organischer Dysphonie/Aphonie bei direkter Laryngopharyngoskopie, pro Seite

13.0070 | + Injektion in Stimmlippe bei organischer Dysphonie/Aphonie bei direkter Laryngopharyngoskopie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Teflon, Kollagen, Fett.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
13.0040 | + Abtragung oberflächlicher Läsionen bei direkter Laryngopharyngoskopie, pro Seite
13.0050 | + Abtragung tiefergehender oder Stimmlippe überschreitender Veränderungen bei direkter Laryngopharyngoskopie, pro Seite


13.0100 Operative Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens

13.0100 | Operative Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Versorgung von geschlossenen Verletzungen, Exploration.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


13.0110 + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens

13.0110 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
318.59 TP | 115.85 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Abtragung Laryngozele, Medialisation/Laterofixation der Stimmbänder.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


13.0120 Operative Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens

13.0120 | Operative Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
620.25 TP | 279.14 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Exploration, Versorgung von Verletzungen, Abtragung von Neoplasien (bis 2 cm Durchmesser), Lösen von Synechien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


13.0130 + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens

13.0130 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.43 TP | 175.48 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Resektion von Neoplasien (Durchmesser mehr als 2 cm), Behandlung ausgedehnter Stenosen, Missbildungen.
Menge | 1 Mal pro Sitzung.


13.0140 Teilresektion von Larynx/Hypopharynx

13.0140 | Teilresektion von Larynx/Hypopharynx
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1008.27 TP | 470.86 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Tracheotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


13.0150 + Plastischrekonstruktive Massnahmen bei Teilresektion von Larynx/Hypopharynx

13.0150 | + Plastischrekonstruktive Massnahmen bei Teilresektion von Larynx/Hypopharynx
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
375.00 TP | 175.48 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Missbildungen, ausgedehnten Stenosen, nach ausgedehnten Resektionen.


13.0160 Totale Laryngektomie/Laryngopharyngektomie

13.0160 | Totale Laryngektomie/Laryngopharyngektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
982.37 TP | 444.96 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Tracheotomie; inkl. allf. gleichzeitiger Implantation einer Sprechprothese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
13.0220 | Tracheotomie, jede Methode


13.0170 Implantation einer Sprechprothese, als alleinige Leistung

13.0170 | Implantation einer Sprechprothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.64 TP | 108.12 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Pharyngooesophagoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


13.02 Trachea

13.02 | Trachea
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
13.0210 | Tracheale Intubation, jede Methode
13.0220 | Tracheotomie, jede Methode
13.0230 | Kanülenwechsel bei Tracheostoma
13.0240 | Granulationsabtragung bei Tracheostoma
13.0250 | Tracheoskopie durch Tracheostoma
13.0260 | Tracheostomaverschluss, operativ
13.0270 | Endoskopische operative Versorgung an der Trachea
13.0280 | Operative Versorgung an der Trachea von aussen


13.0210 Tracheale Intubation, jede Methode

13.0210 | Tracheale Intubation, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.26 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nasal oder oral; ausserhalb einer Anästhesieleistung, Behandlung auf IPS oder Reanimation; gilt auch für eine Umintubation.
Nicht kumulierbar mit
00.1380 | Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.
03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
28 | Anästhesie
34 | Intensivpflege und Spezialpflegeeinheiten
34.02 | Onkologische Sterilpflege


13.0220 Tracheotomie, jede Methode

13.0220 | Tracheotomie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten Anästhesiologie Intensivmedizin FA Notarzt | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.45 TP | 137.09 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
13.0160 | Totale Laryngektomie/Laryngopharyngektomie
34 | Intensivpflege und Spezialpflegeeinheiten


13.0230 Kanülenwechsel bei Tracheostoma

13.0230 | Kanülenwechsel bei Tracheostoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
34 | Intensivpflege und Spezialpflegeeinheiten


13.0240 Granulationsabtragung bei Tracheostoma

13.0240 | Granulationsabtragung bei Tracheostoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.52 TP | 24 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung.


13.0250 Tracheoskopie durch Tracheostoma

13.0250 | Tracheoskopie durch Tracheostoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR ORL | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.55 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.03 | Bronchoskopie


13.0260 Tracheostomaverschluss, operativ

13.0260 | Tracheostomaverschluss, operativ
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie ORL Plastische Chirurgie und Wiederherstellungschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
207.56 TP | 65.97 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


13.0270 Endoskopische operative Versorgung an der Trachea

13.0270 | Endoskopische operative Versorgung an der Trachea
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie Pneumologie SP pädiatrische Pneumologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
247.79 TP | - / - | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Abtragung Tumor, Stenose; nicht kumulierbar mit Tracheoskopie/Bronchoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0410 | Bronchoskopie, starr, diagnostisch und therapeutisch
15.0640 | Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie


13.0280 Operative Versorgung an der Trachea von aussen

13.0280 | Operative Versorgung an der Trachea von aussen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1192.56 TP | 558.60 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.13 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Erweiterungsplastik, Teilresektion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


14 Halsweichteile, inkl. Schilddrüsen und Nebenschilddrüsen; exkl. Tracheateil und Bronchialteil

14 | Halsweichteile, inkl. Schilddrüsen und Nebenschilddrüsen; exkl. Tracheateil und Bronchialteil
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
14.01 | Hals
14.02 | Schilddrüse, Nebenschilddrüse
14.03 | Mediastinum


14.01 Hals

14.01 | Hals
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
14.0010 | Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
14.0020 | + Zuschlag bei Reoperation nach Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
14.0040 | Exstirpation einer lateralen Halsfistel mit Ausdehnung in den Pharynx
14.0050 | Transcervicale Cricopharyngeomyotomie
14.0060 | + Resektion des Divertikels bei transcervicaler Cricopharyngeomyotomie
14.0070 | Endoskopische Cricopharyngeomyotomie
14.0080 | Exstirpation von Gefässtumoren im Cervicalbereich
14.0090 | Explorative Cervicotomie, als alleinige Leistung
14.0100 | Operative Exploration einer tiefen Halsverletzung


14.0010 Exstirpation einer medianen oder lateralen Halszyste/Halsfistel

14.0010 | Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.12 TP | 195.01 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Hyoidteilresektion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


14.0020 + Zuschlag bei Reoperation nach Exstirpation einer medianen oder lateralen Halszyste/Halsfistel

14.0020 | + Zuschlag bei Reoperation nach Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
164.12 TP | 57.93 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


14.0040 Exstirpation einer lateralen Halsfistel mit Ausdehnung in den Pharynx

14.0040 | Exstirpation einer lateralen Halsfistel mit Ausdehnung in den Pharynx
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
693.81 TP | 252.94 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


14.0050 Transcervicale Cricopharyngeomyotomie

14.0050 | Transcervicale Cricopharyngeomyotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
623.47 TP | 279.14 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei operativer Versorgung bei Zenkerdivertikel; inkl. allf. intraoperativer Oesophagoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
19.0210 | Oesophagoskopie


14.0060 + Resektion des Divertikels bei transcervicaler Cricopharyngeomyotomie

14.0060 | + Resektion des Divertikels bei transcervicaler Cricopharyngeomyotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
182.68 TP | 82.92 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


14.0070 Endoskopische Cricopharyngeomyotomie

14.0070 | Endoskopische Cricopharyngeomyotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei operativer Versorgung eines Zenkerdivertikel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.0210 | Oesophagoskopie


14.0080 Exstirpation von Gefässtumoren im Cervicalbereich

14.0080 | Exstirpation von Gefässtumoren im Cervicalbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
982.37 TP | 444.96 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Glomustumor.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


14.0090 Explorative Cervicotomie, als alleinige Leistung

14.0090 | Explorative Cervicotomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
848.27 TP | 310.86 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


14.0100 Operative Exploration einer tiefen Halsverletzung

14.0100 | Operative Exploration einer tiefen Halsverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
444.01 TP | 196.22 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ausschliesslich diagnostische Tarifposition bei Beteiligung von mehr als einer Struktur: Larynx/Trachea, Pharynx/Oesophagus, tiefe Gefässe, tiefe Arterien und Venen, Paravertebralraum.
Inkl. Eröffnung und Verschluss, zusätzliche therapeutische Massnahmen siehe bei entsprechenden Tarifpositionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


14.02 Schilddrüse, Nebenschilddrüse

14.02 | Schilddrüse, Nebenschilddrüse
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
14.0120 | + Zuschlag für Sternumspaltung bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse
14.0130 | + Operative Rezidivversorgung an der Schilddrüse/Nebenschilddrüse
14.0140 | + Zuschlag für Replantation von Restparathyroideagewebe bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse
14.0150 | + Recurrensmonitoring bei operativen Versorgungen an der Schilddrüse/Nebenschilddrüse
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0200 | Totale Thyreoidektomie, einseitig
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0230 | Parathyreoidektomie u/o Entfernung eines Adenoms
14.0240 | + Zuschlag für operative Rezidivversorgung bei Parathyreoidektomie u/o Entfernung eines Adenoms
14.0250 | + Zuschlag für Sternumspaltung bei Parathyreoidektomie u/o Entfernung eines Adenoms


14.0110 Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig

14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitigauf gleicher Seite
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite
14.0200 | Totale Thyreoidektomie, einseitigauf gleicher Seite
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite


14.0120 + Zuschlag für Sternumspaltung bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse

14.0120 | + Zuschlag für Sternumspaltung bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
362.12 TP | 165.83 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


14.0130 + Operative Rezidivversorgung an der Schilddrüse/Nebenschilddrüse

14.0130 | + Operative Rezidivversorgung an der Schilddrüse/Nebenschilddrüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


14.0140 + Zuschlag für Replantation von Restparathyroideagewebe bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse

14.0140 | + Zuschlag für Replantation von Restparathyroideagewebe bei operativer Versorgungen an der Schilddrüse/Nebenschilddrüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.86 TP | 55.28 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


14.0150 + Recurrensmonitoring bei operativen Versorgungen an der Schilddrüse/Nebenschilddrüse

14.0150 | + Recurrensmonitoring bei operativen Versorgungen an der Schilddrüse/Nebenschilddrüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.54 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einseitig/beidseitig, inkl. Laryngoskopie und Platzierung Elektroden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
13.0020 | Direkte Laryngopharyngoskopie, jede Methode


14.0160 Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig

14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
619.80 TP | 223.98 TP / 1.0 | 105 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
679.08 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0200 | Totale Thyreoidektomie, einseitig
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung


14.0170 Subtotale Thyreoidektomie, beidseitig

14.0170 | Subtotale Thyreoidektomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
796.79 TP | 291.56 TP / 1.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
905.44 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Resektion hintere Kapsel und einige Gramm Restgewebe; nicht kumulierbar mit 14.0110.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0200 | Totale Thyreoidektomie, einseitig
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung


14.0180 Subtotale Thyreoidektomie, einseitig

14.0180 | Subtotale Thyreoidektomie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Hemithyreoidektomie; ohne Resektion der hinteren Kapsel und einigen Gramm Restgewebe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitigauf gleicher Seite
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite
14.0200 | Totale Thyreoidektomie, einseitigauf gleicher Seite
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite


14.0190 (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung

14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
273.53 TP | 96.54 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Frühere sog. Hemithyreoidektomie; exkl. Resektion hintere Kapsel und einige Gramm Restgewebe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitigauf gleicher Seite
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitigauf gleicher Seite
14.0200 | Totale Thyreoidektomie, einseitigauf gleicher Seite
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite


14.0200 Totale Thyreoidektomie, einseitig

14.0200 | Totale Thyreoidektomie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.29 TP | 306.77 TP / 2.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
646.74 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Hemithyreoidektomie; mit Resektion der hinteren Kapsel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitigauf gleicher Seite
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitigauf gleicher Seite
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite


14.0210 Totale Thyreoidektomie, beidseitig

14.0210 | Totale Thyreoidektomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1072.92 TP | 500.11 TP / 2.0 | 160 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1034.78 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit Resektion hintere Kapsel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0200 | Totale Thyreoidektomie, einseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung


14.0220 (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung

14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
375.00 TP | 165.83 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Hemithyreoidektomie; mit Resektion hintere Kapsel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitigauf gleicher Seite
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitigauf gleicher Seite
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistungauf gleicher Seite
14.0200 | Totale Thyreoidektomie, einseitigauf gleicher Seite
14.0210 | Totale Thyreoidektomie, beidseitig


14.0230 Parathyreoidektomie u/o Entfernung eines Adenoms

14.0230 | Parathyreoidektomie u/o Entfernung eines Adenoms
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1376.83 TP | 646.34 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1358.15 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig der Anzahl entfernter Nebenschilddrüsen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


14.0240 + Zuschlag für operative Rezidivversorgung bei Parathyreoidektomie u/o Entfernung eines Adenoms

14.0240 | + Zuschlag für operative Rezidivversorgung bei Parathyreoidektomie u/o Entfernung eines Adenoms
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.78 TP | 175.48 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


14.0250 + Zuschlag für Sternumspaltung bei Parathyreoidektomie u/o Entfernung eines Adenoms

14.0250 | + Zuschlag für Sternumspaltung bei Parathyreoidektomie u/o Entfernung eines Adenoms
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.78 TP | 175.48 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


14.03 Mediastinum

14.03 | Mediastinum
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
14.0310 | Mediastinoskopie
14.0320 | Mediastinotomie, cervical
14.0330 | + Drainage/Fremdkörperentfernung(en) bei Mediastinotomie
14.0340 | + Thymektomie bei nicht tumorös verändertem Thymus
14.0350 | + Lymphknotenbiopsie(n) bei Mediastinotomie
14.0360 | Mediastinotomie, transthorakal oder mittels Sternumspaltung
14.0370 | + Thymektomie bei malignem Thymom


14.0310 Mediastinoskopie

14.0310 | Mediastinoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
396.30 TP | 148.51 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Feinnadelpunktion/Biopsie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
00.1020 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material


14.0320 Mediastinotomie, cervical

14.0320 | Mediastinotomie, cervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
305.46 TP | 140.27 TP / 2.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. diagnostischer extrapleuraler Mediastinotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


14.0330 + Drainage/Fremdkörperentfernung(en) bei Mediastinotomie

14.0330 | + Drainage/Fremdkörperentfernung(en) bei Mediastinotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.54 TP | 78.09 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


14.0340 + Thymektomie bei nicht tumorös verändertem Thymus

14.0340 | + Thymektomie bei nicht tumorös verändertem Thymus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
524.82 TP | 247.53 TP / 2.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Myasthenia gravis.


14.0350 + Lymphknotenbiopsie(n) bei Mediastinotomie

14.0350 | + Lymphknotenbiopsie(n) bei Mediastinotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.44 TP | 13.75 TP / 2.0 | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.89 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


14.0360 Mediastinotomie, transthorakal oder mittels Sternumspaltung

14.0360 | Mediastinotomie, transthorakal oder mittels Sternumspaltung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
408.99 TP | 184.80 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang


14.0370 + Thymektomie bei malignem Thymom

14.0370 | + Thymektomie bei malignem Thymom
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
911.07 TP | 456.79 TP / 2.0 | 150 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


15 Diagnostik und nichtchirurgische Therapie der unteren Atemwege inkl. Schlafdiagnostik

15 | Diagnostik und nichtchirurgische Therapie der unteren Atemwege inkl. Schlafdiagnostik
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
17.0590 | Transkutane Messung des Sauerstoffpartialdruckes
Unterkapitel
15.01 | Untere Atemwege, Instruktion, Beratung
15.02 | Lungenfunktion
15.03 | Bronchoskopie
15.04 | Schlafdiagnostik


15.01 Untere Atemwege, Instruktion, Beratung

15.01 | Untere Atemwege, Instruktion, Beratung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
15.0010 | Erstinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt
15.0020 | Kontrollinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt
15.0030 | Erstinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure CPAP durch den Facharzt
15.0040 | Kontrollinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure (CPAP) durch den Facharzt
15.0050 | Ärztliche Beratung eines heimventilierten Patienten, erste Beratung
15.0060 | Ärztliche Beratung eines heimventilierten Patienten, jede weitere Beratung


15.0010 Erstinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt

15.0010 | Erstinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | UBR Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.89 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Katheterwechsel, Reinigung, Pflege des Stomas; Verhalten bei Notfällen; Dosierung Sauerstoff.
Menge | 1 Mal pro Patient.
Nicht kumulierbar mit
15.0020 | Kontrollinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt


15.0020 Kontrollinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt

15.0020 | Kontrollinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | UBR Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.45 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Überprüfung, Wechsel, Reinigung; Verhalten bei Komplikationen.
Menge | maximal 2 Mal pro Jahr.
Nicht kumulierbar mit
15.0010 | Erstinstruktion in Handhabung und Pflege eines transtrachealen Katheters durch den Facharzt


15.0030 Erstinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure CPAP durch den Facharzt

15.0030 | Erstinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure CPAP durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | UBR Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.35 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gebrauch des Gerätes, Reinigung, Anpassen der Maske.
Menge | 1 Mal pro Patient.
Nicht kumulierbar mit
15.0040 | Kontrollinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure (CPAP) durch den Facharzt
15.0050 | Ärztliche Beratung eines heimventilierten Patienten, erste Beratung
15.0060 | Ärztliche Beratung eines heimventilierten Patienten, jede weitere Beratung
15.0740 | Schlafdiagnostik, therapeutische Intervention


15.0040 Kontrollinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure (CPAP) durch den Facharzt

15.0040 | Kontrollinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure (CPAP) durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | UBR Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. technischer Kontrolle von Gerät und Zubehör.
Menge | maximal 2 Mal pro Jahr.
Nicht kumulierbar mit
15.0030 | Erstinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure CPAP durch den Facharzt
15.0050 | Ärztliche Beratung eines heimventilierten Patienten, erste Beratung
15.0060 | Ärztliche Beratung eines heimventilierten Patienten, jede weitere Beratung
15.0740 | Schlafdiagnostik, therapeutische Intervention


15.0050 Ärztliche Beratung eines heimventilierten Patienten, erste Beratung

15.0050 | Ärztliche Beratung eines heimventilierten Patienten, erste Beratung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | UBR Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.70 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
74.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gemäss entsprechenden Guidelines durchgeführt.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0030 | Erstinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure CPAP durch den Facharzt
15.0040 | Kontrollinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure (CPAP) durch den Facharzt
15.0740 | Schlafdiagnostik, therapeutische Intervention


15.0060 Ärztliche Beratung eines heimventilierten Patienten, jede weitere Beratung

15.0060 | Ärztliche Beratung eines heimventilierten Patienten, jede weitere Beratung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | UBR Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.35 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gemäss entsprechenden Guidelines durchgeführt.
Nicht kumulierbar mit
15.0030 | Erstinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure CPAP durch den Facharzt
15.0040 | Kontrollinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure (CPAP) durch den Facharzt
15.0740 | Schlafdiagnostik, therapeutische Intervention


15.02 Lungenfunktion

15.02 | Lungenfunktion
 | TARMED 01.09, 1.1.2018
KI-15.02-1 Pulsoxymetrie
Pulsoxymetrie siehe GI-39.
Leistungen
15.0110 | Einstellung Sauerstofflangzeittherapie
15.0120 | Alleinige Peakflowmessung (Bestandteil von 'Allgemeine Grundleistungen')
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0140 | + Zuschlag beim Kind bis 7 Jahre bei Spirometrie mit Dokumentation der Flussvolumenkurve
15.0150 | Vollständige Spirometrie (Helium)
15.0160 | Vollständige Spirometrie und Resistance (Plethysmografie)
15.0170 | + Zuschlag beim Kind/Jugendlichen bis 16 Jahre bei vollständiger Spirometrie und Resistance (Plethysmografie)
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
15.0190 | Analyse Heimspirometrie
15.0200 | CO-Diffusion, jede Methode
15.0210 | Grundelement Atemmechanik, Einführen, Platzierung und Kontrolle Oesophagusballon
15.0220 | + Atemmechanik, Compliance
15.0230 | + Atemmechanik, Zwerchfellfunktion
15.0240 | Atemmechanik, inspiratorischer Druck (PO.1)
15.0250 | Atemmechanik, inspiratorischer Druck (PO.1) mit CO2-Rückatmung
15.0260 | Resistance, oszillometrisch/mittels Interruptor
15.0270 | Bronchoprovokation, unspezifisch (z.B. Metacholin)
15.0280 | Bronchoprovokation, spezifisch
15.0285 | Messung ausgeatmetes Stickstoffmonoxid (eNO)
15.0286 | + Messung ausgeatmetes Stickstoffmonoxid (eNO), Zuschlag für Kinder/Jugendliche bis 16 Jahre
15.0290 | Test auf Exercise Induced Asthma (EIA)
15.0300 | Geh-Test, durch den Pneumologen/Kardiologen
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie
15.0330 | CO-Gehalt Exspirationsluft
15.0340 | Kapnografie
15.0350 | Kathetereinlage, transtracheal zur Sauerstofflangzeitapplikation
15.0360 | Katheterwechsel nach Kathetereinlage, transtracheal, bei Sauerstofflangzeitapplikation
15.0370 | Hyperbare Sauerstofftherapie anerkannt, pro Patient und Therapiesitzung
15.0380 | Hyperbare Therapie anerkannt bei Barotrauma, pro 30 Min.


15.0110 Einstellung Sauerstofflangzeittherapie

15.0110 | Einstellung Sauerstofflangzeittherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | UBR Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Blutentnahmen jeder Art.


15.0120 Alleinige Peakflowmessung (Bestandteil von 'Allgemeine Grundleistungen')

15.0120 | Alleinige Peakflowmessung (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


15.0130 Kleine Spirometrie mit Dokumentation der Flussvolumenkurve

15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.75 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Drei Messungen vor und drei Messungen nach allf. Bronchodilatation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
15.0150 | Vollständige Spirometrie (Helium)
15.0160 | Vollständige Spirometrie und Resistance (Plethysmografie)
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
15.0270 | Bronchoprovokation, unspezifisch (z.B. Metacholin)
15.0280 | Bronchoprovokation, spezifisch
15.0290 | Test auf Exercise Induced Asthma (EIA)
15.0320 | Vollständige Ergospirometrie


15.0140 + Zuschlag beim Kind bis 7 Jahre bei Spirometrie mit Dokumentation der Flussvolumenkurve

15.0140 | + Zuschlag beim Kind bis 7 Jahre bei Spirometrie mit Dokumentation der Flussvolumenkurve
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)


15.0150 Vollständige Spirometrie (Helium)

15.0150 | Vollständige Spirometrie (Helium)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.16 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.82 TP | 40 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Messung von CRF, RV, TLC, RV/TLC, VC, FVC, FEV1, Tiffenau, PEF, MEF 50, MEF 25; inkl. Messung nach allf. Bronchodilatation.
Nicht kumulierbar mit
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0160 | Vollständige Spirometrie und Resistance (Plethysmografie)
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie


15.0160 Vollständige Spirometrie und Resistance (Plethysmografie)

15.0160 | Vollständige Spirometrie und Resistance (Plethysmografie)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.82 TP | 40 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Messung von CRF, RV, TLC, RV/TLC, VC, FVC, FEV1, Tiffenau, PEF, MEF 50, MEF 25, RAW, SGAW; inkl. Messung nach allf. Bronchodilatation.
Nicht kumulierbar mit
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0150 | Vollständige Spirometrie (Helium)
15.0260 | Resistance, oszillometrisch/mittels Interruptor
15.0310 | Teilergospirometrie (VO2 max)


15.0170 + Zuschlag beim Kind/Jugendlichen bis 16 Jahre bei vollständiger Spirometrie und Resistance (Plethysmografie)

15.0170 | + Zuschlag beim Kind/Jugendlichen bis 16 Jahre bei vollständiger Spirometrie und Resistance (Plethysmografie)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
60.49 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 16a - Toleranz (-0d, +30d)


15.0180 Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre

15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
134.42 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
171.40 TP | 75 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Durch den Kinderpneumologen; sog. Babyplethysmografie; inkl. Sedation; inkl. nachherige Überwachung.
Alter | unter 3a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0150 | Vollständige Spirometrie (Helium)
15.0260 | Resistance, oszillometrisch/mittels Interruptor
35.0210 | Nichtärztliche Betreuung in der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, erste 60 Min.
35.0510 | Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.
28 | Anästhesie


15.0190 Analyse Heimspirometrie

15.0190 | Analyse Heimspirometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.49 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für die Auswertung von am Domizil des Versicherten durchgeführten Spirometriemessungen.
Nicht kumulierbar mit
15.0740 | Schlafdiagnostik, therapeutische Intervention


15.0200 CO-Diffusion, jede Methode

15.0200 | CO-Diffusion, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.28 TP | 12 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


15.0210 Grundelement Atemmechanik, Einführen, Platzierung und Kontrolle Oesophagusballon

15.0210 | Grundelement Atemmechanik, Einführen, Platzierung und Kontrolle Oesophagusballon
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.26 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


15.0220 + Atemmechanik, Compliance

15.0220 | + Atemmechanik, Compliance
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.62 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
111.15 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


15.0230 + Atemmechanik, Zwerchfellfunktion

15.0230 | + Atemmechanik, Zwerchfellfunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.58 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


15.0240 Atemmechanik, inspiratorischer Druck (PO.1)

15.0240 | Atemmechanik, inspiratorischer Druck (PO.1)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.58 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0250 | Atemmechanik, inspiratorischer Druck (PO.1) mit CO2-Rückatmung


15.0250 Atemmechanik, inspiratorischer Druck (PO.1) mit CO

15.0250 | Atemmechanik, inspiratorischer Druck (PO.1) mit CO2-Rückatmung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
69.47 TP | 15 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0240 | Atemmechanik, inspiratorischer Druck (PO.1)


15.0260 Resistance, oszillometrisch/mittels Interruptor

15.0260 | Resistance, oszillometrisch/mittels Interruptor
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.67 TP | 5 min. | 1 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Messung nach allf. Bronchodilatation.
Nicht kumulierbar mit
15.0160 | Vollständige Spirometrie und Resistance (Plethysmografie)
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie


15.0270 Bronchoprovokation, unspezifisch (z.B. Metacholin)

15.0270 | Bronchoprovokation, unspezifisch (z.B. Metacholin)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Allergologie und klinische Immunologie Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.33 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
138.93 TP | 40 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl der Provokationsstufen; inkl. Messung nach allf. Bronchodilatation.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0280 | Bronchoprovokation, spezifisch
15.0290 | Test auf Exercise Induced Asthma (EIA)
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie


15.0280 Bronchoprovokation, spezifisch

15.0280 | Bronchoprovokation, spezifisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Allergologie und klinische Immunologie Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
78.41 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
222.30 TP | 70 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl der Provokationsstufen; inkl. Messung nach allf. Bronchodilatation.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0270 | Bronchoprovokation, unspezifisch (z.B. Metacholin)
15.0290 | Test auf Exercise Induced Asthma (EIA)
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie


15.0285 Messung ausgeatmetes Stickstoffmonoxid (eNO)

15.0285 | Messung ausgeatmetes Stickstoffmonoxid (eNO)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Allergologie und klinische Immunologie Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.92 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
36.30 TP | 15 min. | 3 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Umfasst 2 valide Messungen pro Sitzung inklusive sämtlicher Materialkosten, unabhängig vom verwendeten Gerätetyp (Starterkit, Filter, Sensoren, Mundstück u.a.).
Menge | 1 Mal pro Sitzung.


15.0286 + Messung ausgeatmetes Stickstoffmonoxid (eNO), Zuschlag für Kinder/Jugendliche bis 16 Jahre

15.0286 | + Messung ausgeatmetes Stickstoffmonoxid (eNO), Zuschlag für Kinder/Jugendliche bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Allergologie und klinische Immunologie Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.08 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


15.0290 Test auf Exercise Induced Asthma (EIA)

15.0290 | Test auf Exercise Induced Asthma (EIA)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Allergologie und klinische Immunologie Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
138.93 TP | 40 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Auf dem Laufband.
Nicht kumulierbar mit
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0270 | Bronchoprovokation, unspezifisch (z.B. Metacholin)
15.0280 | Bronchoprovokation, spezifisch
15.0300 | Geh-Test, durch den Pneumologen/Kardiologen
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie


15.0300 Geh-Test, durch den Pneumologen/Kardiologen

15.0300 | Geh-Test, durch den Pneumologen/Kardiologen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Kardiologie Pneumologie SP pädiatrische Kardiologie SP pädiatrische Pneumologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.99 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0290 | Test auf Exercise Induced Asthma (EIA)
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie


15.0310 Teilergospirometrie (VO2 max)

15.0310 | Teilergospirometrie (VO2 max)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
115.08 TP | 45 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei sportmedizinischen oder versicherungsmedizinischen Fragestellungen; inkl. Belastung, laufender EKG-Überwachung (mindestens 6 Ableitungen) am Monitor, engmaschiger Blutdruckkontrolle (mindestens 1 x pro Belastungsstufe).
Mindestens 2 Belastungsstufen; vorbehältlich medizinisch bedingten Abbruchs; spirometrische Messung von VE, VO2, VCO2, AEO2, AECO2, RQ, Herzfrequenz.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
15.0150 | Vollständige Spirometrie (Helium)
15.0160 | Vollständige Spirometrie und Resistance (Plethysmografie)
15.0260 | Resistance, oszillometrisch/mittels Interruptor
15.0270 | Bronchoprovokation, unspezifisch (z.B. Metacholin)
15.0280 | Bronchoprovokation, spezifisch
15.0290 | Test auf Exercise Induced Asthma (EIA)
15.0300 | Geh-Test, durch den Pneumologen/Kardiologen
15.0320 | Vollständige Ergospirometrie
17.01 | Elektrokardiografie


15.0320 Vollständige Ergospirometrie

15.0320 | Vollständige Ergospirometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
100.82 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
208.40 TP | 65 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Belastung, laufender EKG-Überwachung (mindestens 12 Ableitungen) am Monitor, engmaschiger Blutdruckkontrolle (mindestens 1 x pro Belastungsstufe).
Mindestens 2 Belastungsstufen; vorbehältlich medizinisch bedingten Abbruchs; spirometrische Messung von VE, VO2, VCO2, AEO2, AECO2, VD (f) - VT, RQ, Herzfrequenz, Punktion für Blutentnahme (PO2, PCO2, pH, eventuell Lactat gemäss Analysenliste mit Tarif (AL)).
Nicht kumulierbar mit
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0150 | Vollständige Spirometrie (Helium)
15.0260 | Resistance, oszillometrisch/mittels Interruptor
15.0270 | Bronchoprovokation, unspezifisch (z.B. Metacholin)
15.0280 | Bronchoprovokation, spezifisch
15.0290 | Test auf Exercise Induced Asthma (EIA)
15.0300 | Geh-Test, durch den Pneumologen/Kardiologen
15.0310 | Teilergospirometrie (VO2 max)
17.01 | Elektrokardiografie


15.0330 CO-Gehalt Exspirationsluft

15.0330 | CO-Gehalt Exspirationsluft
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.65 TP | 5 min. | 2 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


15.0340 Kapnografie

15.0340 | Kapnografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Funktionsdiagnostik Pneumologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.26 TP | 20 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als diagnostische Massnahme.


15.0350 Kathetereinlage, transtracheal zur Sauerstofflangzeitapplikation

15.0350 | Kathetereinlage, transtracheal zur Sauerstofflangzeitapplikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
113.27 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
201.89 TP | 45 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Nähte; sog. Sauerstoffspendesystem.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
15.0360 | Katheterwechsel nach Kathetereinlage, transtracheal, bei Sauerstofflangzeitapplikation
34 | Intensivpflege und Spezialpflegeeinheiten


15.0360 Katheterwechsel nach Kathetereinlage, transtracheal, bei Sauerstofflangzeitapplikation

15.0360 | Katheterwechsel nach Kathetereinlage, transtracheal, bei Sauerstofflangzeitapplikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.12 TP | 20 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Nähte; sog. Sauerstoffspendesystem.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
15.0350 | Kathetereinlage, transtracheal zur Sauerstofflangzeitapplikation
34 | Intensivpflege und Spezialpflegeeinheiten


15.0370 Hyperbare Sauerstofftherapie anerkannt, pro Patient und Therapiesitzung

15.0370 | Hyperbare Sauerstofftherapie anerkannt, pro Patient und Therapiesitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Tauchmedizin | Hyperbare Sauerstofftherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.81 TP | 175 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Indikationen gemäss KLV; gilt nicht für 'Wellness-Patienten'.
Voraussetzungen: Therapiestandard gemäss Richtlinien der Schweizerischen Gesellschaft für Unterwassermedizin und Hyperbarmedizin; technischer Standard sowie Sicherheitskriterien für Druckkammer gemäss DIN 9000.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0380 | Hyperbare Therapie anerkannt bei Barotrauma, pro 30 Min.


15.0380 Hyperbare Therapie anerkannt bei Barotrauma, pro 30 Min.

15.0380 | Hyperbare Therapie anerkannt bei Barotrauma, pro 30 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Tauchmedizin | Hyperbare Sauerstofftherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
184.99 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Dekompressionszwischenfall, Tauchzwischenfall; Voraussetzungen: Therapiestandard gemäss Richtlinien der Schweizerischen Gesellschaft für Unterwassermedizin und Hyperbarmedizin; technischer Standard sowie Sicherheitskriterien für Druckkammer gemäss DIN 9000.
Nicht kumulierbar mit
15.0370 | Hyperbare Sauerstofftherapie anerkannt, pro Patient und Therapiesitzung
00.01 | Allgemeine Grundleistungen


15.03 Bronchoskopie

15.03 | Bronchoskopie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
13.0250 | Tracheoskopie durch Tracheostoma
Leistungen
15.0410 | Bronchoskopie, starr, diagnostisch und therapeutisch
15.0420 | + Zuschlag für Wechsel von starrer zu flexibler Bronchoskopie
15.0430 | + Zuschlag beim Kind bis 7 Jahre bei starrer/flexibler Bronchoskopie
15.0440 | + Bürstenabstrich bei Bronchoskopie
15.0450 | + Bronchoalveoläre Lavage bei Bronchoskopie, jede Methode
15.0460 | + Schleimhautbiopsie bei Bronchoskopie, bis 5 Biopsien
15.0470 | + Schleimhautbiopsie bei Bronchoskopie, mehr als 5 Biopsien
15.0480 | + Fremdkörperentfernungen(en) bei Bronchoskopie
15.0490 | + Endobronchiale Dilatation/Bougierung
15.0500 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, bis 3 Punktionen pro Lokalisation
15.0510 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, mehr als 3 Punktionen pro Lokalisation
15.0520 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, bis 3 Punktionen pro Lokalisation
15.0530 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, mehr als 3 Punktionen pro Lokalisation
15.0540 | + Transbronchiale Lungenbiopsie bei Bronchoskopie, bis 3 Biopsien
15.0550 | + Transbronchiale Lungenbiopsie bei Bronchoskopie, mehr als 3 Biopsien
15.0560 | + Endobronchiale Lasertherapie, Gruppe I
15.0570 | + Endobronchiale Lasertherapie, Gruppe II
15.0580 | + Endobronchiale Lasertherapie, Gruppe III
15.0590 | + Gewebeabtragung mittels Argonbeamer im Rahmen einer Bronchoskopie
15.0600 | + Stenteinlage bei Bronchoskopie, pro Stent
15.0610 | + Stenteinlage bei Y-Prothese bei Bronchoskopie
15.0620 | + Afterloading-Einlage, pro Einlage
15.0630 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
15.0640 | Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie


15.0410 Bronchoskopie, starr, diagnostisch und therapeutisch

15.0410 | Bronchoskopie, starr, diagnostisch und therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.83 TP | - / - | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
201.89 TP | 40 min. | 15 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anästhesie Atemwege; exkl. allf. Narkose; inkl. allf. Entnahme von Spülsekret zur Untersuchung; Wechsel von starrer zu flexibler Bronchoskopie (Umsteigen) siehe 15.0420.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
13.0270 | Endoskopische operative Versorgung an der Trachea
15.0630 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


15.0420 + Zuschlag für Wechsel von starrer zu flexibler Bronchoskopie

15.0420 | + Zuschlag für Wechsel von starrer zu flexibler Bronchoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.06 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Umsteigen; inkl. Anästhesie Atemwege; exkl. allf. Narkose; inkl. allf. Entnahme von Spülsekret zur Untersuchung.


15.0430 + Zuschlag beim Kind bis 7 Jahre bei starrer/flexibler Bronchoskopie

15.0430 | + Zuschlag beim Kind bis 7 Jahre bei starrer/flexibler Bronchoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
36.71 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)


15.0440 + Bürstenabstrich bei Bronchoskopie

15.0440 | + Bürstenabstrich bei Bronchoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.35 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


15.0450 + Bronchoalveoläre Lavage bei Bronchoskopie, jede Methode

15.0450 | + Bronchoalveoläre Lavage bei Bronchoskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.05 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


15.0460 + Schleimhautbiopsie bei Bronchoskopie, bis 5 Biopsien

15.0460 | + Schleimhautbiopsie bei Bronchoskopie, bis 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
36.71 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0470 | + Schleimhautbiopsie bei Bronchoskopie, mehr als 5 Biopsien


15.0470 + Schleimhautbiopsie bei Bronchoskopie, mehr als 5 Biopsien

15.0470 | + Schleimhautbiopsie bei Bronchoskopie, mehr als 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
58.72 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0460 | + Schleimhautbiopsie bei Bronchoskopie, bis 5 Biopsien


15.0480 + Fremdkörperentfernungen(en) bei Bronchoskopie

15.0480 | + Fremdkörperentfernungen(en) bei Bronchoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.23 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.12 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


15.0490 + Endobronchiale Dilatation/Bougierung

15.0490 | + Endobronchiale Dilatation/Bougierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.41 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0600 | + Stenteinlage bei Bronchoskopie, pro Stent
15.0610 | + Stenteinlage bei Y-Prothese bei Bronchoskopie


15.0500 + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, bis 3 Punktionen pro Lokalisation

15.0500 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, bis 3 Punktionen pro Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
36.71 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0510 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, mehr als 3 Punktionen pro Lokalisation


15.0510 + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, mehr als 3 Punktionen pro Lokalisation

15.0510 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, mehr als 3 Punktionen pro Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.06 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0500 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, mediastinal, bis 3 Punktionen pro Lokalisation


15.0520 + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, bis 3 Punktionen pro Lokalisation

15.0520 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, bis 3 Punktionen pro Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
36.71 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0530 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, mehr als 3 Punktionen pro Lokalisation


15.0530 + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, mehr als 3 Punktionen pro Lokalisation

15.0530 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, mehr als 3 Punktionen pro Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.06 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0520 | + Transbronchiale Feinnadelpunktion bei Bronchoskopie, peripher, bis 3 Punktionen pro Lokalisation


15.0540 + Transbronchiale Lungenbiopsie bei Bronchoskopie, bis 3 Biopsien

15.0540 | + Transbronchiale Lungenbiopsie bei Bronchoskopie, bis 3 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 17 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
62.40 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0550 | + Transbronchiale Lungenbiopsie bei Bronchoskopie, mehr als 3 Biopsien


15.0550 + Transbronchiale Lungenbiopsie bei Bronchoskopie, mehr als 3 Biopsien

15.0550 | + Transbronchiale Lungenbiopsie bei Bronchoskopie, mehr als 3 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.36 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
91.77 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0540 | + Transbronchiale Lungenbiopsie bei Bronchoskopie, bis 3 Biopsien


15.0560 + Endobronchiale Lasertherapie, Gruppe I

15.0560 | + Endobronchiale Lasertherapie, Gruppe I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
125.08 TP | - / - | 50 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
183.53 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abtragen benigner/maligner Tumoren in Lappen oder Segmentostien; Resektion in Hauptbronchien mit Stenose unter 60%; Resektion trachealer Segel/Membranen mit Stenose unter 30%.
Nicht kumulierbar mit
15.0570 | + Endobronchiale Lasertherapie, Gruppe II
15.0580 | + Endobronchiale Lasertherapie, Gruppe III
15.0590 | + Gewebeabtragung mittels Argonbeamer im Rahmen einer Bronchoskopie


15.0570 + Endobronchiale Lasertherapie, Gruppe II

15.0570 | + Endobronchiale Lasertherapie, Gruppe II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
151.03 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
220.23 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Eröffnung eines Hauptbronchus mit mehr als 60% Stenose und belüfteter Gegenseite; Trachealstenose von 30% bis 50%.
Nicht kumulierbar mit
15.0560 | + Endobronchiale Lasertherapie, Gruppe I
15.0580 | + Endobronchiale Lasertherapie, Gruppe III
15.0590 | + Gewebeabtragung mittels Argonbeamer im Rahmen einer Bronchoskopie


15.0580 + Endobronchiale Lasertherapie, Gruppe III

15.0580 | + Endobronchiale Lasertherapie, Gruppe III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
294.99 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
440.47 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Verschluss bei Pneumonektomie; Trachealstenose von mehr als 50%.
Nicht kumulierbar mit
15.0560 | + Endobronchiale Lasertherapie, Gruppe I
15.0570 | + Endobronchiale Lasertherapie, Gruppe II
15.0590 | + Gewebeabtragung mittels Argonbeamer im Rahmen einer Bronchoskopie


15.0590 + Gewebeabtragung mittels Argonbeamer im Rahmen einer Bronchoskopie

15.0590 | + Gewebeabtragung mittels Argonbeamer im Rahmen einer Bronchoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.12 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0560 | + Endobronchiale Lasertherapie, Gruppe I
15.0570 | + Endobronchiale Lasertherapie, Gruppe II
15.0580 | + Endobronchiale Lasertherapie, Gruppe III


15.0600 + Stenteinlage bei Bronchoskopie, pro Stent

15.0600 | + Stenteinlage bei Bronchoskopie, pro Stent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.76 TP | - / - | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
146.82 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0490 | + Endobronchiale Dilatation/Bougierung
15.0610 | + Stenteinlage bei Y-Prothese bei Bronchoskopie


15.0610 + Stenteinlage bei Y-Prothese bei Bronchoskopie

15.0610 | + Stenteinlage bei Y-Prothese bei Bronchoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
143.95 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
220.23 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
15.0490 | + Endobronchiale Dilatation/Bougierung
15.0600 | + Stenteinlage bei Bronchoskopie, pro Stent


15.0620 + Afterloading-Einlage, pro Einlage

15.0620 | + Afterloading-Einlage, pro Einlage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.28 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.41 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tarifierung Radioonkologie siehe 32.0930.


15.0630 Bronchoskopie, flexibel, diagnostisch und therapeutisch

15.0630 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
92.04 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
275.30 TP | 50 min. | 25 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anästhesie Atemwege; exkl. allf. Narkose; inkl. allf. Entnahme von Spülsekret zur Untersuchung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
15.0410 | Bronchoskopie, starr, diagnostisch und therapeutisch
15.0640 | Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


15.0640 Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie

15.0640 | Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Anästhesiologie Intensivmedizin ORL Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
91.77 TP | 15 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anästhesie Atemwege; exkl. allf. Narkose; inkl. allf. Entnahme von Spülsekret zur Untersuchung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
13.0270 | Endoskopische operative Versorgung an der Trachea
15.0630 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
34 | Intensivpflege und Spezialpflegeeinheiten


15.04 Schlafdiagnostik

15.04 | Schlafdiagnostik
 | TARMED 01.09, 1.1.2018
KI-15.04-1 Leistungsblock LB-04
Die Tarifpositionen 15.0720, 15.0730 und 15.0740 sind Teile eines Leistungsblockes und deshalb in der gleichen Sitzung durch den gleichen Facharzt weder untereinander noch mit einer anderen Tarifposition kumulierbar.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Leistungen
15.0710 | Schlafdiagnostik, ambulante nächtliche computergestützte Pulsoxymetrie, als alleinige Leistung
15.0720 | Schlafdiagnostik, respiratorische Polygrafie
15.0730 | Schlafdiagnostik, Polysomnografie, diagnostisch
15.0740 | Schlafdiagnostik, therapeutische Intervention
15.0750 | Aktigrafie


15.0710 Schlafdiagnostik, ambulante nächtliche computergestützte Pulsoxymetrie, als alleinige Leistung

15.0710 | Schlafdiagnostik, ambulante nächtliche computergestützte Pulsoxymetrie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Innere Medizin Neurologie Pneumologie Psychiatrie und Psychotherapie SP Neuropädiatrie SP pädiatrische Pneumologie | Ambulante Polygrafie und Pulsoxymetrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 10 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
81.06 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Kontinuierliche Aufzeichnung von Sauerstoffsättigung und Herzfrequenz, inkl. spezifischer Instruktion.
Dauer mindestens 6 Std..
Gilt nicht für Langzeitmonitoring bei Anästhesie, in IPS usw..
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
Menge | 1 Mal pro Tag.


15.0720 Schlafdiagnostik, respiratorische Polygrafie

15.0720 | Schlafdiagnostik, respiratorische Polygrafie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Pneumologie SP pädiatrische Pneumologie | Ambulante Polygrafie und Pulsoxymetrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.94 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.09 TP | 110 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-04 | Schlafdiagnostik
Kontinuierliche Aufzeichnung von Sauerstoffsättigung, Herzfrequenz, Atmungstätigkeit (jede Methode); inkl. allf. Zusatzuntersuchungen wie z.B. Video.
Dauer mindestens 6 Std..
Gilt nicht für Langzeitmonitoring bei Anästhesie, in IPS usw..
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
15.0730 | Schlafdiagnostik, Polysomnografie, diagnostisch
15.0740 | Schlafdiagnostik, therapeutische Intervention


15.0730 Schlafdiagnostik, Polysomnografie, diagnostisch

15.0730 | Schlafdiagnostik, Polysomnografie, diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Neurologie Pneumologie SP Neuropädiatrie SP pädiatrische Pneumologie | Schlaflabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.34 TP | - / - | 150 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1163.25 TP | 530 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-04 | Schlafdiagnostik
Leistungsinhalt
Kontinuierliche Aufzeichnung von
  • Sauerstoffsättigung
  • Herzfrequenz
  • Atmungstätigkeit (jede Methode)
  • Schlaf (EEG, EOG)
  • Bewegung und Lage (EMG, Aktigrafie).
Inkl. Elektrokardiografie, Videografie, Audiografie und allf. weitere Parameter.
Allf. ärztliche Beobachtung während der Leistung, Überwachung durch im Schlaflabor anwesende Person.
Dauer mindestens 6 Stunden.
Inkl. obligate, integrative - allenfalls interdisziplinäre - Gesamtbeurteilung.
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
15.0720 | Schlafdiagnostik, respiratorische Polygrafie
15.0740 | Schlafdiagnostik, therapeutische Intervention
15.0750 | Aktigrafie


15.0740 Schlafdiagnostik, therapeutische Intervention

15.0740 | Schlafdiagnostik, therapeutische Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Pneumologie SP pädiatrische Pneumologie | Schlaflabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
145.76 TP | - / - | 70 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
190.35 TP | 80 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-04 | Schlafdiagnostik
Anpassung und Einstellung nächtliche Atemhilfen durch den Facharzt (z.B. für Continuous Positive Airway Pressure (CPAP); vorgängige gezielte Instruktion und praktisches Üben mit Atemhilfe.
Inkl. allf. Elemente der respiratorischen Polygrafie, Polysomnografie.
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
15.0030 | Erstinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure CPAP durch den Facharzt
15.0040 | Kontrollinstruktion in Handhabung und Pflege Continuous Positive Airway Pressure (CPAP) durch den Facharzt
15.0050 | Ärztliche Beratung eines heimventilierten Patienten, erste Beratung
15.0060 | Ärztliche Beratung eines heimventilierten Patienten, jede weitere Beratung
15.0190 | Analyse Heimspirometrie
15.0720 | Schlafdiagnostik, respiratorische Polygrafie
15.0730 | Schlafdiagnostik, Polysomnografie, diagnostisch


15.0750 Aktigrafie

15.0750 | Aktigrafie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Neurologie Pneumologie SP Neuropädiatrie SP pädiatrische Pneumologie | Ambulante Aktografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.26 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Untersuchung am Patienten, Instruktion, Auswertung der Ergebnisse und Aufklärung des Patienten.
Nicht kumulierbar mit
15.0730 | Schlafdiagnostik, Polysomnografie, diagnostisch


16 Chirurgische Therapie der Thoraxorgane

16 | Chirurgische Therapie der Thoraxorgane
 | TARMED 01.09, 1.1.2018
KI-16-1 Intraoperative Thoraxdrains
Die intraoperative Einlage von Thoraxdrains im Rahmen einer operativen Versorgung gemäss Kapitel 16 ist Bestandteil der jeweiligen Tarifposition; ausgenommen ist die Einlage eines Thoraxdrains als alleinige Leistung.
KI-16-2 Lymphknoten
Die Ausräumung hilärer Lymphknoten ist integraler Bestandteil der entsprechenden operativen Versorgung und wird nicht separat entschädigt; Die Exstirpation von cervicalen, axillären und mediastinalen sowie paraaortalen Lymphknoten wird gemäss Tarifpositionen aus Kapitel 26 abgegolten.
Unterkapitel
16.01 | Pleura
16.02 | Rippen, Thoraxwand, Sternum
16.03 | Oesophagus, Trachea
16.04 | Lunge
16.05 | Thorakoskopie


16.01 Pleura

16.01 | Pleura
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
16.0010 | Pleurapunktion, als alleinige Leistung
16.0020 | Pleurabiopsie, geschlossen, als alleinige Leistung
16.0030 | Einlegen eines dicken Thoraxdrains, als alleinige Leistung
16.0040 | + Pleurodese als Zuschlag zum Einlegen eines dicken Thoraxdrains
16.0050 | Einlegen eines dünnen Thoraxdrains, als alleinige Leistung
16.0060 | + Pleurodese als Zuschlag zum Einlegen eines dünnen Thoraxdrains
16.0070 | Offene Biopsie der Pleura, als alleinige Leistung exkl. Zugang
16.0080 | Resektion von Bullae im pleuralen Bereich, offen, als alleinige Leistung exkl. Zugang
16.0090 | Entfernung eines pulmonalen Fremdkörpers
16.0100 | Pleuraempyemversorgung, offen
16.0110 | Frühdekortikation
16.0120 | Spätdekortikation
16.0130 | Pleurektomie, partiell, als alleinige Leistung exkl. Zugang
16.0140 | Pleurektomie, total
16.0150 | Resektion eines Pleuratumors
16.0160 | Verschluss einer bronchopleuralen Fistel, ohne Muskel-Lappendeckung oder Omentumdeckung
16.0170 | Verschluss einer bronchopleuralen Fistel mittels Muskel-Lappendeckung oder Omentumdeckung


16.0010 Pleurapunktion, als alleinige Leistung

16.0010 | Pleurapunktion, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Pneumologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.95 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


16.0020 Pleurabiopsie, geschlossen, als alleinige Leistung

16.0020 | Pleurabiopsie, geschlossen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Pneumologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 14 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.95 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einstichanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


16.0030 Einlegen eines dicken Thoraxdrains, als alleinige Leistung

16.0030 | Einlegen eines dicken Thoraxdrains, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Pneumologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.57 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.93 TP | 30 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. für Buelau Drainage; inkl. Einrichten; inkl. allf. Einstichanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


16.0040 + Pleurodese als Zuschlag zum Einlegen eines dicken Thoraxdrains

16.0040 | + Pleurodese als Zuschlag zum Einlegen eines dicken Thoraxdrains
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Pneumologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.95 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. pleuraler Anästhesie.


16.0050 Einlegen eines dünnen Thoraxdrains, als alleinige Leistung

16.0050 | Einlegen eines dünnen Thoraxdrains, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Pneumologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 14 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.95 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Mathys Drain; inkl. allf. Einstichanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


16.0060 + Pleurodese als Zuschlag zum Einlegen eines dünnen Thoraxdrains

16.0060 | + Pleurodese als Zuschlag zum Einlegen eines dünnen Thoraxdrains
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Pneumologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.95 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. pleuraler Anästhesie.


16.0070 Offene Biopsie der Pleura, als alleinige Leistung exkl. Zugang

16.0070 | Offene Biopsie der Pleura, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.95 TP | 17.70 TP / 1.0 | 12 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
105.34 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


16.0080 Resektion von Bullae im pleuralen Bereich, offen, als alleinige Leistung exkl. Zugang

16.0080 | Resektion von Bullae im pleuralen Bereich, offen, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
125.81 TP | 52.06 TP / 2.0 | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode, unabhängig von Anzahl.
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


16.0090 Entfernung eines pulmonalen Fremdkörpers

16.0090 | Entfernung eines pulmonalen Fremdkörpers
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
350.86 TP | 156.17 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Geschosse; unabhängig von Anzahl der Fremdkörper; Entfernung pleuraler Fremdkörper mit Thorakotomie abgegolten; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0100 Pleuraempyemversorgung, offen

16.0100 | Pleuraempyemversorgung, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
181.33 TP | 78.09 TP / 2.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Drainage; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0110 | Frühdekortikation


16.0110 Frühdekortikation

16.0110 | Frühdekortikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
527.77 TP | 247.53 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pleurale Dekortikation bei akuten entzündlichen Veränderungen; inkl. Drainage; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0100 | Pleuraempyemversorgung, offen


16.0120 Spätdekortikation

16.0120 | Spätdekortikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1040.79 TP | 495.06 TP / 2.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pleurale Dekortikation bei chronisch entzündlichen Veränderungen; inkl. Drainage; exkl. Thorakotomie 16.0350
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0130 Pleurektomie, partiell, als alleinige Leistung exkl. Zugang

16.0130 | Pleurektomie, partiell, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.10 TP | 91.10 TP / 2.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
307.23 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. parietal bei Spontanpneu; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


16.0140 Pleurektomie, total

16.0140 | Pleurektomie, total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
758.72 TP | 357.54 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0150 | Resektion eines Pleuratumors


16.0150 Resektion eines Pleuratumors

16.0150 | Resektion eines Pleuratumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
701.72 TP | 330.04 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0140 | Pleurektomie, total


16.0160 Verschluss einer bronchopleuralen Fistel, ohne Muskel-Lappendeckung oder Omentumdeckung

16.0160 | Verschluss einer bronchopleuralen Fistel, ohne Muskel-Lappendeckung oder Omentumdeckung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
737.12 TP | 365.44 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Versorgung bei Bronchusstumpfinsuffizienz; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0170 | Verschluss einer bronchopleuralen Fistel mittels Muskel-Lappendeckung oder Omentumdeckung


16.0170 Verschluss einer bronchopleuralen Fistel mittels Muskel-Lappendeckung oder Omentumdeckung

16.0170 | Verschluss einer bronchopleuralen Fistel mittels Muskel-Lappendeckung oder Omentumdeckung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1096.83 TP | 548.16 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Versorgung bei Bronchusstumpfinsuffizienz; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0160 | Verschluss einer bronchopleuralen Fistel, ohne Muskel-Lappendeckung oder Omentumdeckung


16.02 Rippen, Thoraxwand, Sternum

16.02 | Rippen, Thoraxwand, Sternum
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
16.0210 | Rippenresektion, erste Rippe
16.0220 | + Rippenresektion, jede weitere Rippe
16.0230 | Transaxilläre Resektion der ersten Rippe/Entfernung einer Halsrippe, als alleinige Leistung
16.0240 | + Thorakale Sympathektomie bei transaxillärer Resektion der ersten Rippe/Entfernung einer Halsrippe
16.0250 | Resektion eines Tumors der Thoraxwand
16.0260 | Thorakoplastik, als alleinige Leistung
16.0270 | Sternumresektion, partiell/subtotal, als alleinige Leistung
16.0280 | Operative Versorgung Sternumfraktur, jede Methode
16.0290 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
16.0300 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
16.0310 | Thoraxwandrekonstruktion
16.0320 | Osteoplastische Korrektur bei Trichterbrust, jede Methode, als alleinige Leistung
16.0330 | Osteoplastische Korrektur bei Hühnerbrust, jede Methode, als alleinige Leistung
16.0340 | Operative Versorgung bei anatomisch fixiertem Schiefhals, jede Methode
16.0350 | Thorakotomie als Zugang
16.0360 | Probethorakotomie, als alleinige Leistung
16.0370 | Thorakostomie


16.0210 Rippenresektion, erste Rippe

16.0210 | Rippenresektion, erste Rippe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.91 TP | 74.01 TP / 1.0 | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entnahme von Transplantaten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
16.0250 | Resektion eines Tumors der Thoraxwand
16.0350 | Thorakotomie als Zugang
16.0370 | Thorakostomie


16.0220 + Rippenresektion, jede weitere Rippe

16.0220 | + Rippenresektion, jede weitere Rippe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.40 TP | 24.13 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0230 Transaxilläre Resektion der ersten Rippe/Entfernung einer Halsrippe, als alleinige Leistung

16.0230 | Transaxilläre Resektion der ersten Rippe/Entfernung einer Halsrippe, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
636.49 TP | 295.38 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ablösung des M. scalenus anterior; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0240 + Thorakale Sympathektomie bei transaxillärer Resektion der ersten Rippe/Entfernung einer Halsrippe

16.0240 | + Thorakale Sympathektomie bei transaxillärer Resektion der ersten Rippe/Entfernung einer Halsrippe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.86 TP | 55.28 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


16.0250 Resektion eines Tumors der Thoraxwand

16.0250 | Resektion eines Tumors der Thoraxwand
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 340.97 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit Einbezug der tiefen Strukturen: Muskel, Knochen oder Knorpel; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0210 | Rippenresektion, erste Rippe
16.0350 | Thorakotomie als Zugang


16.0260 Thorakoplastik, als alleinige Leistung

16.0260 | Thorakoplastik, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
570.01 TP | 260.28 TP / 2.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0270 Sternumresektion, partiell/subtotal, als alleinige Leistung

16.0270 | Sternumresektion, partiell/subtotal, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
408.99 TP | 184.80 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0280 Operative Versorgung Sternumfraktur, jede Methode

16.0280 | Operative Versorgung Sternumfraktur, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
575.57 TP | 262.88 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang


16.0290 Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums

16.0290 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
908.72 TP | 419.05 TP / 2.0 | 150 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


16.0300 Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie

16.0300 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.96 TP | 90.10 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für die Entfernung von perkutanen Spickdrähten u/o Fixateur externe siehe 24.0190; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


16.0310 Thoraxwandrekonstruktion

16.0310 | Thoraxwandrekonstruktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 412.54 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Rippen; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0320 Osteoplastische Korrektur bei Trichterbrust, jede Methode, als alleinige Leistung

16.0320 | Osteoplastische Korrektur bei Trichterbrust, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1078.26 TP | 497.13 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0330 Osteoplastische Korrektur bei Hühnerbrust, jede Methode, als alleinige Leistung

16.0330 | Osteoplastische Korrektur bei Hühnerbrust, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 340.97 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0340 Operative Versorgung bei anatomisch fixiertem Schiefhals, jede Methode

16.0340 | Operative Versorgung bei anatomisch fixiertem Schiefhals, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.44 TP | 137.09 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Spaltung des M. sternocleidomastoideus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0350 Thorakotomie als Zugang

16.0350 | Thorakotomie als Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
406.03 TP | 184.79 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Lokalisation, gilt auch für Rethorakotomie; inkl. Sternotomie; inkl. Verschluss; inkl. allf. Osteosynthese(n); inkl. Entfernung allf. vorhandenen Osteosynthesematerials.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0770 | + Peritoneale Drainage bei Implantation eines cerebralen Ventrikelkatheters
05.0780 | + Atriale/peridurale Drainage bei Implantation eines cerebralen Ventrikelkatheters
05.0830 | Revision peripherer Anteil eines Liquorableitungssystems, jede Methode
05.0850 | Entfernung eines ganzen Drainagesystems
05.2780 | Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus
06.1780 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie
06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
06.1800 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie
14.0360 | Mediastinotomie, transthorakal oder mittels Sternumspaltung
16.0210 | Rippenresektion, erste Rippe
16.0250 | Resektion eines Tumors der Thoraxwand
16.0280 | Operative Versorgung Sternumfraktur, jede Methode
16.0290 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
16.0300 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
16.0370 | Thorakostomie
16.0410 | Oesophagotomie, cervicaler Zugang
16.0430 | Oesophagostomie, cervicaler Zugang
16.0540 | Operative Versorgung einer Oesophagusatresie
16.0550 | Operative Versorgung einer Oesophagusatresie bei Frühgeborenen
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells


16.0360 Probethorakotomie, als alleinige Leistung

16.0360 | Probethorakotomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 262.88 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0370 Thorakostomie

16.0370 | Thorakostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
382.15 TP | 163.85 TP / 2.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Rippenresektion(en).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0210 | Rippenresektion, erste Rippe
16.0350 | Thorakotomie als Zugang


16.03 Oesophagus, Trachea

16.03 | Oesophagus, Trachea
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
16.0410 | Oesophagotomie, cervicaler Zugang
16.0420 | Oesophagotomie, thorakaler Zugang
16.0430 | Oesophagostomie, cervicaler Zugang
16.0440 | Oesophagusresektion/Oesophagusrekonstruktion, thorakoabdominal, als alleinige Leistung
16.0450 | + Cervicale Oesophagostomie und Gastrojejunostomie
16.0460 | + Oesophagusersatzplastik mittels Magen/Kolon
16.0470 | + Oesophagusersatzplastik mittels Jejunum
16.0480 | Operativer Verschluss einer tracheooesophagealen Fistel, als alleinige Leistung
16.0490 | Naht einer Verletzung des Oesophagus, cervicaler Zugang
16.0500 | Naht von Verletzungen des Oesophagus, thorakaler Zugang
16.0510 | Naht von Verletzungen des Oesophagus, thorakoabdominaler Zugang
16.0520 | Transsektion und Wiederherstellung des Oesophagus bei Oesophagusvarizen
16.0530 | Oesophago-Gastro-Myotomie bei Achalasie
16.0540 | Operative Versorgung einer Oesophagusatresie
16.0550 | Operative Versorgung einer Oesophagusatresie bei Frühgeborenen
16.0560 | Aortopexie bei Tracheomalazie des Neugeborenen


16.0410 Oesophagotomie, cervicaler Zugang

16.0410 | Oesophagotomie, cervicaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie ORL | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
352.81 TP | 125.67 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Fremdkörperentfernung(en)/Polypektomie/Tumorexzision; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
12.0370 | Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode
16.0350 | Thorakotomie als Zugang
16.0490 | Naht einer Verletzung des Oesophagus, cervicaler Zugang


16.0420 Oesophagotomie, thorakaler Zugang

16.0420 | Oesophagotomie, thorakaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 156.17 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Fremdkörperentfernung(en)/Polypektomie/Tumorexzision; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0430 Oesophagostomie, cervicaler Zugang

16.0430 | Oesophagostomie, cervicaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
394.11 TP | 143.37 TP / 1.0 | 70 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang


16.0440 Oesophagusresektion/Oesophagusrekonstruktion, thorakoabdominal, als alleinige Leistung

16.0440 | Oesophagusresektion/Oesophagusrekonstruktion, thorakoabdominal, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1619.45 TP | 772.84 TP / 2.0 | 270 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2370.06 TP | 270 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. Zugänge; beinhaltet auch den Verschluss einer tracheooesophagealen Fistel im Rahmen einer Oesophagusrekonstruktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0450 + Cervicale Oesophagostomie und Gastrojejunostomie

16.0450 | + Cervicale Oesophagostomie und Gastrojejunostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
342.01 TP | 165.02 TP / 2.0 | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


16.0460 + Oesophagusersatzplastik mittels Magen/Kolon

16.0460 | + Oesophagusersatzplastik mittels Magen/Kolon
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 330.04 TP / 2.0 | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
16.0470 | + Oesophagusersatzplastik mittels Jejunum


16.0470 + Oesophagusersatzplastik mittels Jejunum

16.0470 | + Oesophagusersatzplastik mittels Jejunum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
513.02 TP | 247.53 TP / 2.0 | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
16.0460 | + Oesophagusersatzplastik mittels Magen/Kolon


16.0480 Operativer Verschluss einer tracheooesophagealen Fistel, als alleinige Leistung

16.0480 | Operativer Verschluss einer tracheooesophagealen Fistel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.74 TP | 495.06 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0490 Naht einer Verletzung des Oesophagus, cervicaler Zugang

16.0490 | Naht einer Verletzung des Oesophagus, cervicaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
777.59 TP | 284.96 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
16.0410 | Oesophagotomie, cervicaler Zugang


16.0500 Naht von Verletzungen des Oesophagus, thorakaler Zugang

16.0500 | Naht von Verletzungen des Oesophagus, thorakaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
236.87 TP | 104.12 TP / 2.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


16.0510 Naht von Verletzungen des Oesophagus, thorakoabdominaler Zugang

16.0510 | Naht von Verletzungen des Oesophagus, thorakoabdominaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
350.86 TP | 156.17 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


16.0520 Transsektion und Wiederherstellung des Oesophagus bei Oesophagusvarizen

16.0520 | Transsektion und Wiederherstellung des Oesophagus bei Oesophagusvarizen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 156.17 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0530 Oesophago-Gastro-Myotomie bei Achalasie

16.0530 | Oesophago-Gastro-Myotomie bei Achalasie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
359.71 TP | 165.02 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0540 Operative Versorgung einer Oesophagusatresie

16.0540 | Operative Versorgung einer Oesophagusatresie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1239.39 TP | 481.27 TP / 1.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugänge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
20.0620 | Laparotomie, als Zugang


16.0550 Operative Versorgung einer Oesophagusatresie bei Frühgeborenen

16.0550 | Operative Versorgung einer Oesophagusatresie bei Frühgeborenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1313.43 TP | 555.31 TP / 1.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugänge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
20.0620 | Laparotomie, als Zugang


16.0560 Aortopexie bei Tracheomalazie des Neugeborenen

16.0560 | Aortopexie bei Tracheomalazie des Neugeborenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
527.77 TP | 247.53 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Alter | unter 1m - Toleranz (-0d, +7d)


16.04 Lunge

16.04 | Lunge
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
16.0610 | Offene Versorgung von Lungenverletzungen
16.0620 | Keilresektion der Lunge
16.0630 | Wedge Resektion/Metastasenresektion der Lunge
16.0640 | Lobektomie der Lunge
16.0650 | Bilobektomie der Lunge
16.0660 | Sleeve Resektion der Lunge
16.0670 | Pneumonektomie
16.0680 | + Thorakoplastik bei Pneumonektomie/Pleuropneumonektomie/Lungenreduktion
16.0690 | Pleuro-Pneumonektomie
16.0700 | Pneumonektomie mit Brustwandresektion
16.0710 | Offene Lungenreduktion bei Emphysem
16.0720 | Bronchoplastik, als alleinige Leistung exkl. Zugang
16.0730 | Sympathektomie, thorakal


16.0610 Offene Versorgung von Lungenverletzungen

16.0610 | Offene Versorgung von Lungenverletzungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
434.15 TP | 195.21 TP / 2.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


16.0620 Keilresektion der Lunge

16.0620 | Keilresektion der Lunge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.91 TP | 104.12 TP / 2.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0630 Wedge Resektion/Metastasenresektion der Lunge

16.0630 | Wedge Resektion/Metastasenresektion der Lunge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 156.17 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0640 Lobektomie der Lunge

16.0640 | Lobektomie der Lunge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
758.72 TP | 357.54 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
16.0650 | Bilobektomie der Lungeauf gleicher Seite
16.0660 | Sleeve Resektion der Lungeauf gleicher Seite
16.0670 | Pneumonektomieauf gleicher Seite


16.0650 Bilobektomie der Lunge

16.0650 | Bilobektomie der Lunge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 412.54 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
16.0640 | Lobektomie der Lungeauf gleicher Seite
16.0660 | Sleeve Resektion der Lungeauf gleicher Seite
16.0670 | Pneumonektomieauf gleicher Seite


16.0660 Sleeve Resektion der Lunge

16.0660 | Sleeve Resektion der Lunge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1156.78 TP | 578.61 TP / 2.0 | 190 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1667.82 TP | 190 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
16.0640 | Lobektomie der Lungeauf gleicher Seite
16.0650 | Bilobektomie der Lungeauf gleicher Seite
16.0670 | Pneumonektomieauf gleicher Seite


16.0670 Pneumonektomie

16.0670 | Pneumonektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
758.72 TP | 357.54 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
16.0640 | Lobektomie der Lungeauf gleicher Seite
16.0650 | Bilobektomie der Lungeauf gleicher Seite
16.0660 | Sleeve Resektion der Lungeauf gleicher Seite


16.0680 + Thorakoplastik bei Pneumonektomie/Pleuropneumonektomie/Lungenreduktion

16.0680 | + Thorakoplastik bei Pneumonektomie/Pleuropneumonektomie/Lungenreduktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
289.43 TP | 130.13 TP / 2.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


16.0690 Pleuro-Pneumonektomie

16.0690 | Pleuro-Pneumonektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1730.71 TP | 825.10 TP / 2.0 | 300 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2633.39 TP | 300 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei ausgedehnten tumorösen oder entzündlichen Veränderungen; exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0700 Pneumonektomie mit Brustwandresektion

16.0700 | Pneumonektomie mit Brustwandresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1402.48 TP | 700.41 TP / 2.0 | 230 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2018.93 TP | 230 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0710 Offene Lungenreduktion bei Emphysem

16.0710 | Offene Lungenreduktion bei Emphysem
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 412.54 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


16.0720 Bronchoplastik, als alleinige Leistung exkl. Zugang

16.0720 | Bronchoplastik, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
701.72 TP | 330.04 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


16.0730 Sympathektomie, thorakal

16.0730 | Sympathektomie, thorakal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
150.45 TP | 53.10 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.05 Thorakoskopie

16.05 | Thorakoskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
16.0810 | Thorakoskopie, diagnostisch
16.0820 | + Biopsie(n) bei Thorakoskopie, diagnostisch
16.0830 | + Pleurodese, bei Thorakoskopie, diagnostisch, jede Methode
16.0840 | Thorakoskopie, therapeutisch
16.0850 | + Biopsie(n) bei Thorakoskopie, therapeutisch
16.0860 | + Pleurodese, bei Thorakoskopie, therapeutisch, jede Methode
16.0870 | + Resektion von Bullae im pleuralen Bereich bei Thorakoskopie, therapeutisch
16.0880 | + Keilresektion bei Thorakoskopie
16.0890 | + Pleurektomie, partiell, parietal, bei Thorakoskopie
16.0900 | + Perikardfenestration bei Thorakoskopie
16.0910 | + Lungenreduktion bei Emphysem bei Thorakoskopie
16.0920 | + Entfernung eines Fremdkörpers
16.0930 | + Behandlung eines Pleuraempyems
16.0940 | + Entfernung eines Pleuratumors
16.0950 | + Verschluss einer bronchopleuralen Fistel
16.0960 | + Versorgung von Lungenverletzungen


16.0810 Thorakoskopie, diagnostisch

16.0810 | Thorakoskopie, diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
162.84 TP | - / - | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
320.92 TP | 65 min. | 15 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet einen Zugang; inkl. allf. Einstichanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
16.0840 | Thorakoskopie, therapeutisch
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


16.0820 + Biopsie(n) bei Thorakoskopie, diagnostisch

16.0820 | + Biopsie(n) bei Thorakoskopie, diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | 21.24 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
60.17 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


16.0830 + Pleurodese, bei Thorakoskopie, diagnostisch, jede Methode

16.0830 | + Pleurodese, bei Thorakoskopie, diagnostisch, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Pneumologie SP pädiatrische Pneumologie | Pneumologischer Endoskopieraum | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.24 TP | 28.32 TP / 1.0 | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.23 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. pleuraler Analgesie.


16.0840 Thorakoskopie, therapeutisch

16.0840 | Thorakoskopie, therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Pneumologie SP pädiatrische Pneumologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
223.97 TP | 79.16 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet mehr als einen Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
16.0810 | Thorakoskopie, diagnostisch


16.0850 + Biopsie(n) bei Thorakoskopie, therapeutisch

16.0850 | + Biopsie(n) bei Thorakoskopie, therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Pneumologie SP pädiatrische Pneumologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


16.0860 + Pleurodese, bei Thorakoskopie, therapeutisch, jede Methode

16.0860 | + Pleurodese, bei Thorakoskopie, therapeutisch, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Pneumologie SP pädiatrische Pneumologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | 28.96 TP / 1.0 | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. pleuraler Analgesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0870 + Resektion von Bullae im pleuralen Bereich bei Thorakoskopie, therapeutisch

16.0870 | + Resektion von Bullae im pleuralen Bereich bei Thorakoskopie, therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
222.05 TP | 83.67 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


16.0880 + Keilresektion bei Thorakoskopie

16.0880 | + Keilresektion bei Thorakoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
222.05 TP | 83.67 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0890 + Pleurektomie, partiell, parietal, bei Thorakoskopie

16.0890 | + Pleurektomie, partiell, parietal, bei Thorakoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
275.14 TP | 104.58 TP / 1.0 | 50 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0900 + Perikardfenestration bei Thorakoskopie

16.0900 | + Perikardfenestration bei Thorakoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
168.94 TP | 62.75 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


16.0910 + Lungenreduktion bei Emphysem bei Thorakoskopie

16.0910 | + Lungenreduktion bei Emphysem bei Thorakoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
437.66 TP | 167.34 TP / 1.0 | 80 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


16.0920 + Entfernung eines Fremdkörpers

16.0920 | + Entfernung eines Fremdkörpers
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.14 TP | 19.31 TP / 1.0 | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0930 + Behandlung eines Pleuraempyems

16.0930 | + Behandlung eines Pleuraempyems
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
168.94 TP | 62.75 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0940 + Entfernung eines Pleuratumors

16.0940 | + Entfernung eines Pleuratumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.30 TP | 31.37 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0950 + Verschluss einer bronchopleuralen Fistel

16.0950 | + Verschluss einer bronchopleuralen Fistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
168.94 TP | 62.75 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


16.0960 + Versorgung von Lungenverletzungen

16.0960 | + Versorgung von Lungenverletzungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
407.89 TP | 156.88 TP / 1.0 | 75 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
485.06 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


17 Diagnostik und nichtchirurgische Therapie von Herz und Gefässen

17 | Diagnostik und nichtchirurgische Therapie von Herz und Gefässen
 | TARMED 01.09, 1.1.2018
KI-17-1 Limitierung
Die Tarifpositionen 17.0710, 17.0740, 17.0790, 17.0830 und 17.0860 sind max. 1 x pro 24 Std. abrechenbar.
KI-17-2 Leistungsblock LB-05
Die Tarifpositionen aus den Kapiteln 17.04.01 und 17.04.02 sind Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
KI-17-3 Technische Grundleistung (Wechselzeit)
Bei sämtlichen Leistungen aus den Kapiteln 17.04.01 und 17.04.04 kann für die technisch bedingte Wechselzeit die entsprechende technische Grundleistung aus dem Kapitel 17.05 '1 mal pro Sitzung' in Rechnung gestellt werden.
KI-17-4 Leistungsblock LB-12
Die Tarifposition 17.1310 ist Teil eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt mit keiner anderen Tarifposition kumulierbar.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Unterkapitel
17.01 | Elektrokardiografie
17.02 | Echokardiografie
17.03 | Kardiologische, angiologische apparative Untersuchung
17.04 | Herzlabor
17.05 | Technische Grundleistungen für Herz und Gefässe


17.01 Elektrokardiografie

17.01 | Elektrokardiografie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
15.0310 | Teilergospirometrie (VO2 max)
15.0320 | Vollständige Ergospirometrie
Leistungen
17.0010 | Elektrokardiogramm (EKG)
17.0020 | + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)
17.0030 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)
17.0040 | + Zuschlag beim Kind bis 7 Jahre bei Elektrokardiogramm (EKG)
17.0050 | Kardiale medikamentöse Intervention unter kontinuierlicher Registrierung mittels 12-Ableitungs-EKG, als alleinige Leistung
17.0060 | Elektrokardiogramm (EKG) durch Facharzt ausserhalb Praxis/Spital
17.0070 | Telefonisch übermitteltes Elektrokardiogramm (EKG), pro 5 min.
17.0080 | Belastungs-EKG, Arbeitsversuch
17.0090 | Belastungs-EKG, Ergometrie
17.0100 | Tilt-Test
17.0110 | + Isuprel-Test bei Tilt-Test
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.0130 | Holter-EKG, Anlegen inkl. Entfernen
17.0140 | Holter-EKG, 8 bis 16 Std., Auswertung
17.0150 | Holter-EKG, 16 bis 24 Std., Auswertung
17.0160 | Patientenaktiviertes Langzeit-EKG, Anlegen inkl. Entfernen, Instruktion
17.0170 | + Zuschlag für Programmierung bei patientenaktiviertem Langzeit-EKG
17.0180 | Patientenaktiviertes Langzeit-EKG, Auswertung
17.0190 | Analyse Late Potentials
17.0200 | Elektrokardiogramm (EKG) mit Oesophaguselektrode, inkl. Sondeneinlage


17.0010 Elektrokardiogramm (EKG)

17.0010 | Elektrokardiogramm (EKG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.20 TP | 8 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Registrierung von 12 Ableitungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
17.0080 | Belastungs-EKG, Arbeitsversuch
17.0090 | Belastungs-EKG, Ergometrie


17.0020 + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)

17.0020 | + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.16 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.83 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. oculokardiale Reflexprüfung (ROC-Test), Handgrip, Coldpressure.


17.0030 + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)

17.0030 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
64.97 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
78.43 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion(-en), Überwachung; anwendbar auch im Rahmen kardialer nuklearmedizinischer Untersuchungen.
Nicht kumulierbar mit
00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal


17.0040 + Zuschlag beim Kind bis 7 Jahre bei Elektrokardiogramm (EKG)

17.0040 | + Zuschlag beim Kind bis 7 Jahre bei Elektrokardiogramm (EKG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.93 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)


17.0050 Kardiale medikamentöse Intervention unter kontinuierlicher Registrierung mittels 12-Ableitungs-EKG, als alleinige Leistung

17.0050 | Kardiale medikamentöse Intervention unter kontinuierlicher Registrierung mittels 12-Ableitungs-EKG, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
75.30 TP | 22 min. | 2 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


17.0060 Elektrokardiogramm (EKG) durch Facharzt ausserhalb Praxis/Spital

17.0060 | Elektrokardiogramm (EKG) durch Facharzt ausserhalb Praxis/Spital
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.13 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.84 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
12 Ableitungen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
17.0080 | Belastungs-EKG, Arbeitsversuch
17.0090 | Belastungs-EKG, Ergometrie


17.0070 Telefonisch übermitteltes Elektrokardiogramm (EKG), pro 5 min.

17.0070 | Telefonisch übermitteltes Elektrokardiogramm (EKG), pro 5 min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.68 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Auswertung online.
Menge | maximal 3 Mal pro Tag.
Nicht kumulierbar mit
17.0080 | Belastungs-EKG, Arbeitsversuch
17.0090 | Belastungs-EKG, Ergometrie


17.0080 Belastungs-EKG, Arbeitsversuch

17.0080 | Belastungs-EKG, Arbeitsversuch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.33 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.15 TP | 35 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei versicherungsmedizinischen, arbeitsmedizinischen und sportmedizinischen Fragestellungen.
Fahrrad oder Laufband.
Min. 6 Ableitungen.
Laufende EKG-Überwachung am Monitor.
Engmaschige Blutdruckkontrolle (min. 1 x pro Belastungsstufe).
Min. 2 Belastungsstufen, vorbehältlich medizinisch bedingten Abbruchs.
Inkl. Elektrokardiogramm (EKG) gemäss 17.0010.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
17.0010 | Elektrokardiogramm (EKG)
17.0060 | Elektrokardiogramm (EKG) durch Facharzt ausserhalb Praxis/Spital
17.0070 | Telefonisch übermitteltes Elektrokardiogramm (EKG), pro 5 min.
17.0090 | Belastungs-EKG, Ergometrie
17.0280 | Stressechokardiografie, physische Belastung


17.0090 Belastungs-EKG, Ergometrie

17.0090 | Belastungs-EKG, Ergometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Innere Medizin Kardiologie Pneumologie FA Ergometrie SP pädiatrische Kardiologie SP pädiatrische Pneumologie | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
102.90 TP | 35 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fahrrad oder Laufband; Belastung bis zum medizinisch bedingten Abbruch; 12 Ableitungen.
Inkl. Elektrokardiogramm (EKG) gemäss 17.0010.
Nicht kumulierbar mit
17.0010 | Elektrokardiogramm (EKG)
17.0060 | Elektrokardiogramm (EKG) durch Facharzt ausserhalb Praxis/Spital
17.0070 | Telefonisch übermitteltes Elektrokardiogramm (EKG), pro 5 min.
17.0080 | Belastungs-EKG, Arbeitsversuch
17.0280 | Stressechokardiografie, physische Belastung


17.0100 Tilt-Test

17.0100 | Tilt-Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.02 TP | - / - | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
203.92 TP | 55 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.0110 + Isuprel-Test bei Tilt-Test

17.0110 | + Isuprel-Test bei Tilt-Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.85 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
50.20 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


17.0120 EKG-Rhythmusstreifen, pro 5 Min.

17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.82 TP | 5 min. | 1 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mindestens 3 Kanäle.
Menge | maximal 6 Mal pro Tag.
Nicht kumulierbar mit
17.1590 | Schrittmacherkontrolle, Einkammersystem, mit Parameterprogrammierung
17.1600 | Schrittmacherkontrolle, Zweikammersystem, mit Parameterprogrammierung
17.1610 | Schrittmacherkontrolle, Einkammersystem, ohne Parameterprogrammierung
17.1620 | Schrittmacherkontrolle, Zweikammersystem, ohne Parameterprogrammierung
17.1640 | ICD-Kontrolle, Einkammersystem, ohne Schockauslösung
17.1650 | ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung
17.1660 | ICD-Kontrolle, mit Schockauslösung


17.0130 Holter-EKG, Anlegen inkl. Entfernen

17.0130 | Holter-EKG, Anlegen inkl. Entfernen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | EKG-Platz | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
62.77 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


17.0140 Holter-EKG, 8 bis 16 Std., Auswertung

17.0140 | Holter-EKG, 8 bis 16 Std., Auswertung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
62.74 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
17.0150 | Holter-EKG, 16 bis 24 Std., Auswertung


17.0150 Holter-EKG, 16 bis 24 Std., Auswertung

17.0150 | Holter-EKG, 16 bis 24 Std., Auswertung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.72 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
17.0140 | Holter-EKG, 8 bis 16 Std., Auswertung


17.0160 Patientenaktiviertes Langzeit-EKG, Anlegen inkl. Entfernen, Instruktion

17.0160 | Patientenaktiviertes Langzeit-EKG, Anlegen inkl. Entfernen, Instruktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.12 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Monat.


17.0170 + Zuschlag für Programmierung bei patientenaktiviertem Langzeit-EKG

17.0170 | + Zuschlag für Programmierung bei patientenaktiviertem Langzeit-EKG
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
31.38 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


17.0180 Patientenaktiviertes Langzeit-EKG, Auswertung

17.0180 | Patientenaktiviertes Langzeit-EKG, Auswertung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.06 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.0190 Analyse Late Potentials

17.0190 | Analyse Late Potentials
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.92 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
62.74 TP | 15 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.0200 Elektrokardiogramm (EKG) mit Oesophaguselektrode, inkl. Sondeneinlage

17.0200 | Elektrokardiogramm (EKG) mit Oesophaguselektrode, inkl. Sondeneinlage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.12 TP | 25 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.02 Echokardiografie

17.02 | Echokardiografie
 | TARMED 01.09, 1.1.2018
KI-17.02-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapitel 39.03 kumuliert werden.
Nicht kumulierbar mit
39.03 | Ultraschall, Dopplersysteme und Interventionen
Leistungen
17.0210 | Echokardiografie, transthorakal, qualitative und quantitative Untersuchung beim Erwachsenen älter als 16 Jahre
17.0220 | + Zuschlag für venöse echokardiografische Kontrastdarstellung
17.0230 | Echokardiografie, transthorakal, Kontrolluntersuchung
17.0240 | Echokardiografie, transthorakal, beim Kind bis 3 Jahre
17.0250 | Echokardiografie, transthorakal, beim Kind/Jugendlichen ab 3 bis 16 Jahre
17.0260 | Echokardiografie, transoesophageal
17.0270 | + Echokardiografie, transoesophageal beim Kind bis 7 Jahre
17.0280 | Stressechokardiografie, physische Belastung
17.0290 | Stressechokardiografie, medikamentöse Belastung
17.0300 | Echokardiografie mit advanced techniques
17.0310 | Echokardiografie foetal, qualitative und quantitative Untersuchung


17.0210 Echokardiografie, transthorakal, qualitative und quantitative Untersuchung beim Erwachsenen älter als 16 Jahre

17.0210 | Echokardiografie, transthorakal, qualitative und quantitative Untersuchung beim Erwachsenen älter als 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.22 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
225.07 TP | 60 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
M-Mode, 2-D-Verfahren, Doppler, inkl. Farb-Doppler; Videodokumentation von 6 Schnittebenen gemäss Qualitätskriterien Schweizerische Gesellschaft für Kardiologie (SGK), quantitative M-Mode-Auswertung des linken Ventrikels, des linken Vorhofs und der Aorta, Registrierung und Bewertung der Geschwindigkeitsprofile aller vier Herzklappen sowie aller pathologischen Flüsse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | älter als 16a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
17.0230 | Echokardiografie, transthorakal, Kontrolluntersuchung


17.0220 + Zuschlag für venöse echokardiografische Kontrastdarstellung

17.0220 | + Zuschlag für venöse echokardiografische Kontrastdarstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.62 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. venösem Zugang und Injektion.
Nicht kumulierbar mit
00.03.01 | Punktionen, Zugänge, Injektionen


17.0230 Echokardiografie, transthorakal, Kontrolluntersuchung

17.0230 | Echokardiografie, transthorakal, Kontrolluntersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.85 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
90.03 TP | 21 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
M-Mode, 2-D-Verfahren, Doppler, inkl. Farb-Doppler; problemorientierte Teiluntersuchung; inkl. Videodokumentation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
17.0210 | Echokardiografie, transthorakal, qualitative und quantitative Untersuchung beim Erwachsenen älter als 16 Jahre
17.0280 | Stressechokardiografie, physische Belastung
17.0290 | Stressechokardiografie, medikamentöse Belastung


17.0240 Echokardiografie, transthorakal, beim Kind bis 3 Jahre

17.0240 | Echokardiografie, transthorakal, beim Kind bis 3 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
145.63 TP | - / - | 65 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
277.02 TP | 75 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
M-Mode, 2-D-Verfahren, Doppler, inkl. Farb-Doppler; Videodokumentation von minimal 5 klassischen Schnittebenen, quantitative M-Mode-Auswertung des linken Ventrikels, des linken Vorhofs und der Aorta, Registrierung und Bewertung der Geschwindigkeitsprofile aller vier Herzklappen sowie aller pathologischen Flüsse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | unter 3a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
17.0280 | Stressechokardiografie, physische Belastung
17.0290 | Stressechokardiografie, medikamentöse Belastung


17.0250 Echokardiografie, transthorakal, beim Kind/Jugendlichen ab 3 bis 16 Jahre

17.0250 | Echokardiografie, transthorakal, beim Kind/Jugendlichen ab 3 bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
134.42 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
242.38 TP | 65 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
M-Mode, 2D-Untersuchungen, Doppler, inkl. Farb-Doppler; Videodokumentation von minimal 5 klassischen Schnittebenen, quantitative M-Mode-Auswertung des linken Ventrikels, des linken Vorhofs und der Aorta, Registrierung und Bewertung der Geschwindigkeitsprofile aller vier Herzklappen sowie aller pathologischen Flüsse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | im Intervall [3a - 16a] - Toleranz (-30d, +30d)
Nicht kumulierbar mit
17.0280 | Stressechokardiografie, physische Belastung
17.0290 | Stressechokardiografie, medikamentöse Belastung


17.0260 Echokardiografie, transoesophageal

17.0260 | Echokardiografie, transoesophageal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.22 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
242.38 TP | 60 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für intraoperative echokardiografische Überwachung durch den Anästhesisten (siehe Kapitel 28).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
17.0280 | Stressechokardiografie, physische Belastung
17.0290 | Stressechokardiografie, medikamentöse Belastung


17.0270 + Echokardiografie, transoesophageal beim Kind bis 7 Jahre

17.0270 | + Echokardiografie, transoesophageal beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.94 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)


17.0280 Stressechokardiografie, physische Belastung

17.0280 | Stressechokardiografie, physische Belastung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.22 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
242.38 TP | 60 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Transthorakal; inkl. Ergometrie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
17.0080 | Belastungs-EKG, Arbeitsversuch
17.0090 | Belastungs-EKG, Ergometrie
17.0230 | Echokardiografie, transthorakal, Kontrolluntersuchung
17.0240 | Echokardiografie, transthorakal, beim Kind bis 3 Jahre
17.0250 | Echokardiografie, transthorakal, beim Kind/Jugendlichen ab 3 bis 16 Jahre
17.0260 | Echokardiografie, transoesophageal
17.0290 | Stressechokardiografie, medikamentöse Belastung
17.0300 | Echokardiografie mit advanced techniques


17.0290 Stressechokardiografie, medikamentöse Belastung

17.0290 | Stressechokardiografie, medikamentöse Belastung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.22 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
242.38 TP | 60 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Transthorakal/transoesophageal; inkl. Gefässzugänge, Injektion, Infusion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
17.0230 | Echokardiografie, transthorakal, Kontrolluntersuchung
17.0240 | Echokardiografie, transthorakal, beim Kind bis 3 Jahre
17.0250 | Echokardiografie, transthorakal, beim Kind/Jugendlichen ab 3 bis 16 Jahre
17.0260 | Echokardiografie, transoesophageal
17.0280 | Stressechokardiografie, physische Belastung
17.0300 | Echokardiografie mit advanced techniques
00.03.01 | Punktionen, Zugänge, Injektionen


17.0300 Echokardiografie mit advanced techniques

17.0300 | Echokardiografie mit advanced techniques
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.64 TP | - / - | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
346.26 TP | 95 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
3D-Untersuchungen und 4D-Untersuchungen, sowie komplexe Durchblutungs- und Dynamikmessungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
17.0280 | Stressechokardiografie, physische Belastung
17.0290 | Stressechokardiografie, medikamentöse Belastung
00.03.01 | Punktionen, Zugänge, Injektionen


17.0310 Echokardiografie foetal, qualitative und quantitative Untersuchung

17.0310 | Echokardiografie foetal, qualitative und quantitative Untersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Echokardiografie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.64 TP | - / - | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
328.95 TP | 90 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
M-Mode, 2-D-Verfahren, Doppler, inkl. Farb-Doppler; inkl. Videodokumentation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


17.03 Kardiologische, angiologische apparative Untersuchung

17.03 | Kardiologische, angiologische apparative Untersuchung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.0410 | Arterieller Gefässstatus mittels CW-Doppler, obere und untere Extremitäten
17.0420 | + Zuschlag für einfache Belastung bei arteriellem Gefässstatus
17.0430 | + Zuschlag für Laufbandbelastung bei arteriellem Gefässstatus
17.0440 | + Zuschlag für Messung an einem zusätzlichen Segment bei arteriellem Gefässstatus, pro Segment
17.0450 | Orientierende Untersuchung des arteriellen oder venösen Blutstroms in Gefässsegment(en) mittels CW-Doppler, ohne Indexmessung (Bestandteil von 'Allgemeine Grundleistungen')
17.0460 | Vergleichende Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten mittels bidirektionalem CW-Doppler/PW-Doppler, pro Segment
17.0470 | + Gabe von Echosignalverstärker bei einer Ultraschalluntersuchung der Morphologie und des Blutflusses
17.0480 | + Zuschlag für Spektralanalyse bei vergleichender Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten, pro Segment
17.0490 | Bidirektionale Doppleruntersuchung der oberflächlichen u/o tiefen Venen einer oberen/unteren Extremität, pro Seite
17.0500 | Oszillometrische, automatische simultane Blutdruckmessung, vier Extremitäten
17.0510 | Blutdruckmessung, 24 Std.
17.0520 | Gefässplethysmografie, pro Extremität
17.0530 | Gefässoszillografie, pro Extremitätenpaar
17.0540 | + Zuschlag für Provokations-Test bei Gefässoszillografie
17.0550 | Registrierung der Hauttemperatur unter Kältestress
17.0560 | Statische Kapillarmikroskopie am Nagelfalz
17.0570 | Dynamische Kapillarmikroskopie am Nagelfalz
17.0580 | + Fluoreszenzfarbstoffuntersuchung bei dynamischer Kapillarmikroskopie
17.0590 | Transkutane Messung des Sauerstoffpartialdruckes
17.0600 | + Provokations-Test bei transkutaner Messung des Sauerstoffpartialdruckes
17.0610 | Laser-Doppler-Fluxmetrie, pro Extremität
17.0620 | + Provokations-Test bei Laser-Doppler-Fluxmetrie, pro Extremität
17.0630 | Fluoreszenzmikrolymphografie, pro Extremität
17.0640 | Angiologische Volumetrie, pro Extremitätenabschnittspaar
17.0650 | Muskel-Logen-Druckmessung, pro Logenpaar
17.0660 | Hydrostatische Druckmessung mit Doppler-Ultraschall (Pole Pressure) oder Pulsabnehmer
17.0670 | Auswertung einer nuklearkardiologischen Untersuchung des Herzens durch den Facharzt Kardiologie
17.0680 | Auswertung einer MRI-Untersuchung des Herzens durch den Facharzt Kardiologie


17.0410 Arterieller Gefässstatus mittels CW-Doppler, obere und untere Extremitäten

17.0410 | Arterieller Gefässstatus mittels CW-Doppler, obere und untere Extremitäten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie FA Phlebologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 9 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.38 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Knöchel-Arm-Index an mindestens 2 Arterien der oberen und unteren Extremitäten.
Menge | 1 Mal pro Sitzung.


17.0420 + Zuschlag für einfache Belastung bei arteriellem Gefässstatus

17.0420 | + Zuschlag für einfache Belastung bei arteriellem Gefässstatus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.67 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Zehenstände.
Menge | 1 Mal pro Sitzung.


17.0430 + Zuschlag für Laufbandbelastung bei arteriellem Gefässstatus

17.0430 | + Zuschlag für Laufbandbelastung bei arteriellem Gefässstatus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 18 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
48.76 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nur bei Untersuchung mittels Laufband; nicht kumulierbar mit Ergometrien, Elektrokardiogramm (EKG), EKG-Monitoring, Pulsoxymetrie.


17.0440 + Zuschlag für Messung an einem zusätzlichen Segment bei arteriellem Gefässstatus, pro Segment

17.0440 | + Zuschlag für Messung an einem zusätzlichen Segment bei arteriellem Gefässstatus, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.54 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Bestimmung des Segment-Arm-Indexes.
Segmente siehe KI-39.06-1 und KI-39.06-2.
Menge | maximal 2 Mal pro Sitzung.


17.0450 Orientierende Untersuchung des arteriellen oder venösen Blutstroms in Gefässsegment(en) mittels CW-Doppler, ohne Indexmessung (Bestandteil von 'Allgemeine Grundleistungen')

17.0450 | Orientierende Untersuchung des arteriellen oder venösen Blutstroms in Gefässsegment(en) mittels CW-Doppler, ohne Indexmessung (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


17.0460 Vergleichende Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten mittels bidirektionalem CW-Doppler/PW-Doppler, pro Segment

17.0460 | Vergleichende Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten mittels bidirektionalem CW-Doppler/PW-Doppler, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.67 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet: Bestimmung der Doppler-Indices.
Segmente siehe KI-39.06-1 und KI-39.06-2.
Nicht kumulierbar mit
39.3760 | Intraoperative Ultraschalluntersuchung der Morphologie und des Blutflusses, pro 5 Min.
39.03.03 | Ultraschall: Gefässe mit Dopplersystemen


17.0470 + Gabe von Echosignalverstärker bei einer Ultraschalluntersuchung der Morphologie und des Blutflusses

17.0470 | + Gabe von Echosignalverstärker bei einer Ultraschalluntersuchung der Morphologie und des Blutflusses
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.51 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Kontrastmittelgabe, inkl. Injektion.
Menge | 1 Mal pro Sitzung.


17.0480 + Zuschlag für Spektralanalyse bei vergleichender Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten, pro Segment

17.0480 | + Zuschlag für Spektralanalyse bei vergleichender Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 3 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.13 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


17.0490 Bidirektionale Doppleruntersuchung der oberflächlichen u/o tiefen Venen einer oberen/unteren Extremität, pro Seite

17.0490 | Bidirektionale Doppleruntersuchung der oberflächlichen u/o tiefen Venen einer oberen/unteren Extremität, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie FA Phlebologie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 7 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.96 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


17.0500 Oszillometrische, automatische simultane Blutdruckmessung, vier Extremitäten

17.0500 | Oszillometrische, automatische simultane Blutdruckmessung, vier Extremitäten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Kardiologie SP pädiatrische Kardiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.54 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.0510 Blutdruckmessung, 24 Std.

17.0510 | Blutdruckmessung, 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Innere Medizin Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.12 TP | 25 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Auswertung.
Inkl. Anlegen und Entfernen des Gerätes.


17.0520 Gefässplethysmografie, pro Extremität

17.0520 | Gefässplethysmografie, pro Extremität
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.64 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Venös u/o arteriell.
Menge | maximal 4 Mal pro Sitzung.


17.0530 Gefässoszillografie, pro Extremitätenpaar

17.0530 | Gefässoszillografie, pro Extremitätenpaar
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
54.18 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für untere Extremität, obere Extremität, Finger (akral); gilt auch für Lichtreflexionsrheografie.
Menge | maximal 2 Mal pro Sitzung.


17.0540 + Zuschlag für Provokations-Test bei Gefässoszillografie

17.0540 | + Zuschlag für Provokations-Test bei Gefässoszillografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.0550 Registrierung der Hauttemperatur unter Kältestress

17.0550 | Registrierung der Hauttemperatur unter Kältestress
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
54.18 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Kälte-Test.
Menge | 1 Mal pro Sitzung.


17.0560 Statische Kapillarmikroskopie am Nagelfalz

17.0560 | Statische Kapillarmikroskopie am Nagelfalz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
81.26 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.0570 Dynamische Kapillarmikroskopie am Nagelfalz

17.0570 | Dynamische Kapillarmikroskopie am Nagelfalz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
81.26 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.0580 + Fluoreszenzfarbstoffuntersuchung bei dynamischer Kapillarmikroskopie

17.0580 | + Fluoreszenzfarbstoffuntersuchung bei dynamischer Kapillarmikroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.64 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


17.0590 Transkutane Messung des Sauerstoffpartialdruckes

17.0590 | Transkutane Messung des Sauerstoffpartialdruckes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für perkutane Sauerstoffsättigungsmessung (Pulsoxymetrie).
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15 | Diagnostik und nichtchirurgische Therapie der unteren Atemwege inkl. Schlafdiagnostik
28 | Anästhesie
34 | Intensivpflege und Spezialpflegeeinheiten


17.0600 + Provokations-Test bei transkutaner Messung des Sauerstoffpartialdruckes

17.0600 | + Provokations-Test bei transkutaner Messung des Sauerstoffpartialdruckes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.64 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.0610 Laser-Doppler-Fluxmetrie, pro Extremität

17.0610 | Laser-Doppler-Fluxmetrie, pro Extremität
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 4 Mal pro Sitzung.


17.0620 + Provokations-Test bei Laser-Doppler-Fluxmetrie, pro Extremität

17.0620 | + Provokations-Test bei Laser-Doppler-Fluxmetrie, pro Extremität
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.0630 Fluoreszenzmikrolymphografie, pro Extremität

17.0630 | Fluoreszenzmikrolymphografie, pro Extremität
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
58.31 TP | - / - | 28 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
75.84 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.0640 Angiologische Volumetrie, pro Extremitätenabschnittspaar

17.0640 | Angiologische Volumetrie, pro Extremitätenabschnittspaar
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 14 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.93 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Extremitätenabschnitte: Oberschenkel, Unterschenkel, eventuell Oberarm, Unterarm.
Menge | maximal 4 Mal pro Sitzung.


17.0650 Muskel-Logen-Druckmessung, pro Logenpaar

17.0650 | Muskel-Logen-Druckmessung, pro Logenpaar
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Chirurgie Herzchirurgie und thorakale Gefässchirurgie Orthopädische Chirurgie | UBR Angiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.64 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Nicht kumulierbar mit
00.03.01 | Punktionen, Zugänge, Injektionen
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


17.0660 Hydrostatische Druckmessung mit Doppler-Ultraschall (Pole Pressure) oder Pulsabnehmer

17.0660 | Hydrostatische Druckmessung mit Doppler-Ultraschall (Pole Pressure) oder Pulsabnehmer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie | UBR Angiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.64 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.0670 Auswertung einer nuklearkardiologischen Untersuchung des Herzens durch den Facharzt Kardiologie

17.0670 | Auswertung einer nuklearkardiologischen Untersuchung des Herzens durch den Facharzt Kardiologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.49 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


17.0680 Auswertung einer MRI-Untersuchung des Herzens durch den Facharzt Kardiologie

17.0680 | Auswertung einer MRI-Untersuchung des Herzens durch den Facharzt Kardiologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.98 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von der Anzahl Sequenzen.


17.04 Herzlabor

17.04 | Herzlabor
 | TARMED 01.09, 1.1.2018
KI-17.04-1 Koronare Gefässsegmente
Als koronare Gefässsegmente gelten (abschliessende Aufzählung):
  • Hauptstamm linke Koronararterie (LCA)
  • Ramus interventricularis anterior (RIVA)
  • Diagonaläste
  • Ramus circumflexus (RCX)
  • Ramus marginalis (RM)
  • Ramus posterolateralis sinister (RPLS)
  • Rechte Koronararterie (RCA)
  • Ramus interventricularis posterior (RIVPO)
  • Ramus posterolateralis dexter (RPLD)
  • Bypass-Graft
  • IMA-Graft.
KI-17.04-2 Radiologische Darstellung
Monoplane und biplane Darstellung sind tarifarisch gleichgestellt.
Nicht kumulierbar mit
18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
18.0300 | Antiarrhythmische operative Versorgung am offenen Herzen
Unterkapitel
17.04.01 | Herzkatheter
17.04.02 | Kardiale Elektrophysiologie
17.04.03 | Kardioversion, Pacing, Schrittmacher, Implantable Cardioverter Defibrillator (ICD), Ereignisrekorder
17.04.04 | Perikardpunktion, Port-A-Cath


17.04.01 Herzkatheter

17.04.01 | Herzkatheter
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
17.04.01.01 | Grundleistungen Kardangiografie
17.04.01.02 | Rechtsherzkatheter
17.04.01.03 | Linksherzkatheter
17.04.01.04 | Kardangiografische Interventionen


17.04.01.01 Grundleistungen Kardangiografie

17.04.01.01 | Grundleistungen Kardangiografie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.0710 | Kardangiografie, Grundleistung I
17.0720 | + Zuschlag zur Grundleistung I beim Kind bis 7 Jahre
17.0730 | + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre
17.0740 | Kardangiografie, arterieller Zugang, Grundleistung II
17.0750 | + Zuschlag zur Grundleistung II für anderen arteriellen Zugang als femoral (z.B. brachial usw.)
17.0760 | + Zuschlag zur Grundleistung II für zusätzlich venösen Zugang
17.0770 | + Zuschlag zur Grundleistung II für transseptale Punktion
17.0780 | + Zuschlag zur Grundleistung II für endovaskuläre Intervention
17.0790 | Kardangiografie, liegende arterielle Schleuse, Grundleistung III
17.0800 | + Zuschlag zur Grundleistung III für zusätzlich venösen Zugang
17.0810 | + Zuschlag zur Grundleistung III für transseptale Punktion
17.0820 | + Zuschlag zur Grundleistung III für endovaskuläre Intervention
17.0830 | Kardangiografie, venöser Zugang, Grundleistung IV
17.0840 | + Zuschlag zur Grundleistung IV für transseptale Punktion
17.0850 | + Zuschlag zur Grundleistung IV für endovaskuläre Intervention
17.0860 | Kardangiografie, liegende venöse Schleuse, Grundleistung V
17.0870 | + Zuschlag zur Grundleistung V für transseptale Punktion
17.0880 | + Zuschlag zur Grundleistung V für endovaskuläre Intervention


17.0710 Kardangiografie, Grundleistung I

17.0710 | Kardangiografie, Grundleistung I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.99 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Indikationsstellung, Patientenaufklärung, Vorbereitung (Patientenadministration, Tischvorbereitung, sterile Abdeckung usw.), Befundung und Bericht.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0720 + Zuschlag zur Grundleistung I beim Kind bis 7 Jahre

17.0720 | + Zuschlag zur Grundleistung I beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
94.39 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
362.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0730 + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre

17.0730 | + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0740 Kardangiografie, arterieller Zugang, Grundleistung II

17.0740 | Kardangiografie, arterieller Zugang, Grundleistung II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
139.24 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
338.76 TP | 28 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Gefässzugang arteriell, Nachbetreuung am gleichen Tag.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
17.0790 | Kardangiografie, liegende arterielle Schleuse, Grundleistung III
17.0830 | Kardangiografie, venöser Zugang, Grundleistung IV
17.0860 | Kardangiografie, liegende venöse Schleuse, Grundleistung V


17.0750 + Zuschlag zur Grundleistung II für anderen arteriellen Zugang als femoral (z.B. brachial usw.)

17.0750 | + Zuschlag zur Grundleistung II für anderen arteriellen Zugang als femoral (z.B. brachial usw.)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.99 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0760 + Zuschlag zur Grundleistung II für zusätzlich venösen Zugang

17.0760 | + Zuschlag zur Grundleistung II für zusätzlich venösen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0770 + Zuschlag zur Grundleistung II für transseptale Punktion

17.0770 | + Zuschlag zur Grundleistung II für transseptale Punktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.52 TP | 28.32 TP / 1.0 | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0780 + Zuschlag zur Grundleistung II für endovaskuläre Intervention

17.0780 | + Zuschlag zur Grundleistung II für endovaskuläre Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erweiterte Patientenaufklärung.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0790 Kardangiografie, liegende arterielle Schleuse, Grundleistung III

17.0790 | Kardangiografie, liegende arterielle Schleuse, Grundleistung III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.04 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.99 TP | 10 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Arterieller Herzkatheter; Voraussetzung: Intervention durch bereits liegende arterielle Schleuse.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
17.0740 | Kardangiografie, arterieller Zugang, Grundleistung II
17.0830 | Kardangiografie, venöser Zugang, Grundleistung IV
17.0860 | Kardangiografie, liegende venöse Schleuse, Grundleistung V


17.0800 + Zuschlag zur Grundleistung III für zusätzlich venösen Zugang

17.0800 | + Zuschlag zur Grundleistung III für zusätzlich venösen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0810 + Zuschlag zur Grundleistung III für transseptale Punktion

17.0810 | + Zuschlag zur Grundleistung III für transseptale Punktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.52 TP | 28.32 TP / 1.0 | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0820 + Zuschlag zur Grundleistung III für endovaskuläre Intervention

17.0820 | + Zuschlag zur Grundleistung III für endovaskuläre Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erweiterte Patientenaufklärung.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0830 Kardangiografie, venöser Zugang, Grundleistung IV

17.0830 | Kardangiografie, venöser Zugang, Grundleistung IV
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
92.04 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Gefässzugang venös, jede Lokalisation.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
17.0740 | Kardangiografie, arterieller Zugang, Grundleistung II
17.0790 | Kardangiografie, liegende arterielle Schleuse, Grundleistung III
17.0860 | Kardangiografie, liegende venöse Schleuse, Grundleistung V


17.0840 + Zuschlag zur Grundleistung IV für transseptale Punktion

17.0840 | + Zuschlag zur Grundleistung IV für transseptale Punktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.52 TP | 28.32 TP / 1.0 | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0850 + Zuschlag zur Grundleistung IV für endovaskuläre Intervention

17.0850 | + Zuschlag zur Grundleistung IV für endovaskuläre Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erweiterte Patientenaufklärung.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0860 Kardangiografie, liegende venöse Schleuse, Grundleistung V

17.0860 | Kardangiografie, liegende venöse Schleuse, Grundleistung V
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.04 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.99 TP | 10 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Venöser Herzkatheter; Voraussetzung: Intervention durch bereits liegende venöse Schleuse.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
17.0740 | Kardangiografie, arterieller Zugang, Grundleistung II
17.0790 | Kardangiografie, liegende arterielle Schleuse, Grundleistung III
17.0830 | Kardangiografie, venöser Zugang, Grundleistung IV


17.0870 + Zuschlag zur Grundleistung V für transseptale Punktion

17.0870 | + Zuschlag zur Grundleistung V für transseptale Punktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.52 TP | 28.32 TP / 1.0 | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.0880 + Zuschlag zur Grundleistung V für endovaskuläre Intervention

17.0880 | + Zuschlag zur Grundleistung V für endovaskuläre Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erweiterte Patientenaufklärung.
Menge | 1 Mal pro Tag und 1 Mal pro Sitzung.


17.04.01.02 Rechtsherzkatheter

17.04.01.02 | Rechtsherzkatheter
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.0910 | Rechtsherzkatheter in Ruhe, Grundelement
17.0930 | + Zuschlag für Rechtsherzkatheter unter Belastung
17.0940 | + Zuschlag für Shunt-Bestimmung, Links-Rechts-Shunt und Rechts-Links-Shunt, jede Methode
17.0950 | + Zuschlag für Pulmonalisangiografie, selektive Darstellung


17.0910 Rechtsherzkatheter in Ruhe, Grundelement

17.0910 | Rechtsherzkatheter in Ruhe, Grundelement
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
82.60 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
423.45 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Beinhaltet Kathetrisierung, Druckmessung und Bestimmung des Herzminutenvolumens, inkl. Einstelldurchleuchtung.
Inkl. allf. Pulmonalisangiografie als Übersicht.


17.0930 + Zuschlag für Rechtsherzkatheter unter Belastung

17.0930 | + Zuschlag für Rechtsherzkatheter unter Belastung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.0940 + Zuschlag für Shunt-Bestimmung, Links-Rechts-Shunt und Rechts-Links-Shunt, jede Methode

17.0940 | + Zuschlag für Shunt-Bestimmung, Links-Rechts-Shunt und Rechts-Links-Shunt, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.0950 + Zuschlag für Pulmonalisangiografie, selektive Darstellung

17.0950 | + Zuschlag für Pulmonalisangiografie, selektive Darstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.99 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion in rechten Vorhof oder rechten Ventrikel.
Menge | maximal 2 Mal pro Sitzung.


17.04.01.03 Linksherzkatheter

17.04.01.03 | Linksherzkatheter
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.1010 | Linksherzkatheter, Grundelement
17.1020 | + Zuschlag für die Darstellung der A. mammaria, nicht selektiv, pro Seite
17.1030 | + Zuschlag für die Darstellung der A. mammaria, selektive Injektion, pro Seite
17.1040 | + Zuschlag für die angiografische Darstellung der abdominellen Aorta, bzw. A. subclavia, Übersicht
17.1050 | + Zuschlag für Darstellung der Beckenarterien, Übersicht
17.1060 | + Zuschlag für selektive Darstellung von Gefässen mit Spezialkathetern bei kongenitalen Vitien
17.1070 | + Zuschlag für Bypass-Graft Darstellung, selektive Injektion, pro Graft
17.1080 | + Zuschlag für die supravalvuläre Aortografie zur Darstellung von Aortenwurzel u/o Aorteninsuffizienz
17.1085 | + Zuschlag für selektive Darstellung Arteria renalis, erster Abgang
17.1086 | + Zuschlag für selektive Darstellung Arteria renalis, jeder weitere Abgang
17.1090 | Selektive Koronarografie, Grundelement


17.1010 Linksherzkatheter, Grundelement

17.1010 | Linksherzkatheter, Grundelement
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.91 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
725.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Inkl. selektiver Koronarografie und Ventrikulografie (mono oder biplan); inkl. Druckmessung im linken Ventrikel und in der Aorta, inkl. Einstelldurchleuchtung.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
17.1090 | Selektive Koronarografie, Grundelement


17.1020 + Zuschlag für die Darstellung der A. mammaria, nicht selektiv, pro Seite

17.1020 | + Zuschlag für die Darstellung der A. mammaria, nicht selektiv, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.32 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.99 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion in die entsprechende A. subclavia.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
17.1030 | + Zuschlag für die Darstellung der A. mammaria, selektive Injektion, pro Seite


17.1030 + Zuschlag für die Darstellung der A. mammaria, selektive Injektion, pro Seite

17.1030 | + Zuschlag für die Darstellung der A. mammaria, selektive Injektion, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.63 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit Spezialkatheter; inkl. Darstellung der A. mammaria als Bypass-Graft.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
17.1020 | + Zuschlag für die Darstellung der A. mammaria, nicht selektiv, pro Seite


17.1040 + Zuschlag für die angiografische Darstellung der abdominellen Aorta, bzw. A. subclavia, Übersicht

17.1040 | + Zuschlag für die angiografische Darstellung der abdominellen Aorta, bzw. A. subclavia, Übersicht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1050 + Zuschlag für Darstellung der Beckenarterien, Übersicht

17.1050 | + Zuschlag für Darstellung der Beckenarterien, Übersicht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1060 + Zuschlag für selektive Darstellung von Gefässen mit Spezialkathetern bei kongenitalen Vitien

17.1060 | + Zuschlag für selektive Darstellung von Gefässen mit Spezialkathetern bei kongenitalen Vitien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.63 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Aortopulmonale Shunts, Lungenvenen Wedge-Angiografie, aortopulmonale Kollateralen usw.


17.1070 + Zuschlag für Bypass-Graft Darstellung, selektive Injektion, pro Graft

17.1070 | + Zuschlag für Bypass-Graft Darstellung, selektive Injektion, pro Graft
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Injektion in proximale Anastomose, in mehreren Projektionen.


17.1080 + Zuschlag für die supravalvuläre Aortografie zur Darstellung von Aortenwurzel u/o Aorteninsuffizienz

17.1080 | + Zuschlag für die supravalvuläre Aortografie zur Darstellung von Aortenwurzel u/o Aorteninsuffizienz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
50.97 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
217.77 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1085 + Zuschlag für selektive Darstellung Arteria renalis, erster Abgang

17.1085 | + Zuschlag für selektive Darstellung Arteria renalis, erster Abgang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1086 + Zuschlag für selektive Darstellung Arteria renalis, jeder weitere Abgang

17.1086 | + Zuschlag für selektive Darstellung Arteria renalis, jeder weitere Abgang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
84.69 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1090 Selektive Koronarografie, Grundelement

17.1090 | Selektive Koronarografie, Grundelement
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
362.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Selektive Koronarografie: angiografische Darstellung aller arteriellen herzversorgenden Gefässe, inkl. Einstelldurchleuchtung.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
17.1010 | Linksherzkatheter, Grundelement


17.04.01.04 Kardangiografische Interventionen

17.04.01.04 | Kardangiografische Interventionen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.1110 | PTCA bei Koronarstenosen oder Koronarverschlüssen, erstes dilatiertes Gefässsegment
17.1130 | + Zuschlag PTCA bei Koronarstenosen oder Koronarverschlüssen, jedes weitere dilatierte Gefässsegment
17.1140 | + Zuschlag für Stenteinlage bei PTCA, pro Stent
17.1150 | + Zuschlag für Einlage eines Perfusionskatheters bei PTCA
17.1160 | + Zuschlag für intrakoronare medikamentöse Therapie bei PTCA, pro Gefässsegment
17.1170 | + Zuschlag für Einlage eines provisorischen Schrittmachers bei PTCA
17.1180 | + Zuschlag für intrakoronare Ultraschalluntersuchung bei PTCA, pro Gefässsegment
17.1190 | + Zuschlag für das Einlegen einer intraaortalen Ballonpumpe bei PTCA
17.1200 | Defibrillation(en)/Reanimation(en), bei Herzkatheterismus
17.1210 | Valvuloplastik, Herz, pro Klappe/Struktur
17.1220 | Verschluss eines Links-Rechts-Shunts, pro Shunt/Struktur
17.1230 | Entfernung eines intravasalen Fremdkörpers, Herz, grosse Gefässe, pro Fremdkörper
17.1240 | Angioplastie der herznahen Arterien und Venen, erstes dilatiertes Gefäss
17.1250 | + Zuschlag Angioplastie der herznahen Arterien und Venen, jedes weitere dilatierte Gefäss
17.1260 | + Zuschlag für Stenteinlage bei Angioplastie der herznahen Arterien und Venen, pro Stent
17.1270 | Atriale Septostomie, jede Methode
17.1280 | Myokardbiopsie


17.1110 PTCA bei Koronarstenosen oder Koronarverschlüssen, erstes dilatiertes Gefässsegment

17.1110 | PTCA bei Koronarstenosen oder Koronarverschlüssen, erstes dilatiertes Gefässsegment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
604.93 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Perkutane transluminale Koronarangioplastie (PTCA) eines Gefässsegments, inkl. angiografischer Befundkontrolle unmittelbar nach Intervention.
Gilt auch für Atherektomie, Rotablator, Laserangioplastie, Stentimplantation
Definition koronare Gefässsegmente siehe KI-17.04-1.
Inkl. Einstelldurchleuchtung.
Menge | 1 Mal pro Sitzung.


17.1130 + Zuschlag PTCA bei Koronarstenosen oder Koronarverschlüssen, jedes weitere dilatierte Gefässsegment

17.1130 | + Zuschlag PTCA bei Koronarstenosen oder Koronarverschlüssen, jedes weitere dilatierte Gefässsegment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
116.82 TP | 46.02 TP / 1.0 | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
302.46 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1140 + Zuschlag für Stenteinlage bei PTCA, pro Stent

17.1140 | + Zuschlag für Stenteinlage bei PTCA, pro Stent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
140.17 TP | 55.22 TP / 1.0 | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
362.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1150 + Zuschlag für Einlage eines Perfusionskatheters bei PTCA

17.1150 | + Zuschlag für Einlage eines Perfusionskatheters bei PTCA
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.26 TP | 82.83 TP / 1.0 | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
544.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1160 + Zuschlag für intrakoronare medikamentöse Therapie bei PTCA, pro Gefässsegment

17.1160 | + Zuschlag für intrakoronare medikamentöse Therapie bei PTCA, pro Gefässsegment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.26 TP | 82.83 TP / 1.0 | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
544.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1170 + Zuschlag für Einlage eines provisorischen Schrittmachers bei PTCA

17.1170 | + Zuschlag für Einlage eines provisorischen Schrittmachers bei PTCA
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.07 TP | 22.09 TP / 1.0 | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
145.18 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1180 + Zuschlag für intrakoronare Ultraschalluntersuchung bei PTCA, pro Gefässsegment

17.1180 | + Zuschlag für intrakoronare Ultraschalluntersuchung bei PTCA, pro Gefässsegment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.09 TP | 27.61 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
In gleicher Sitzung max. 1 x pro Gefässsegment abrechenbar.


17.1190 + Zuschlag für das Einlegen einer intraaortalen Ballonpumpe bei PTCA

17.1190 | + Zuschlag für das Einlegen einer intraaortalen Ballonpumpe bei PTCA
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
280.35 TP | 110.44 TP / 1.0 | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
725.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1200 Defibrillation(en)/Reanimation(en), bei Herzkatheterismus

17.1200 | Defibrillation(en)/Reanimation(en), bei Herzkatheterismus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
181.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Menge | 1 Mal pro Sitzung.


17.1210 Valvuloplastik, Herz, pro Klappe/Struktur

17.1210 | Valvuloplastik, Herz, pro Klappe/Struktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
368.14 TP | - / - | 130 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1572.81 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Inkl. Einstelldurchleuchtung und angiografischer Kontrolle und allf. Druckmessung unmittelbar vor und nach Valvuloplastik.


17.1220 Verschluss eines Links-Rechts-Shunts, pro Shunt/Struktur

17.1220 | Verschluss eines Links-Rechts-Shunts, pro Shunt/Struktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
339.82 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1451.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Ductus Botalli, Vorhofseptumdefekt usw.; inkl. Einstelldurchleuchtung. und angiografischer Kontrolle unmittelbar vor und nach der operativen Versorgung.


17.1230 Entfernung eines intravasalen Fremdkörpers, Herz, grosse Gefässe, pro Fremdkörper

17.1230 | Entfernung eines intravasalen Fremdkörpers, Herz, grosse Gefässe, pro Fremdkörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.91 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
725.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Inkl. Einstelldurchleuchtung und angiografischer Kontrolle unmittelbar vor und nach der operativen Versorgung.


17.1240 Angioplastie der herznahen Arterien und Venen, erstes dilatiertes Gefäss

17.1240 | Angioplastie der herznahen Arterien und Venen, erstes dilatiertes Gefäss
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
339.82 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1451.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Periphere Pulmonalstenosen, Aortenisthmusstenose, Stenose der V. cava.
Inkl. Einstelldurchleuchtung und angiografischer Kontrolle unmittelbar vor und nach Angioplastie.
Menge | 1 Mal pro Sitzung.


17.1250 + Zuschlag Angioplastie der herznahen Arterien und Venen, jedes weitere dilatierte Gefäss

17.1250 | + Zuschlag Angioplastie der herznahen Arterien und Venen, jedes weitere dilatierte Gefäss
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
113.28 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
483.94 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1260 + Zuschlag für Stenteinlage bei Angioplastie der herznahen Arterien und Venen, pro Stent

17.1260 | + Zuschlag für Stenteinlage bei Angioplastie der herznahen Arterien und Venen, pro Stent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
362.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1270 Atriale Septostomie, jede Methode

17.1270 | Atriale Septostomie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
604.93 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Inkl. transseptaler Punktion und inkl. Einstelldurchleuchtung.


17.1280 Myokardbiopsie

17.1280 | Myokardbiopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
116.82 TP | 46.02 TP / 1.0 | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
362.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Menge | 1 Mal pro Sitzung.


17.04.02 Kardiale Elektrophysiologie

17.04.02 | Kardiale Elektrophysiologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.1310 | Elektrophysiologische kardiale Diagnostik u/o Therapie
17.1320 | + Zuschlag für Vorhofstimulation
17.1330 | + Zuschlag für Abklärung von supraventrikulären Reentrytachykardien
17.1340 | + Zuschlag für Kammerstimulation
17.1350 | + Zuschlag für Lokalisation bei Kammerstimulation
17.1360 | + Zuschlag für Kontrollstimulation
17.1370 | + Zuschlag für pharmakologische Interventionen bei elektrophysiologischen Untersuchungen
17.1380 | + Ablatio einer akzessorischen Verbindung, erste Verbindung
17.1390 | + Ablatio einer akzessorischen Verbindung, jede weitere Verbindung
17.1400 | + Zuschlag für Kontrolluntersuchung nach Ablatio
17.1410 | + Defibrillation(en)/Reanimation(en), bei invasivelektrophysiologischer Untersuchung


17.1310 Elektrophysiologische kardiale Diagnostik u/o Therapie

17.1310 | Elektrophysiologische kardiale Diagnostik u/o Therapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
264.31 TP | 99.12 TP / 1.0 | 70 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
688.62 TP | 90 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-12 | Elektrophysiologische kardiale Diagnostik u/o Therapie
Inkl. Katheterplatzierung und Katheterentfernung.
Menge | 1 Mal pro Sitzung.


17.1320 + Zuschlag für Vorhofstimulation

17.1320 | + Zuschlag für Vorhofstimulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
196.75 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Untersuchung von Sinusknotenfunktion und av-Überleitung.
Menge | 1 Mal pro Sitzung.


17.1330 + Zuschlag für Abklärung von supraventrikulären Reentrytachykardien

17.1330 | + Zuschlag für Abklärung von supraventrikulären Reentrytachykardien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
393.50 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1340 + Zuschlag für Kammerstimulation

17.1340 | + Zuschlag für Kammerstimulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
194.70 TP | 76.70 TP / 1.0 | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
327.92 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Verschiedene Stimulationsorte.
Menge | 1 Mal pro Sitzung.


17.1350 + Zuschlag für Lokalisation bei Kammerstimulation

17.1350 | + Zuschlag für Lokalisation bei Kammerstimulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
467.26 TP | 184.07 TP / 1.0 | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
787.00 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1360 + Zuschlag für Kontrollstimulation

17.1360 | + Zuschlag für Kontrollstimulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
196.75 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Vorhofstimulation wie für Kammerstimulation; bei liegendem Katheter, z.B. nach medikamentöser Therapie.
Menge | 1 Mal pro Sitzung.


17.1370 + Zuschlag für pharmakologische Interventionen bei elektrophysiologischen Untersuchungen

17.1370 | + Zuschlag für pharmakologische Interventionen bei elektrophysiologischen Untersuchungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
58.41 TP | 23.01 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.38 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion(en) u/o Infusion(en).
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.01 | Punktionen, Zugänge, Injektionen


17.1380 + Ablatio einer akzessorischen Verbindung, erste Verbindung

17.1380 | + Ablatio einer akzessorischen Verbindung, erste Verbindung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
214.16 TP | 84.37 TP / 1.0 | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
360.71 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Lokalisation.
Menge | 1 Mal pro Sitzung.


17.1390 + Ablatio einer akzessorischen Verbindung, jede weitere Verbindung

17.1390 | + Ablatio einer akzessorischen Verbindung, jede weitere Verbindung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
155.75 TP | 61.36 TP / 1.0 | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
262.33 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1400 + Zuschlag für Kontrolluntersuchung nach Ablatio

17.1400 | + Zuschlag für Kontrolluntersuchung nach Ablatio
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
155.75 TP | 61.36 TP / 1.0 | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
262.33 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


17.1410 + Defibrillation(en)/Reanimation(en), bei invasivelektrophysiologischer Untersuchung

17.1410 | + Defibrillation(en)/Reanimation(en), bei invasivelektrophysiologischer Untersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.09 TP | 27.61 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.38 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.04.03 Kardioversion, Pacing, Schrittmacher, Implantable Cardioverter Defibrillator (ICD), Ereignisrekorder

17.04.03 | Kardioversion, Pacing, Schrittmacher, Implantable Cardioverter Defibrillator (ICD), Ereignisrekorder
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.1510 | Kardioversion bei Vorhofflimmern/Vorhofflattern, als alleinige Leistung
17.1520 | Overdrive-Pacing bei Vorhoftachykardien resp. Kammertachykardien
17.1530 | Einlage eines provisorischen Schrittmachers, als alleinige Leistung
17.1540 | Einlage eines definitiven Schrittmachers, eine Elektrode, als alleinige Leistung
17.1550 | + Zuschlag für zweite Elektrode bei definitivem Schrittmacher
17.1560 | Batteriewechsel bei definitivem Schrittmacher
17.1570 | Schrittmacherrevision, als alleinige Leistung
17.1580 | Entfernung eines definitiven Schrittmachersystems, als alleinige Leistung
17.1590 | Schrittmacherkontrolle, Einkammersystem, mit Parameterprogrammierung
17.1600 | Schrittmacherkontrolle, Zweikammersystem, mit Parameterprogrammierung
17.1610 | Schrittmacherkontrolle, Einkammersystem, ohne Parameterprogrammierung
17.1620 | Schrittmacherkontrolle, Zweikammersystem, ohne Parameterprogrammierung
17.1630 | Einlage eines ICD-Systems
17.1640 | ICD-Kontrolle, Einkammersystem, ohne Schockauslösung
17.1650 | ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung
17.1660 | ICD-Kontrolle, mit Schockauslösung
17.1670 | Implantation eines Ereignisrekorders
17.1680 | Datenübertragung und Auswertung bei implantiertem Ereignisrekorder, pro Abgriff
17.1690 | Explantation eines Ereignisrekorders


17.1510 Kardioversion bei Vorhofflimmern/Vorhofflattern, als alleinige Leistung

17.1510 | Kardioversion bei Vorhofflimmern/Vorhofflattern, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Schockraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
76.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
246.74 TP | 50 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Schocks; inkl. EKG-Überwachung und EKG-Registrierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


17.1520 Overdrive-Pacing bei Vorhoftachykardien resp. Kammertachykardien

17.1520 | Overdrive-Pacing bei Vorhoftachykardien resp. Kammertachykardien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
327.92 TP | 40 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.1530 Einlage eines provisorischen Schrittmachers, als alleinige Leistung

17.1530 | Einlage eines provisorischen Schrittmachers, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
127.43 TP | - / - | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
459.08 TP | 60 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.1540 Einlage eines definitiven Schrittmachers, eine Elektrode, als alleinige Leistung

17.1540 | Einlage eines definitiven Schrittmachers, eine Elektrode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
317.17 TP | 118.94 TP / 1.0 | 75 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
655.83 TP | 85 min. | 15 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.1550 + Zuschlag für zweite Elektrode bei definitivem Schrittmacher

17.1550 | + Zuschlag für zweite Elektrode bei definitivem Schrittmacher
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
94.39 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
262.33 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


17.1560 Batteriewechsel bei definitivem Schrittmacher

17.1560 | Batteriewechsel bei definitivem Schrittmacher
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.83 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
360.71 TP | 45 min. | 10 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.1570 Schrittmacherrevision, als alleinige Leistung

17.1570 | Schrittmacherrevision, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
198.23 TP | - / - | 75 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
721.41 TP | 95 min. | 15 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Innerhalb 72 Std. nach Einlage; inkl. allf. Entfernung und Neuplatzierung von Elektroden u/o Isolationen.
Allf. Thorakotomie siehe 16.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.1580 Entfernung eines definitiven Schrittmachersystems, als alleinige Leistung

17.1580 | Entfernung eines definitiven Schrittmachersystems, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
619.12 TP | 243.90 TP / 1.0 | 150 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1246.08 TP | 175 min. | 15 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Über 72 Std. nach Einlage.
Allf. Thorakotomie siehe 16.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.1590 Schrittmacherkontrolle, Einkammersystem, mit Parameterprogrammierung

17.1590 | Schrittmacherkontrolle, Einkammersystem, mit Parameterprogrammierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.80 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Reizschwelle, Frequenzkontrolle, Histogramm.
Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes.
Nicht kumulierbar mit
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.1640 | ICD-Kontrolle, Einkammersystem, ohne Schockauslösung
17.1650 | ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung
17.1660 | ICD-Kontrolle, mit Schockauslösung


17.1600 Schrittmacherkontrolle, Zweikammersystem, mit Parameterprogrammierung

17.1600 | Schrittmacherkontrolle, Zweikammersystem, mit Parameterprogrammierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
78.41 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
156.86 TP | 40 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Reizschwelle, Frequenzkontrolle, Histogramm.
Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes.
Nicht kumulierbar mit
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.1640 | ICD-Kontrolle, Einkammersystem, ohne Schockauslösung
17.1650 | ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung
17.1660 | ICD-Kontrolle, mit Schockauslösung


17.1610 Schrittmacherkontrolle, Einkammersystem, ohne Parameterprogrammierung

17.1610 | Schrittmacherkontrolle, Einkammersystem, ohne Parameterprogrammierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.40 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
78.43 TP | 15 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes.
Nicht kumulierbar mit
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.1640 | ICD-Kontrolle, Einkammersystem, ohne Schockauslösung
17.1650 | ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung
17.1660 | ICD-Kontrolle, mit Schockauslösung


17.1620 Schrittmacherkontrolle, Zweikammersystem, ohne Parameterprogrammierung

17.1620 | Schrittmacherkontrolle, Zweikammersystem, ohne Parameterprogrammierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.80 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes.
Nicht kumulierbar mit
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.1640 | ICD-Kontrolle, Einkammersystem, ohne Schockauslösung
17.1650 | ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung
17.1660 | ICD-Kontrolle, mit Schockauslösung


17.1630 Einlage eines ICD-Systems

17.1630 | Einlage eines ICD-Systems
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
627.88 TP | 247.35 TP / 1.0 | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Konfiguration, inkl. operativer Platzierung der Batterie und der Patches sowie der Funktionsprüfung.
Allf. Thorakotomie siehe 16.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


17.1640 ICD-Kontrolle, Einkammersystem, ohne Schockauslösung

17.1640 | ICD-Kontrolle, Einkammersystem, ohne Schockauslösung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.21 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
141.18 TP | 35 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes.
Nicht kumulierbar mit
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.1590 | Schrittmacherkontrolle, Einkammersystem, mit Parameterprogrammierung
17.1600 | Schrittmacherkontrolle, Zweikammersystem, mit Parameterprogrammierung
17.1610 | Schrittmacherkontrolle, Einkammersystem, ohne Parameterprogrammierung
17.1620 | Schrittmacherkontrolle, Zweikammersystem, ohne Parameterprogrammierung


17.1650 ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung

17.1650 | ICD-Kontrolle, Zweikammersystem, ohne Schockauslösung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.02 TP | - / - | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
203.92 TP | 55 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes.
Nicht kumulierbar mit
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.1590 | Schrittmacherkontrolle, Einkammersystem, mit Parameterprogrammierung
17.1600 | Schrittmacherkontrolle, Zweikammersystem, mit Parameterprogrammierung
17.1610 | Schrittmacherkontrolle, Einkammersystem, ohne Parameterprogrammierung
17.1620 | Schrittmacherkontrolle, Zweikammersystem, ohne Parameterprogrammierung


17.1660 ICD-Kontrolle, mit Schockauslösung

17.1660 | ICD-Kontrolle, mit Schockauslösung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.63 TP | 92.03 TP / 1.0 | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
590.26 TP | 70 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ableitungen mit Hilfe des Schrittmacherprüfgerätes und Schrittmacherprogrammiergerätes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
17.0120 | EKG-Rhythmusstreifen, pro 5 Min.
17.1590 | Schrittmacherkontrolle, Einkammersystem, mit Parameterprogrammierung
17.1600 | Schrittmacherkontrolle, Zweikammersystem, mit Parameterprogrammierung
17.1610 | Schrittmacherkontrolle, Einkammersystem, ohne Parameterprogrammierung
17.1620 | Schrittmacherkontrolle, Zweikammersystem, ohne Parameterprogrammierung


17.1670 Implantation eines Ereignisrekorders

17.1670 | Implantation eines Ereignisrekorders
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
82.60 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
393.50 TP | 45 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.1680 Datenübertragung und Auswertung bei implantiertem Ereignisrekorder, pro Abgriff

17.1680 | Datenübertragung und Auswertung bei implantiertem Ereignisrekorder, pro Abgriff
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | EKG-Labor | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 10 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.80 TP | 25 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


17.1690 Explantation eines Ereignisrekorders

17.1690 | Explantation eines Ereignisrekorders
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Kardiologie SP pädiatrische Kardiologie | Elektrophysiologisches Labor/Katheterplatz | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.13 TP | 30 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


17.04.04 Perikardpunktion, Port-A-Cath

17.04.04 | Perikardpunktion, Port-A-Cath
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.1710 | Perikardpunktion, als alleinige Leistung


17.1710 Perikardpunktion, als alleinige Leistung

17.1710 | Perikardpunktion, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kardiologie SP pädiatrische Kardiologie | Kardangiografie/kardiologisch-interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
179.35 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
725.91 TP | 60 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jeder Punktionsort, inkl. allf. echokardiografischer Kontrolle und allf. Einlage von Drainagekathetern, inkl. allf. Instillation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


17.05 Technische Grundleistungen für Herz und Gefässe

17.05 | Technische Grundleistungen für Herz und Gefässe
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
17.1810 | Technische Grundleistung 0, Kardangiografie/kardiologisch-interventionelle Radiologie, ambulanter Patient


17.1810 Technische Grundleistung 0, Kardangiografie/kardiologisch-interventionelle Radiologie, ambulanter Patient

17.1810 | Technische Grundleistung 0, Kardangiografie/kardiologisch-interventionelle Radiologie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Kardangiografie/kardiologisch-interventionelle Radiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
241.97 TP | - | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-05 | Herzkatheter und Elektrophysiologie
Menge | 1 Mal pro Sitzung.


18 Chirurgische Therapie von Herz und Gefässen

18 | Chirurgische Therapie von Herz und Gefässen
 | TARMED 01.09, 1.1.2018
KI-18-1 Zugänge
Alle operativen Versorgungen verstehen sich, wo nichts anderes vermerkt, exkl. folgender Zugänge: Thorakotomie 16.0350, Laparotomie 20.0620, Lumbotomie/retroperitonealer Zugang 20.0610; diese werden zusätzlich abgerechnet.
KI-18-2 Inhalt bei Gefässrekonstruktion
Gefässrekonstruktion beinhaltet allf. gefässplastische Massnahmen und Einbau von autologem u/o heterologem Material (z.B. Interponat); Gefässrekonstruktionen im gleichen Segment können nicht mit Embolektomie/Thrombektomie, Endarterektomie oder Bypass-Operationen kumuliert werden.
KI-18-3 Gefässplastische Massnahmen
Thrombektomie/Embolektomie/Endarterektomie beinhaltet immer allf. gefässplastische Massnahmen.
KI-18-4 Aneurysmen
Operative Versorgungen bei Aneurysma sind nicht kumulierbar mit Gefässrekonstruktionen, Thrombektomie/Embolektomie, Endarterektomie und Bypass-Operationen im gleichen Segment.
KI-18-5 Endarterektomie
Der Begriff Endarterektomie, offen, beinhaltet unabhängig von der Methode auch ein halboffenes Vorgehen, inkl. allf. Patch-Plastiken.
KI-18-6 Thoraxdrains
Die intraoperative Einlage von Thoraxdrains im Rahmen einer operativen Versorgung gemäss Kapitel 18 ist Bestandteil der jeweiligen Tarifposition; ausgenommen ist die Einlage eines Thoraxdrains als alleinige Leistung 16.0030, 16.0040, 16.0050, 16.0060.
KI-18-7 Bypass-Operationen
Bypass-Operationen sind nicht kumulierbar mit operativen Versorgungen bei Gefässverletzungen, mit Thrombektomie/Embolektomie, Endarterektomie, Gefässrekonstruktion im gleichen Segment.
Unterkapitel
18.01 | Extrakorporaler Kreislauf (ECC), Arteriotomie, intraoperative Angioplastie
18.02 | Herz
18.03 | Gefässe


18.01 Extrakorporaler Kreislauf (ECC), Arteriotomie, intraoperative Angioplastie

18.01 | Extrakorporaler Kreislauf (ECC), Arteriotomie, intraoperative Angioplastie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
18.1780 | Venöse Thrombektomie, Stamm, mit ECC
18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC
Leistungen
18.0010 | Extrakorporaler Bypass (ECC), als alleinige Leistung
18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
18.0030 | (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.0050 | + Arterioskopie/Endosonografie bei Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.0060 | (+) Intraoperative transluminale Angioplastie, als Zuschlagsleistung


18.0010 Extrakorporaler Bypass (ECC), als alleinige Leistung

18.0010 | Extrakorporaler Bypass (ECC), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
453.64 TP | 165.01 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1004.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Hypothermie/Hyperthermie.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.0020 (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung

18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
482.04 TP | 232.95 TP / 2.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1004.07 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugänge gemäss Situation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0030 | (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
17.04 | Herzlabor
18.02 | Herz


18.0030 (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung

18.0030 | (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
162.50 TP | 77.65 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
334.69 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei koronaren Revaskularisationen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.03 | Gefässe


18.0040 Arteriotomie als Zugang für interventionelle gefässoperative Versorgung

18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
346.91 TP | 125.67 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
18.0030 | (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung
18.02 | Herz
18.03 | Gefässe


18.0050 + Arterioskopie/Endosonografie bei Arteriotomie als Zugang für interventionelle gefässoperative Versorgung

18.0050 | + Arterioskopie/Endosonografie bei Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Herzchirurgie und thorakale Gefässchirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
97.35 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.0060 (+) Intraoperative transluminale Angioplastie, als Zuschlagsleistung

18.0060 | (+) Intraoperative transluminale Angioplastie, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Herzchirurgie und thorakale Gefässchirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
344.96 TP | 155.30 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für operative Versorgung mittels speziellem PTA-Instrumentarium, nicht für operative Versorgung mittels Thrombektomiekatheter (z.B. Fogarthy).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nur kumulierbar mit
18.02 | Herz
18.03 | Gefässe


18.02 Herz

18.02 | Herz
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
Unterkapitel
18.02.01 | Koronare Revaskularisation
18.02.02 | Klappen, Myokard, Tumor
18.02.03 | Herzfehler
18.02.04 | Isolierte operative Versorgungen am Perikard
18.02.05 | Revisionseingriff am Herzen, Assist Device


18.02.01 Koronare Revaskularisation

18.02.01 | Koronare Revaskularisation
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0210 | Ersatz einer Herzklappe, pro Herzklappe
18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
Leistungen
18.0110 | Koronare Revaskularisation mit bis zu 3 Anastomosen
18.0120 | + Verwendung anderer arterieller Grafts bei koronarer Revaskularisation, pro Arterie
18.0130 | + Kombination mit Aneurysmektomie am linken Ventrikel bei koronarer Revaskularisation
18.0140 | + Reoperation einer koronaren Revaskularisation
18.0150 | + Verwendung der A. mammaria interna bei koronarer Revaskularisation, pro A. mammaria
18.0160 | Koronare Revaskularisation mit mehr als 3 Anastomosen
18.0170 | Kardiochirurgische operative Versorgung bei akutem Myokardinfarkt


18.0110 Koronare Revaskularisation mit bis zu 3 Anastomosen

18.0110 | Koronare Revaskularisation mit bis zu 3 Anastomosen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
575.54 TP | 271.77 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1171.41 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0160 | Koronare Revaskularisation mit mehr als 3 Anastomosen


18.0120 + Verwendung anderer arterieller Grafts bei koronarer Revaskularisation, pro Arterie

18.0120 | + Verwendung anderer arterieller Grafts bei koronarer Revaskularisation, pro Arterie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
322.27 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. A. gastroepiploica.


18.0130 + Kombination mit Aneurysmektomie am linken Ventrikel bei koronarer Revaskularisation

18.0130 | + Kombination mit Aneurysmektomie am linken Ventrikel bei koronarer Revaskularisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
245.11 TP | 116.48 TP / 2.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
502.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


18.0140 + Reoperation einer koronaren Revaskularisation

18.0140 | + Reoperation einer koronaren Revaskularisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
322.27 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


18.0150 + Verwendung der A. mammaria interna bei koronarer Revaskularisation, pro A. mammaria

18.0150 | + Verwendung der A. mammaria interna bei koronarer Revaskularisation, pro A. mammaria
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.76 TP | 103.54 TP / 2.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
446.25 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.0160 Koronare Revaskularisation mit mehr als 3 Anastomosen

18.0160 | Koronare Revaskularisation mit mehr als 3 Anastomosen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
895.10 TP | 427.08 TP / 2.0 | 165 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1840.79 TP | 165 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0110 | Koronare Revaskularisation mit bis zu 3 Anastomosen


18.0170 Kardiochirurgische operative Versorgung bei akutem Myokardinfarkt

18.0170 | Kardiochirurgische operative Versorgung bei akutem Myokardinfarkt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
588.17 TP | 245.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Ventrikelseptumdefekt, Myokardruptur.
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.0270 | Operative Versorgung am Myokard


18.02.02 Klappen, Myokard, Tumor

18.02.02 | Klappen, Myokard, Tumor
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
Leistungen
18.0210 | Ersatz einer Herzklappe, pro Herzklappe
18.0220 | + Reoperation bei Ersatz/Rekonstruktion Herzklappe(n)
18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.0260 | Kombinierter Ersatz der Aortenklappe und der Aorta ascendens
18.0270 | Operative Versorgung am Myokard
18.0280 | + Reoperation nach operativem Eingriff am Myokard
18.0290 | Exstirpation von Tumoren im Herzbereich
18.0300 | Antiarrhythmische operative Versorgung am offenen Herzen


18.0210 Ersatz einer Herzklappe, pro Herzklappe

18.0210 | Ersatz einer Herzklappe, pro Herzklappe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
575.54 TP | 271.77 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1171.41 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.02.01 | Koronare Revaskularisation


18.0220 + Reoperation bei Ersatz/Rekonstruktion Herzklappe(n)

18.0220 | + Reoperation bei Ersatz/Rekonstruktion Herzklappe(n)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
322.27 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


18.0230 Rekonstruktion einer Herzklappe, pro Herzklappe

18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
974.98 TP | 465.90 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2008.13 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0210 | Ersatz einer Herzklappe, pro Herzklappe
18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.02.01 | Koronare Revaskularisation


18.0240 Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen

18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1297.24 TP | 621.20 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2677.51 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0210 | Ersatz einer Herzklappe, pro Herzklappe
18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.02.01 | Koronare Revaskularisation


18.0250 Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation

18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1459.74 TP | 698.85 TP / 2.0 | 270 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3012.19 TP | 270 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0210 | Ersatz einer Herzklappe, pro Herzklappe
18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
18.0260 | Kombinierter Ersatz der Aortenklappe und der Aorta ascendens
18.02.01 | Koronare Revaskularisation


18.0260 Kombinierter Ersatz der Aortenklappe und der Aorta ascendens

18.0260 | Kombinierter Ersatz der Aortenklappe und der Aorta ascendens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1217.36 TP | 582.37 TP / 2.0 | 225 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2510.16 TP | 225 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Replantation der Koronarabgänge.
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens


18.0270 Operative Versorgung am Myokard

18.0270 | Operative Versorgung am Myokard
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
974.98 TP | 465.90 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2008.13 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Aneurysmektomie, subvalvuläre Septumresektion.
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.0170 | Kardiochirurgische operative Versorgung bei akutem Myokardinfarkt
18.0290 | Exstirpation von Tumoren im Herzbereich
18.0300 | Antiarrhythmische operative Versorgung am offenen Herzen


18.0280 + Reoperation nach operativem Eingriff am Myokard

18.0280 | + Reoperation nach operativem Eingriff am Myokard
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
338.61 TP | 171.64 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


18.0290 Exstirpation von Tumoren im Herzbereich

18.0290 | Exstirpation von Tumoren im Herzbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
655.44 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Primärtumor, Metastase(n).
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0270 | Operative Versorgung am Myokard
18.0300 | Antiarrhythmische operative Versorgung am offenen Herzen


18.0300 Antiarrhythmische operative Versorgung am offenen Herzen

18.0300 | Antiarrhythmische operative Versorgung am offenen Herzen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1365.32 TP | 686.55 TP / 2.0 | 240 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2677.51 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. elektrophysiologisches Monitoring.
Exkl. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0270 | Operative Versorgung am Myokard
18.0290 | Exstirpation von Tumoren im Herzbereich
17.04 | Herzlabor


18.02.03 Herzfehler

18.02.03 | Herzfehler
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
Leistungen
18.0310 | Palliativer operative Versorgung bei angeborenem Herzfehler
18.0320 | + Reoperation bei angeborenem Herzfehler
18.0330 | Einfache operative Korrekturversorgung bei angeborenem Herzfehler
18.0340 | Komplexe operative Palliativversorgung oder Korrekturversorgung bei angeborenem Herzfehler


18.0310 Palliativer operative Versorgung bei angeborenem Herzfehler

18.0310 | Palliativer operative Versorgung bei angeborenem Herzfehler
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
655.44 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Shunt, Banding.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.0320 + Reoperation bei angeborenem Herzfehler

18.0320 | + Reoperation bei angeborenem Herzfehler
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
506.55 TP | 257.46 TP / 2.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1004.07 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.0330 Einfache operative Korrekturversorgung bei angeborenem Herzfehler

18.0330 | Einfache operative Korrekturversorgung bei angeborenem Herzfehler
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
655.44 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Einfach: Verschluss Ductus Botalli, Aortenisthmusstenose, Vorhofseptumdefekt, Ventrikelseptumdefekt usw.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0340 | Komplexe operative Palliativversorgung oder Korrekturversorgung bei angeborenem Herzfehler
18.1110 | Rekonstruktion der Aorta und der grossen arteriellen Gefässe im Thoraxbereich


18.0340 Komplexe operative Palliativversorgung oder Korrekturversorgung bei angeborenem Herzfehler

18.0340 | Komplexe operative Palliativversorgung oder Korrekturversorgung bei angeborenem Herzfehler
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1141.40 TP | 572.12 TP / 2.0 | 200 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2231.25 TP | 200 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Komplex: Fallot Tetralogie, atrioventrikulärer Kanal, Transposition der grossen Gefässe, univentrikuläres Herz, Koronaranomalien usw.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0330 | Einfache operative Korrekturversorgung bei angeborenem Herzfehler


18.02.04 Isolierte operative Versorgungen am Perikard

18.02.04 | Isolierte operative Versorgungen am Perikard
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
18.0420 | Offene Perikardektomie


18.0410 Offene Drainage u/o Fenestrierung des Perikards

18.0410 | Offene Drainage u/o Fenestrierung des Perikards
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mittels Thorakoskopie siehe 16.0900.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0420 | Offene Perikardektomie
18.01 | Extrakorporaler Kreislauf (ECC), Arteriotomie, intraoperative Angioplastie
18.02.01 | Koronare Revaskularisation
18.02.02 | Klappen, Myokard, Tumor
18.02.03 | Herzfehler
18.03 | Gefässe


18.0420 Offene Perikardektomie

18.0420 | Offene Perikardektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0410 | Offene Drainage u/o Fenestrierung des Perikards


18.02.05 Revisionseingriff am Herzen, Assist Device

18.02.05 | Revisionseingriff am Herzen, Assist Device
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
18.0510 | Revisionseingriff am Herzen bis 24 Std. nach herzchirurgischer Operation
18.0520 | (+) Implantation eines Assist Device bei herzchirurgischen operativen Versorgungen, als Zuschlagsleistung


18.0510 Revisionseingriff am Herzen bis 24 Std. nach herzchirurgischer Operation

18.0510 | Revisionseingriff am Herzen bis 24 Std. nach herzchirurgischer Operation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
330.44 TP | 155.30 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.0520 (+) Implantation eines Assist Device bei herzchirurgischen operativen Versorgungen, als Zuschlagsleistung

18.0520 | (+) Implantation eines Assist Device bei herzchirurgischen operativen Versorgungen, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1354.42 TP | 686.55 TP / 2.0 | 240 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2677.51 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.03 Gefässe

18.03 | Gefässe
 | TARMED 01.09, 1.1.2018
KI-18.03-1 Gefässreimplantationen
Nicht erwähnte Reimplantationen abgehender und zuführender Gefässe sind in der entsprechenden Leistung inbegriffen.
Nicht kumulierbar mit
18.0030 | (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
Unterkapitel
18.03.01 | Arterie
18.03.02 | Vene


18.03.01 Arterie

18.03.01 | Arterie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
18.03.01.01 | Traumatologie, Arterie
18.03.01.02 | Aortenaneurysma, arterielles Aneurysma
18.03.01.03 | Arterielle Biopsie/Embolektomie/Thrombektomie
18.03.01.04 | Endarterektomie
18.03.01.05 | Rekonstruktion arterielle Strombahn
18.03.01.06 | Bypass-Operation
18.03.01.07 | Arteriovenöse Fistel


18.03.01.01 Traumatologie, Arterie

18.03.01.01 | Traumatologie, Arterie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.03.01.05 | Rekonstruktion arterielle Strombahn
Leistungen
18.0610 | Offene Versorgung einer Verletzung der grossen arteriellen Gefässe (Stamm/Hals)
18.0620 | Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe (Extremitäten), als alleinige Leistung


18.0610 Offene Versorgung einer Verletzung der grossen arteriellen Gefässe (Stamm/Hals)

18.0610 | Offene Versorgung einer Verletzung der grossen arteriellen Gefässe (Stamm/Hals)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
639.10 TP | 294.27 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Naht, einfache Rekonstruktion; exkl. allf. gefässprothetischer Massnahmen; inkl. Wundversorgung.
Exkl. allf. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.03.01.02 | Aortenaneurysma, arterielles Aneurysma


18.0620 Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe (Extremitäten), als alleinige Leistung

18.0620 | Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe (Extremitäten), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
534.37 TP | 220.91 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Naht u/o kontinuitätserhaltende Rekonstruktion; gilt nicht für allf. gefässprothetischer Massnahmen; inkl. Zugang; gilt auch für offene Versorgung Blutung bei Status nach Arterienpunktion (mindestens Gefässnaht); inkl. Wundversorgung.
Als Zuschlagsleistung siehe 24.0310.
Als operative Zusatzversorgungen siehe Kapitel 24.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.03.01.02 Aortenaneurysma, arterielles Aneurysma

18.03.01.02 | Aortenaneurysma, arterielles Aneurysma
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0610 | Offene Versorgung einer Verletzung der grossen arteriellen Gefässe (Stamm/Hals)
Leistungen
18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens
18.0720 | + Ersatz der Aortenklappe bei operativer Versorgung Aortenaneurysma
18.0730 | + Neuimplantation von Koronararterien, supraaortalen Ästen bei operativer Versorgung Aortenaneurysma, pro Arterie
18.0740 | Operative Versorgung Aortenaneurysma, Aortenbogen
18.0750 | + Neuimplantation von Koronararterien, supraaortalen Ästen bei operativer Versorgung Aortenaneurysma, pro Arterie
18.0760 | Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)
18.0770 | Operative Versorgung Aortenaneurysma, thorakoabdominal
18.0780 | + Rekonstruktion abgehender Gefässe, pro Arterie
18.0790 | Operative Versorgung Aortenaneurysma, Infrarenales Aneurysma der Aorta abdominalis, elektiv
18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur
18.0810 | + Anastomose einer A. iliaca interna bei operativer Versorgung Aortenaneurysma, infrarenal, pro Seite
18.0820 | + Beidseitige Anastomosierung iliakal/femoral bei operativer Versorgung Aortenaneurysma, infrarenal
18.0830 | + Rekonstruktion der A. mesenterica, A. renalis
18.0840 | Operative Versorgung bei arteriellem Aneurysma, iliakal
18.0850 | + Anastomosierung A. iliaca interna bei operativer Versorgung arterielles Aneurysma, iliakal
18.0860 | Operative Versorgung bei arteriellem Aneurysma, femoral
18.0870 | Operative Versorgung bei arteriellem Aneurysma, popliteal
18.0880 | Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe
18.0890 | Operative Versorgung bei arteriellem Aneurysma, cervicale Gefässe
18.0900 | Operative Versorgung bei arteriellem Aneurysma, A. subclavia/A. axillaris


18.0710 Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens

18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
912.02 TP | 457.70 TP / 2.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1785.01 TP | 160 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. gefässprothetischer Massnahmen.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0260 | Kombinierter Ersatz der Aortenklappe und der Aorta ascendens
18.03.01.03 | Arterielle Biopsie/Embolektomie/Thrombektomie
18.03.01.04 | Endarterektomie
18.03.01.05 | Rekonstruktion arterielle Strombahn


18.0720 + Ersatz der Aortenklappe bei operativer Versorgung Aortenaneurysma

18.0720 | + Ersatz der Aortenklappe bei operativer Versorgung Aortenaneurysma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
322.27 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.0730 + Neuimplantation von Koronararterien, supraaortalen Ästen bei operativer Versorgung Aortenaneurysma, pro Arterie

18.0730 | + Neuimplantation von Koronararterien, supraaortalen Ästen bei operativer Versorgung Aortenaneurysma, pro Arterie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
170.67 TP | 85.82 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
334.69 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.0740 Operative Versorgung Aortenaneurysma, Aortenbogen

18.0740 | Operative Versorgung Aortenaneurysma, Aortenbogen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1191.93 TP | 600.73 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2342.82 TP | 210 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. gefässprothetischer Massnahmen; gilt auch bei Ausdehnung des Aneurysmas in abgehenden Arterien.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.03.01.03 | Arterielle Biopsie/Embolektomie/Thrombektomie
18.03.01.04 | Endarterektomie
18.03.01.05 | Rekonstruktion arterielle Strombahn


18.0750 + Neuimplantation von Koronararterien, supraaortalen Ästen bei operativer Versorgung Aortenaneurysma, pro Arterie

18.0750 | + Neuimplantation von Koronararterien, supraaortalen Ästen bei operativer Versorgung Aortenaneurysma, pro Arterie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
170.67 TP | 85.82 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
334.69 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.0760 Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)

18.0760 | Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
856.05 TP | 429.10 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1673.44 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. gefässprothetischer Massnahmen.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.03.01.03 | Arterielle Biopsie/Embolektomie/Thrombektomie
18.03.01.04 | Endarterektomie
18.03.01.05 | Rekonstruktion arterielle Strombahn


18.0770 Operative Versorgung Aortenaneurysma, thorakoabdominal

18.0770 | Operative Versorgung Aortenaneurysma, thorakoabdominal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1026.71 TP | 514.91 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2008.13 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. gefässprothetischer Massnahmen.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0880 | Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe
18.03.01.04 | Endarterektomie
18.03.01.05 | Rekonstruktion arterielle Strombahn


18.0780 + Rekonstruktion abgehender Gefässe, pro Arterie

18.0780 | + Rekonstruktion abgehender Gefässe, pro Arterie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
170.67 TP | 85.82 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
334.69 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
A. renalis, Truncus coeliacus, A. mesenterica superior.


18.0790 Operative Versorgung Aortenaneurysma, Infrarenales Aneurysma der Aorta abdominalis, elektiv

18.0790 | Operative Versorgung Aortenaneurysma, Infrarenales Aneurysma der Aorta abdominalis, elektiv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
815.72 TP | 383.02 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.91 TP | 140 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. gefässprothetischer Massnahmen.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur


18.0800 Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur

18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
989.68 TP | 465.09 TP / 2.0 | 170 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1492.25 TP | 170 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. gefässprothetischer Massnahmen.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0790 | Operative Versorgung Aortenaneurysma, Infrarenales Aneurysma der Aorta abdominalis, elektiv
18.0840 | Operative Versorgung bei arteriellem Aneurysma, iliakal
18.0860 | Operative Versorgung bei arteriellem Aneurysma, femoral
18.0880 | Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe


18.0810 + Anastomose einer A. iliaca interna bei operativer Versorgung Aortenaneurysma, infrarenal, pro Seite

18.0810 | + Anastomose einer A. iliaca interna bei operativer Versorgung Aortenaneurysma, infrarenal, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.95 TP | 82.07 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


18.0820 + Beidseitige Anastomosierung iliakal/femoral bei operativer Versorgung Aortenaneurysma, infrarenal

18.0820 | + Beidseitige Anastomosierung iliakal/femoral bei operativer Versorgung Aortenaneurysma, infrarenal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.95 TP | 82.07 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


18.0830 + Rekonstruktion der A. mesenterica, A. renalis

18.0830 | + Rekonstruktion der A. mesenterica, A. renalis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.95 TP | 82.07 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.0840 Operative Versorgung bei arteriellem Aneurysma, iliakal

18.0840 | Operative Versorgung bei arteriellem Aneurysma, iliakal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur


18.0850 + Anastomosierung A. iliaca interna bei operativer Versorgung arterielles Aneurysma, iliakal

18.0850 | + Anastomosierung A. iliaca interna bei operativer Versorgung arterielles Aneurysma, iliakal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.54 TP | 77.65 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.0860 Operative Versorgung bei arteriellem Aneurysma, femoral

18.0860 | Operative Versorgung bei arteriellem Aneurysma, femoral
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur


18.0870 Operative Versorgung bei arteriellem Aneurysma, popliteal

18.0870 | Operative Versorgung bei arteriellem Aneurysma, popliteal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
911.68 TP | 416.72 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.0880 Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe

18.0880 | Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
747.79 TP | 287.61 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.0770 | Operative Versorgung Aortenaneurysma, thorakoabdominal
18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur


18.0890 Operative Versorgung bei arteriellem Aneurysma, cervicale Gefässe

18.0890 | Operative Versorgung bei arteriellem Aneurysma, cervicale Gefässe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1044.70 TP | 404.58 TP / 1.0 | 200 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1755.59 TP | 200 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.0900 Operative Versorgung bei arteriellem Aneurysma, A. subclavia/A. axillaris

18.0900 | Operative Versorgung bei arteriellem Aneurysma, A. subclavia/A. axillaris
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1044.70 TP | 404.58 TP / 1.0 | 200 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1755.59 TP | 200 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.03.01.03 Arterielle Biopsie/Embolektomie/Thrombektomie

18.03.01.03 | Arterielle Biopsie/Embolektomie/Thrombektomie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens
18.0740 | Operative Versorgung Aortenaneurysma, Aortenbogen
18.0760 | Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)
Leistungen
18.0910 | Biopsie(n) einer Arterie, als alleinige Leistung
18.0920 | Embolektomie bei zentraler Lungenembolie
18.0930 | Arterielle Embolektomie/Thrombektomie, cervicaler Zugang
18.0940 | Arterielle Embolektomie/Thrombektomie, thorakaler Zugang
18.0950 | Arterielle Embolektomie/Thrombektomie, abdominaler Zugang
18.0960 | Arterielle Embolektomie/Thrombektomie, retroperitonealer Zugang
18.0970 | Arterielle Embolektomie/Thrombektomie, kubitaler Zugang
18.0980 | Arterielle Embolektomie/Thrombektomie, femoraler Zugang
18.0990 | Arterielle Embolektomie/Thrombektomie, poplitealer Zugang


18.0910 Biopsie(n) einer Arterie, als alleinige Leistung

18.0910 | Biopsie(n) einer Arterie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. A. temporalis, A. tibialis posterior; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.0920 Embolektomie bei zentraler Lungenembolie

18.0920 | Embolektomie bei zentraler Lungenembolie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
772.08 TP | 386.19 TP / 2.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1506.10 TP | 135 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.0930 Arterielle Embolektomie/Thrombektomie, cervicaler Zugang

18.0930 | Arterielle Embolektomie/Thrombektomie, cervicaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 358.39 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Supraaortale Gefässe; inkl. allf. intraarterieller Shunt.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.0940 Arterielle Embolektomie/Thrombektomie, thorakaler Zugang

18.0940 | Arterielle Embolektomie/Thrombektomie, thorakaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
495.66 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1004.07 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Supraaortale Gefässe.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.0950 Arterielle Embolektomie/Thrombektomie, abdominaler Zugang

18.0950 | Arterielle Embolektomie/Thrombektomie, abdominaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
647.67 TP | 300.95 TP / 2.0 | 110 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. A. renalis, A. mesenterica superior, A. mesenterica inferior.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0960 | Arterielle Embolektomie/Thrombektomie, retroperitonealer Zugang


18.0960 Arterielle Embolektomie/Thrombektomie, retroperitonealer Zugang

18.0960 | Arterielle Embolektomie/Thrombektomie, retroperitonealer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
647.67 TP | 300.95 TP / 2.0 | 110 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. A. iliaca, Aorta, A. renalis.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0950 | Arterielle Embolektomie/Thrombektomie, abdominaler Zugang


18.0970 Arterielle Embolektomie/Thrombektomie, kubitaler Zugang

18.0970 | Arterielle Embolektomie/Thrombektomie, kubitaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
275.81 TP | 87.02 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.0980 Arterielle Embolektomie/Thrombektomie, femoraler Zugang

18.0980 | Arterielle Embolektomie/Thrombektomie, femoraler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
328.91 TP | 104.72 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.0990 Arterielle Embolektomie/Thrombektomie, poplitealer Zugang

18.0990 | Arterielle Embolektomie/Thrombektomie, poplitealer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.06 TP | 143.37 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.03.01.04 Endarterektomie

18.03.01.04 | Endarterektomie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens
18.0740 | Operative Versorgung Aortenaneurysma, Aortenbogen
18.0760 | Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)
18.0770 | Operative Versorgung Aortenaneurysma, thorakoabdominal
Leistungen
18.1010 | Endarterektomie, offen, cervicaler Zugang, elektiv
18.1020 | Endarterektomie, offen, thorakaler Zugang
18.1030 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, einseitig
18.1040 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, beidseitig
18.1050 | Endarterektomie, offen, Arm
18.1060 | Endarterektomie, offen, Oberschenkel
18.1070 | Endarterektomie, offen, Poplitea, Unterschenkel


18.1010 Endarterektomie, offen, cervicaler Zugang, elektiv

18.1010 | Endarterektomie, offen, cervicaler Zugang, elektiv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
739.69 TP | 284.96 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1673.44 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Supraaortale Gefässe; v.a. A. carotis; inkl. allf. intraarterieller Shunt.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.1020 | Endarterektomie, offen, thorakaler Zugang


18.1020 Endarterektomie, offen, thorakaler Zugang

18.1020 | Endarterektomie, offen, thorakaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
655.44 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Supraaortale Gefässe; vorwiegend A. subclavia; inkl. allf. intraarterieller Shunt.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1010 | Endarterektomie, offen, cervicaler Zugang, elektiv


18.1030 Endarterektomie, offen, abdominaler/retroperitonealer Zugang, einseitig

18.1030 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Aortenbifurkation, A. iliaca.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1040 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, beidseitig


18.1040 Endarterektomie, offen, abdominaler/retroperitonealer Zugang, beidseitig

18.1040 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1020.13 TP | 465.90 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Aortenbifurkation, A. iliaca.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1030 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, einseitig


18.1050 Endarterektomie, offen, Arm

18.1050 | Endarterektomie, offen, Arm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
437.76 TP | 157.52 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.1060 Endarterektomie, offen, Oberschenkel

18.1060 | Endarterektomie, offen, Oberschenkel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
689.58 TP | 313.20 TP / 2.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1070 Endarterektomie, offen, Poplitea, Unterschenkel

18.1070 | Endarterektomie, offen, Poplitea, Unterschenkel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
673.75 TP | 246.02 TP / 1.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.03.01.05 Rekonstruktion arterielle Strombahn

18.03.01.05 | Rekonstruktion arterielle Strombahn
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.03.01.01 | Traumatologie, Arterie
18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens
18.0740 | Operative Versorgung Aortenaneurysma, Aortenbogen
18.0760 | Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)
18.0770 | Operative Versorgung Aortenaneurysma, thorakoabdominal
24.0310 | + Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe, als Zuschlagsleistung
Leistungen
18.1110 | Rekonstruktion der Aorta und der grossen arteriellen Gefässe im Thoraxbereich
18.1120 | Rekonstruktion der arteriellen Strombahn im Abdominalbereich, offen
18.1130 | Rekonstruktion der arteriellen Strombahn, Carotis/Vertebralis, offen
18.1140 | Rekonstruktion der arteriellen Strombahn, A. subclavia/A. axillaris, offen
18.1150 | Rekonstruktion der arteriellen Strombahn, Oberschenkel, offen
18.1160 | Rekonstruktion der arteriellen Strombahn, Poplitea, offen
18.1170 | Rekonstruktion der arteriellen Strombahn, Unterschenkel/Fuss/Unterarm, offen


18.1110 Rekonstruktion der Aorta und der grossen arteriellen Gefässe im Thoraxbereich

18.1110 | Rekonstruktion der Aorta und der grossen arteriellen Gefässe im Thoraxbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
815.20 TP | 388.25 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1673.44 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für Verletzungen oder lokale Behandlung einer Stenose, arteriosklerotischer Wandveränderungen.
Inkl. allf. prothetischer Ersatz; Aortenisthmusstenose siehe 18.0330.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.0330 | Einfache operative Korrekturversorgung bei angeborenem Herzfehler


18.1120 Rekonstruktion der arteriellen Strombahn im Abdominalbereich, offen

18.1120 | Rekonstruktion der arteriellen Strombahn im Abdominalbereich, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 410.37 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für Verletzungen oder lokale Behandlung einer Stenose, arteriosklerotischer Wandveränderungen.
Nicht anwendbar bei Gefässverletzungen.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1130 Rekonstruktion der arteriellen Strombahn, Carotis/Vertebralis, offen

18.1130 | Rekonstruktion der arteriellen Strombahn, Carotis/Vertebralis, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.55 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. thorakaler und intrakranialer Bereich; nicht anwendbar bei Gefässverletzungen.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1140 Rekonstruktion der arteriellen Strombahn, A. subclavia/A. axillaris, offen

18.1140 | Rekonstruktion der arteriellen Strombahn, A. subclavia/A. axillaris, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 522.55 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. allf. Rippenresektion; nicht anwendbar bei Gefässverletzungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1150 Rekonstruktion der arteriellen Strombahn, Oberschenkel, offen

18.1150 | Rekonstruktion der arteriellen Strombahn, Oberschenkel, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; A. femoralis communis, A. femoralis superficialis, A. femoralis profunda; nicht anwendbar bei Gefässverletzungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1160 Rekonstruktion der arteriellen Strombahn, Poplitea, offen

18.1160 | Rekonstruktion der arteriellen Strombahn, Poplitea, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
828.39 TP | 377.90 TP / 2.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1185.03 TP | 135 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht anwendbar bei Gefässverletzungen.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1170 Rekonstruktion der arteriellen Strombahn, Unterschenkel/Fuss/Unterarm, offen

18.1170 | Rekonstruktion der arteriellen Strombahn, Unterschenkel/Fuss/Unterarm, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
937.61 TP | 362.39 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht anwendbar bei Gefässverletzungen.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.03.01.06 Bypass-Operation

18.03.01.06 | Bypass-Operation
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
18.1210 | Axillobrachiale/brachiale Bypass-Operation
18.1220 | Aortoiliakale Bypass-Operation
18.1230 | + Anastomosierung A. iliaca interna u/o A. profunda femoris bei aorto-ilio-femoro-poplitealen Bypass-Operationen
18.1240 | + Beidseitiges Vorgehen iliakal/femoral bei aortoiliofemoropoplitealen Bypass-Operationen
18.1250 | Aortoiliofemorale Bypass-Operation
18.1260 | Aortofemoropopliteale Bypass-Operation
18.1270 | Femoropopliteale Bypass-Operation
18.1280 | Femorocrurale/pedale Bypass-Operation
18.1290 | Andere axiale Bypass-Operation, als alleinige Leistung exkl. Zugang
18.1300 | Extraaxiale (extraanatomische) arterielle Bypass-Operation, als alleinige Leistung exkl. Zugang


18.1210 Axillobrachiale/brachiale Bypass-Operation

18.1210 | Axillobrachiale/brachiale Bypass-Operation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
824.37 TP | 385.75 TP / 2.0 | 130 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. gefässplastischer Massnahmen.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1220 Aortoiliakale Bypass-Operation

18.1220 | Aortoiliakale Bypass-Operation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
875.67 TP | 410.37 TP / 2.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. gefässplastischer Massnahmen.
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1230 + Anastomosierung A. iliaca interna u/o A. profunda femoris bei aorto-ilio-femoro-poplitealen Bypass-Operationen

18.1230 | + Anastomosierung A. iliaca interna u/o A. profunda femoris bei aorto-ilio-femoro-poplitealen Bypass-Operationen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.54 TP | 77.65 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.1240 + Beidseitiges Vorgehen iliakal/femoral bei aortoiliofemoropoplitealen Bypass-Operationen

18.1240 | + Beidseitiges Vorgehen iliakal/femoral bei aortoiliofemoropoplitealen Bypass-Operationen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.54 TP | 77.65 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


18.1250 Aortoiliofemorale Bypass-Operation

18.1250 | Aortoiliofemorale Bypass-Operation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
875.67 TP | 410.37 TP / 2.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang Oberschenkel, exkl. Laparotomie 20.0620, exkl. allf. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1260 Aortofemoropopliteale Bypass-Operation

18.1260 | Aortofemoropopliteale Bypass-Operation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1730.71 TP | 820.75 TP / 2.0 | 300 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2633.39 TP | 300 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Jumping-Bypass; inkl. Zugänge am Oberschenkel und in Poplitea; exkl. Laparotomie 20.0620, exkl. allf. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1270 Femoropopliteale Bypass-Operation

18.1270 | Femoropopliteale Bypass-Operation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.73 TP | 468.49 TP / 2.0 | 170 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1492.25 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. gefässplastischer Massnahmen.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1280 Femorocrurale/pedale Bypass-Operation

18.1280 | Femorocrurale/pedale Bypass-Operation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
996.02 TP | 385.40 TP / 1.0 | 190 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1667.82 TP | 190 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; inkl. allf. gefässplastischer Massnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.1290 Andere axiale Bypass-Operation, als alleinige Leistung exkl. Zugang

18.1290 | Andere axiale Bypass-Operation, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.55 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. von Aorta an andere Äste erster Ordnung; inkl. allf. gefässplastischer Massnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


18.1300 Extraaxiale (extraanatomische) arterielle Bypass-Operation, als alleinige Leistung exkl. Zugang

18.1300 | Extraaxiale (extraanatomische) arterielle Bypass-Operation, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.55 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. axillofemoraler Bypass, Cross-over Bypass; inkl. allf. gefässplastischer Massnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


18.03.01.07 Arteriovenöse Fistel

18.03.01.07 | Arteriovenöse Fistel
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.1850 | Operative Versorgung bei kongenitalen arteriovenösen Fehlbildungen
Leistungen
18.1310 | Verschluss einer arteriovenösen Fistel, Thoraxbereich/Abdominalbereich
18.1320 | Verschluss einer arteriovenösen Fistel, peripher


18.1310 Verschluss einer arteriovenösen Fistel, Thoraxbereich/Abdominalbereich

18.1310 | Verschluss einer arteriovenösen Fistel, Thoraxbereich/Abdominalbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1388.69 TP | 656.60 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1320 Verschluss einer arteriovenösen Fistel, peripher

18.1320 | Verschluss einer arteriovenösen Fistel, peripher
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
626.56 TP | 228.32 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Verschluss av-Shunt bei venöser Rekonstruktion, siehe 18.1830; gilt nicht für Verschluss Dialyse-Shunt.
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.1830 | Offene Rekonstruktion des tiefen Venensystems, peripher


18.03.02 Vene

18.03.02 | Vene
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
18.03.02.01 | Traumatologie, Vene
18.03.02.02 | Oberfläche (Sklerosierung, Stichinzision), Varizen
18.03.02.03 | Plastik, Thrombektomie, Rekonstruktion, lymphovenöse Anastomose, Fehlbildung
18.03.02.04 | Shunt


18.03.02.01 Traumatologie, Vene

18.03.02.01 | Traumatologie, Vene
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
18.1410 | Offene Versorgung einer Verletzung der grossen venösen Gefässe (Stamm/Hals)
18.1420 | Offene Versorgung einer Verletzung der peripheren venösen Gefässe (Extremitäten), als alleinige Leistung


18.1410 Offene Versorgung einer Verletzung der grossen venösen Gefässe (Stamm/Hals)

18.1410 | Offene Versorgung einer Verletzung der grossen venösen Gefässe (Stamm/Hals)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
639.10 TP | 294.27 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Naht, einfache Rekonstruktion; exkl. allf. gefässprothetischer Massnahmen.
Exkl. allf. Thorakotomie 16.0350; exkl. allf. Laparotomie 20.0620.
Inkl. allf. Wundversorgung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1810 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC
18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC


18.1420 Offene Versorgung einer Verletzung der peripheren venösen Gefässe (Extremitäten), als alleinige Leistung

18.1420 | Offene Versorgung einer Verletzung der peripheren venösen Gefässe (Extremitäten), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
576.43 TP | 240.31 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Naht u/o kontinuitätserhaltende Rekonstruktion; ohne allf. gefässprothetischer Massnahmen; gilt auch für offene Versorgung Blutung bei Status nach Venenpunktion (mindestens Gefässnaht); inkl. Wundversorgung.
Als Zuschlagsleistung siehe 04.0790.
Als operative Zusatzversorgungen siehe 04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.03.02.02 Oberfläche (Sklerosierung, Stichinzision), Varizen

18.03.02.02 | Oberfläche (Sklerosierung, Stichinzision), Varizen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
18.1510 | Sklerosierung einer oberflächlichen Vene, erste Injektion
18.1520 | + Sklerosierung einer oberflächlichen Vene, jede weitere Injektion
18.1530 | Stichinzision einer Phlebitis, erste Inzision
18.1540 | + Stichinzision einer Phlebitis, jede weitere Inzision
18.1550 | Ligatur/Ligaturen von Vv. perforantes, einseitig, als alleinige Leistung
18.1560 | Ligatur/Ligaturen von Vv. perforantes, beidseitig, als alleinige Leistung
18.1570 | Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm
18.1580 | + Phlebektomie mit Häkchen, Konvolutexzision, jede weiteren 10 cm
18.1590 | Varizenstripping, V. saphena magna, erste Seite
18.1600 | + Ligatur von Vv. perforantes
18.1610 | + Varizenstripping, V. saphena magna, zweite Seite
18.1620 | Varizenstripping, V. saphena parva, erste Seite
18.1630 | + Varizenstripping, V. saphena parva, zweite Seite
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite
18.1650 | + Varizenstripping, V. saphena magna und V. saphena parva, zweite Seite
18.1660 | Alleinige Crossektomie, einseitig
18.1670 | Alleinige Crossektomie, beidseitig
18.1680 | Alleinige Rezidivcrossektomie V. saphena magna, einseitig
18.1690 | Alleinige Rezidivcrossektomie V. saphena magna, beidseitig


18.1510 Sklerosierung einer oberflächlichen Vene, erste Injektion

18.1510 | Sklerosierung einer oberflächlichen Vene, erste Injektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.60 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Hämorrhoiden; exkl. allf. Kompressionsverband.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.01 | Punktionen, Zugänge, Injektionen


18.1520 + Sklerosierung einer oberflächlichen Vene, jede weitere Injektion

18.1520 | + Sklerosierung einer oberflächlichen Vene, jede weitere Injektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.87 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Hämorrhoiden; exkl. allf. Kompressionsverband.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


18.1530 Stichinzision einer Phlebitis, erste Inzision

18.1530 | Stichinzision einer Phlebitis, erste Inzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Hämorrhoiden; exkl. Verband; inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1570 | Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm
18.1590 | Varizenstripping, V. saphena magna, erste Seite
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


18.1540 + Stichinzision einer Phlebitis, jede weitere Inzision

18.1540 | + Stichinzision einer Phlebitis, jede weitere Inzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.08 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.87 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


18.1550 Ligatur/Ligaturen von Vv. perforantes, einseitig, als alleinige Leistung

18.1550 | Ligatur/Ligaturen von Vv. perforantes, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.64 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Linton, auch bei endoskopischem Vorgehen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.1560 Ligatur/Ligaturen von Vv. perforantes, beidseitig, als alleinige Leistung

18.1560 | Ligatur/Ligaturen von Vv. perforantes, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
334.67 TP | - / - | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Linton, auch bei endoskopischem Vorgehen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.1570 Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm

18.1570 | Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Länge auf Haut vor Eingriff gemessen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
18.1530 | Stichinzision einer Phlebitis, erste Inzision
18.1590 | Varizenstripping, V. saphena magna, erste Seite
18.1620 | Varizenstripping, V. saphena parva, erste Seite
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite


18.1580 + Phlebektomie mit Häkchen, Konvolutexzision, jede weiteren 10 cm

18.1580 | + Phlebektomie mit Häkchen, Konvolutexzision, jede weiteren 10 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.88 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


18.1590 Varizenstripping, V. saphena magna, erste Seite

18.1590 | Varizenstripping, V. saphena magna, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
257.44 TP | - / - | 65 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
420.38 TP | 65 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Crossektomie; inkl. allf. Entfernung von Konvoluten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1530 | Stichinzision einer Phlebitis, erste Inzision
18.1570 | Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite
18.1660 | Alleinige Crossektomie, einseitigauf gleicher Seite
18.1680 | Alleinige Rezidivcrossektomie V. saphena magna, einseitigauf gleicher Seite


18.1600 + Ligatur von Vv. perforantes

18.1600 | + Ligatur von Vv. perforantes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.1610 + Varizenstripping, V. saphena magna, zweite Seite

18.1610 | + Varizenstripping, V. saphena magna, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.61 TP | - / - | 65 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
420.38 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.1620 Varizenstripping, V. saphena parva, erste Seite

18.1620 | Varizenstripping, V. saphena parva, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
202.74 TP | - / - | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Mündungsresektion; inkl. allf. Entfernung von Konvoluten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1570 | Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite


18.1630 + Varizenstripping, V. saphena parva, zweite Seite

18.1630 | + Varizenstripping, V. saphena parva, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 50 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.1640 Varizenstripping, V. saphena magna und V. saphena parva, erste Seite

18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
421.57 TP | - / - | 115 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
743.75 TP | 115 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Crossektomie; inkl. Mündungsresektion; inkl. allf. Umlagerung; inkl. allf. Entfernung von Konvoluten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1570 | Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm
18.1590 | Varizenstripping, V. saphena magna, erste Seite
18.1620 | Varizenstripping, V. saphena parva, erste Seite
18.1660 | Alleinige Crossektomie, einseitigauf gleicher Seite
18.1680 | Alleinige Rezidivcrossektomie V. saphena magna, einseitigauf gleicher Seite


18.1650 + Varizenstripping, V. saphena magna und V. saphena parva, zweite Seite

18.1650 | + Varizenstripping, V. saphena magna und V. saphena parva, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
379.73 TP | - / - | 115 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
743.75 TP | 115 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.1660 Alleinige Crossektomie, einseitig

18.1660 | Alleinige Crossektomie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfernung von Konvoluten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1590 | Varizenstripping, V. saphena magna, erste Seiteauf gleicher Seite
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seiteauf gleicher Seite


18.1670 Alleinige Crossektomie, beidseitig

18.1670 | Alleinige Crossektomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
308.93 TP | - / - | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfernung von Konvoluten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.1680 Alleinige Rezidivcrossektomie V. saphena magna, einseitig

18.1680 | Alleinige Rezidivcrossektomie V. saphena magna, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.60 TP | 114.24 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfernung von Konvoluten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1590 | Varizenstripping, V. saphena magna, erste Seiteauf gleicher Seite
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seiteauf gleicher Seite


18.1690 Alleinige Rezidivcrossektomie V. saphena magna, beidseitig

18.1690 | Alleinige Rezidivcrossektomie V. saphena magna, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
648.43 TP | 210.78 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfernung von Konvoluten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


18.03.02.03 Plastik, Thrombektomie, Rekonstruktion, lymphovenöse Anastomose, Fehlbildung

18.03.02.03 | Plastik, Thrombektomie, Rekonstruktion, lymphovenöse Anastomose, Fehlbildung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
18.1710 | Venenplastik, Extremitäten
18.1720 | Venöse Thrombektomie, peripher
18.1730 | + av-Shunt bei venöser Thrombektomie oder Venenplastik
18.1740 | + Intraoperative Lyse bei venöser Thrombektomie
18.1750 | Venöse Thrombektomie, Stamm, ohne ECC
18.1760 | + av-Shunt bei venöser Thrombektomie oder Venenplastik
18.1770 | + Intraoperative Lyse bei venöser Thrombektomie
18.1780 | Venöse Thrombektomie, Stamm, mit ECC
18.1790 | + av-Shunt bei venöser Thrombektomie oder Venenplastik
18.1800 | + Intraoperative Lyse bei venöser Thrombektomie
18.1810 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC
18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC
18.1830 | Offene Rekonstruktion des tiefen Venensystems, peripher
18.1840 | Anlegen von lymphovenösen Anastomosen, peripher
18.1850 | Operative Versorgung bei kongenitalen arteriovenösen Fehlbildungen


18.1710 Venenplastik, Extremitäten

18.1710 | Venenplastik, Extremitäten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1095.04 TP | 517.07 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Klappenrekonstruktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1720 | Venöse Thrombektomie, peripher
18.1750 | Venöse Thrombektomie, Stamm, ohne ECC
18.1780 | Venöse Thrombektomie, Stamm, mit ECC


18.1720 Venöse Thrombektomie, peripher

18.1720 | Venöse Thrombektomie, peripher
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
400.01 TP | 143.37 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. femoropopliteale Gefässstrecke.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
18.1710 | Venenplastik, Extremitäten


18.1730 + av-Shunt bei venöser Thrombektomie oder Venenplastik

18.1730 | + av-Shunt bei venöser Thrombektomie oder Venenplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
336.11 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


18.1740 + Intraoperative Lyse bei venöser Thrombektomie

18.1740 | + Intraoperative Lyse bei venöser Thrombektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.14 TP | 106.19 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.1750 Venöse Thrombektomie, Stamm, ohne ECC

18.1750 | Venöse Thrombektomie, Stamm, ohne ECC
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
486.73 TP | 176.99 TP / 1.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. iliofemorale Gefässstrecke, V. cava superior, V. cava inferior, viszerale Venen; exkl. Zugänge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1710 | Venenplastik, Extremitäten


18.1760 + av-Shunt bei venöser Thrombektomie oder Venenplastik

18.1760 | + av-Shunt bei venöser Thrombektomie oder Venenplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
336.11 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.1770 + Intraoperative Lyse bei venöser Thrombektomie

18.1770 | + Intraoperative Lyse bei venöser Thrombektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.14 TP | 106.19 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.1780 Venöse Thrombektomie, Stamm, mit ECC

18.1780 | Venöse Thrombektomie, Stamm, mit ECC
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
552.76 TP | 212.39 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1338.75 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. V. cava superior, V. cava inferior, viszerale Venen.
Inkl. ECC.
Exkl. allf. Thorakotomie 16.0350, exkl. allf. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
18.1710 | Venenplastik, Extremitäten
18.01 | Extrakorporaler Kreislauf (ECC), Arteriotomie, intraoperative Angioplastie
18.03.02.04 | Shunt
39.06.01.04 | Arteriografie: Lyse, Thrombektomie, Embolisation und i.a. Chemotherapie


18.1790 + av-Shunt bei venöser Thrombektomie oder Venenplastik

18.1790 | + av-Shunt bei venöser Thrombektomie oder Venenplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
322.27 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


18.1800 + Intraoperative Lyse bei venöser Thrombektomie

18.1800 | + Intraoperative Lyse bei venöser Thrombektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
272.30 TP | 106.20 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
669.38 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.1810 Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC

18.1810 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1214.74 TP | 574.53 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. av-Shunt; gilt auch für grosse venöse Aneurysmen.
Exkl. allf. Thorakotomie 16.0350, exkl. allf. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1410 | Offene Versorgung einer Verletzung der grossen venösen Gefässe (Stamm/Hals)
18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC
18.03.02.04 | Shunt


18.1820 Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC

18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP III | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1134.75 TP | 543.55 TP / 2.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2342.82 TP | 210 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. av-Shunt; gilt auch für grosse venöse Aneurysmen.
Inkl. extrakorporalem Kreislauf, exkl. allf. Thorakotomie 16.0350, exkl. allf. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1410 | Offene Versorgung einer Verletzung der grossen venösen Gefässe (Stamm/Hals)
18.1810 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC
18.01 | Extrakorporaler Kreislauf (ECC), Arteriotomie, intraoperative Angioplastie
18.03.02.04 | Shunt


18.1830 Offene Rekonstruktion des tiefen Venensystems, peripher

18.1830 | Offene Rekonstruktion des tiefen Venensystems, peripher
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1097.99 TP | 517.07 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. av-Shunt.
Verschluss eines Shunts siehe 18.1010.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.0790 | + Offene Versorgung einer Verletzung der peripheren tiefen venösen Gefässe, als Zuschlagsleistung
18.1320 | Verschluss einer arteriovenösen Fistel, peripher
18.03.02.04 | Shunt


18.1840 Anlegen von lymphovenösen Anastomosen, peripher

18.1840 | Anlegen von lymphovenösen Anastomosen, peripher
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
996.00 TP | 462.72 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1850 Operative Versorgung bei kongenitalen arteriovenösen Fehlbildungen

18.1850 | Operative Versorgung bei kongenitalen arteriovenösen Fehlbildungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1451.39 TP | 686.69 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Klippel-Trénaunay.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.03.01.07 | Arteriovenöse Fistel


18.03.02.04 Shunt

18.03.02.04 | Shunt
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.1780 | Venöse Thrombektomie, Stamm, mit ECC
18.1810 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC
18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC
18.1830 | Offene Rekonstruktion des tiefen Venensystems, peripher
Leistungen
18.1910 | Anlegen eines arteriovenösen Shunts, extern
18.1920 | Anlegen eines arteriovenösen Shunts, einfache Fistel
18.1930 | Anlegen eines komplexen arteriovenösen Shunts
18.1940 | Revision eines arteriovenösen Shunts
18.1950 | av-Shunt-Verschluss, als alleinige Leistung
18.1960 | Anlegen eines Shunts, peritoneojugular
18.1970 | Shunt-Revision oder Entfernung, peritoneojugular
18.1980 | Anlegen oder Revision eines Shunts bei portaler Hypertension, portocaval
18.1990 | Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal
18.2000 | Anlegen oder Revision eines Shunts bei portaler Hypertension, andere Methoden


18.1910 Anlegen eines arteriovenösen Shunts, extern

18.1910 | Anlegen eines arteriovenösen Shunts, extern
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
265.17 TP | 94.61 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Scribner Shunt; für Dialyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.1920 | Anlegen eines arteriovenösen Shunts, einfache Fistel
18.1930 | Anlegen eines komplexen arteriovenösen Shunts


18.1920 Anlegen eines arteriovenösen Shunts, einfache Fistel

18.1920 | Anlegen eines arteriovenösen Shunts, einfache Fistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
368.15 TP | 133.23 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Cimino; für Dialyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.1910 | Anlegen eines arteriovenösen Shunts, extern
18.1930 | Anlegen eines komplexen arteriovenösen Shunts


18.1930 Anlegen eines komplexen arteriovenösen Shunts

18.1930 | Anlegen eines komplexen arteriovenösen Shunts
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
482.01 TP | 175.22 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mittels Interponat; für Dialyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
18.1910 | Anlegen eines arteriovenösen Shunts, extern
18.1920 | Anlegen eines arteriovenösen Shunts, einfache Fistel


18.1940 Revision eines arteriovenösen Shunts

18.1940 | Revision eines arteriovenösen Shunts
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Dialyse-Shunt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.1950 av-Shunt-Verschluss, als alleinige Leistung

18.1950 | av-Shunt-Verschluss, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
183.43 TP | - / - | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Dialyse-Shunt., nach Anlegen eines av-Shunts bei venöser Rekonstruktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


18.1960 Anlegen eines Shunts, peritoneojugular

18.1960 | Anlegen eines Shunts, peritoneojugular
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang collar, exkl. Laparotomie 20.0620; z.B. Levin.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1970 Shunt-Revision oder Entfernung, peritoneojugular

18.1970 | Shunt-Revision oder Entfernung, peritoneojugular
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
359.71 TP | 164.15 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang collar, exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


18.1980 Anlegen oder Revision eines Shunts bei portaler Hypertension, portocaval

18.1980 | Anlegen oder Revision eines Shunts bei portaler Hypertension, portocaval
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1217.69 TP | 574.53 TP / 2.0 | 210 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1990 | Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal
18.2000 | Anlegen oder Revision eines Shunts bei portaler Hypertension, andere Methoden


18.1990 Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal

18.1990 | Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1388.69 TP | 656.60 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620, inkl. allf. Splenektomie; inkl. allf. Gefässprothese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1980 | Anlegen oder Revision eines Shunts bei portaler Hypertension, portocaval
18.2000 | Anlegen oder Revision eines Shunts bei portaler Hypertension, andere Methoden
20.12 | Milz


18.2000 Anlegen oder Revision eines Shunts bei portaler Hypertension, andere Methoden

18.2000 | Anlegen oder Revision eines Shunts bei portaler Hypertension, andere Methoden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1388.69 TP | 656.60 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620, z.B. mesenterocaval; inkl. allf. Gefässprothese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
18.1980 | Anlegen oder Revision eines Shunts bei portaler Hypertension, portocaval
18.1990 | Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal


19 Diagnostik und nichtchirurgische Therapie des Gastrointestinaltraktes

19 | Diagnostik und nichtchirurgische Therapie des Gastrointestinaltraktes
 | TARMED 01.09, 1.1.2018
KI-19-1 Blutstillung
Die operativen Versorgungen in 19, die nicht ohnehin der alleinigen Blutstillung dienen, beinhalten eine allf. Blutstillung.
KI-19-2 Bildverstärker
Die Tarifpositionen in 19 beinhalten den allf. Einsatz eines BV-TV.
KI-19-3 Monitoring
Eine allf. Patientenüberwachung mittels Oxymetrie und weiterem Monitoring ist Bestandteil der entsprechenden Tarifposition.
KI-19-4 Gefässzugänge, Applikationen
Die Tarifpositionen in Kapitel 19 beinhalten das Schaffen der notwendigen Gefässzugänge und die Applikation der notwendigen Pharmaka.
Nicht kumulierbar mit
00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal
Unterkapitel
19.01 | Endoluminale Manometrie, pH-Metrie; Magensonde, Dünndarmsonde
19.02 | Oesophagoskopie
19.03 | Obere gastrointestinale Endoskopie
19.04 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
19.05 | Enteroskopie
19.06 | Koloskopie
19.07 | Sigmoidoskopie, Rektoskopie
19.08 | Anoskopie
19.09 | Kolon, Rektum, Anus (nicht endoskopisch)
19.10 | Perkutane Leberbiopsie, diagnostische Laparoskopie, Aszitespunktion, Douglas Punktion
19.11 | Provokationstestung, z.B. bei Lebensmittelallergie oder Medikamentenallergie


19.01 Endoluminale Manometrie, pH-Metrie; Magensonde, Dünndarmsonde

19.01 | Endoluminale Manometrie, pH-Metrie; Magensonde, Dünndarmsonde
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
Leistungen
19.0010 | Oesophageale Manometrie
19.0020 | Oesophageale 24-Stunden-pH-Metrie, prolongierte Aufzeichnung
19.0030 | Kombinierte oesophageale Manometrie und 24-Stunden-pH-Metrie, prolongierte Aufzeichnung
19.0040 | Anorektale Manometrie
19.0050 | + EMG bei anorektaler Manometrie
19.0060 | Legen einer Magensonde durch den Facharzt
19.0070 | + Zuschlag beim Kind bis 7 Jahre beim Legen einer Magensonde durch den Facharzt
19.0080 | Therapeutische Magenspülung durch den Facharzt
19.0090 | Entfernung/Wechsel einer perkutanen Gastrostomiesonde bei PEG ohne Endoskopie
19.0100 | Legen einer Duodenalsonde durch den Facharzt
19.0110 | + Pankreasfunktions-Test beim Legen der Duodenalsonde durch den Facharzt
19.0120 | Legen einer Dünndarmsonde durch den Facharzt
19.0130 | Dünndarmbiopsie(n) mittels Kapsel
19.0140 | Bougierung des Oesophagus, ohne bildgebende Techniken
19.0150 | Dilatation einer Stenose/Striktur des Oesophagus
19.0160 | Legen einer Sonde zur Tamponade bei Oesophagusvarizen/Magenfundusvarizen
19.0170 | Atemtest mit Harnstoff 13C zum Nachweis von Heliobacter pylori durch nichtärztliches Personal


19.0010 Oesophageale Manometrie

19.0010 | Oesophageale Manometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
134.42 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
225.72 TP | 60 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Nicht kumulierbar mit
19.0020 | Oesophageale 24-Stunden-pH-Metrie, prolongierte Aufzeichnung
19.0030 | Kombinierte oesophageale Manometrie und 24-Stunden-pH-Metrie, prolongierte Aufzeichnung


19.0020 Oesophageale 24-Stunden-pH-Metrie, prolongierte Aufzeichnung

19.0020 | Oesophageale 24-Stunden-pH-Metrie, prolongierte Aufzeichnung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.62 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.52 TP | 40 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Nicht kumulierbar mit
19.0010 | Oesophageale Manometrie
19.0030 | Kombinierte oesophageale Manometrie und 24-Stunden-pH-Metrie, prolongierte Aufzeichnung


19.0030 Kombinierte oesophageale Manometrie und 24-Stunden-pH-Metrie, prolongierte Aufzeichnung

19.0030 | Kombinierte oesophageale Manometrie und 24-Stunden-pH-Metrie, prolongierte Aufzeichnung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.64 TP | - / - | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
316.00 TP | 90 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Nicht kumulierbar mit
19.0010 | Oesophageale Manometrie
19.0020 | Oesophageale 24-Stunden-pH-Metrie, prolongierte Aufzeichnung


19.0040 Anorektale Manometrie

19.0040 | Anorektale Manometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
134.42 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.76 TP | 60 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Nicht kumulierbar mit
21.0830 | Zystometrie


19.0050 + EMG bei anorektaler Manometrie

19.0050 | + EMG bei anorektaler Manometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.01 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
75.24 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


19.0060 Legen einer Magensonde durch den Facharzt

19.0060 | Legen einer Magensonde durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.96 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Magensaftentnahme; inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
19.0080 | Therapeutische Magenspülung durch den Facharzt
19.0100 | Legen einer Duodenalsonde durch den Facharzt
19.0120 | Legen einer Dünndarmsonde durch den Facharzt
19.0130 | Dünndarmbiopsie(n) mittels Kapsel


19.0070 + Zuschlag beim Kind bis 7 Jahre beim Legen einer Magensonde durch den Facharzt

19.0070 | + Zuschlag beim Kind bis 7 Jahre beim Legen einer Magensonde durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.12 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 7a - Toleranz (-0d, +30d)


19.0080 Therapeutische Magenspülung durch den Facharzt

19.0080 | Therapeutische Magenspülung durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.26 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Legen des Magenschlauches; inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
19.0060 | Legen einer Magensonde durch den Facharzt


19.0090 Entfernung/Wechsel einer perkutanen Gastrostomiesonde bei PEG ohne Endoskopie

19.0090 | Entfernung/Wechsel einer perkutanen Gastrostomiesonde bei PEG ohne Endoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.18 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mittels Endoskopie siehe 19.0600.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)


19.0100 Legen einer Duodenalsonde durch den Facharzt

19.0100 | Legen einer Duodenalsonde durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
19.0060 | Legen einer Magensonde durch den Facharzt
19.0120 | Legen einer Dünndarmsonde durch den Facharzt
19.0130 | Dünndarmbiopsie(n) mittels Kapsel


19.0110 + Pankreasfunktions-Test beim Legen der Duodenalsonde durch den Facharzt

19.0110 | + Pankreasfunktions-Test beim Legen der Duodenalsonde durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
331.07 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arztleistung: Überwachung, Auswertung, Bericht.


19.0120 Legen einer Dünndarmsonde durch den Facharzt

19.0120 | Legen einer Dünndarmsonde durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
19.0060 | Legen einer Magensonde durch den Facharzt
19.0100 | Legen einer Duodenalsonde durch den Facharzt
19.0130 | Dünndarmbiopsie(n) mittels Kapsel
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse


19.0130 Dünndarmbiopsie(n) mittels Kapsel

19.0130 | Dünndarmbiopsie(n) mittels Kapsel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
386.25 TP | 60 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
19.0060 | Legen einer Magensonde durch den Facharzt
19.0100 | Legen einer Duodenalsonde durch den Facharzt
19.0120 | Legen einer Dünndarmsonde durch den Facharzt


19.0140 Bougierung des Oesophagus, ohne bildgebende Techniken

19.0140 | Bougierung des Oesophagus, ohne bildgebende Techniken
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.69 TP | 10 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Instruktion zur Selbstdurchführung; inkl. Schleimhautanästhesie.
Menge | 1 Mal pro Sitzung.


19.0150 Dilatation einer Stenose/Striktur des Oesophagus

19.0150 | Dilatation einer Stenose/Striktur des Oesophagus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
115.63 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
331.07 TP | 45 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Dilatation mittels Tubus, Ballon; ohne Endoskopie; inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


19.0160 Legen einer Sonde zur Tamponade bei Oesophagusvarizen/Magenfundusvarizen

19.0160 | Legen einer Sonde zur Tamponade bei Oesophagusvarizen/Magenfundusvarizen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, klein | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
91.62 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
102.31 TP | 35 min. | 15 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Sengstaken-Blakemore Sonde, Linton Sonde; inkl. Schleimhautanästhesie.


19.0170 Atemtest mit Harnstoff 13

19.0170 | Atemtest mit Harnstoff 13C zum Nachweis von Heliobacter pylori durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.18 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für die nichtärztliche Durchführung des Atemtests.
Beinhaltet die vollständige Abwicklung des Test wie
  • Vorbereitung inkl. Materialbestellung beim Labor und Einkauf Orangensaft;
  • Aufklärung und Instruktion des Patienten;
  • Durchführung Test mit Patient;
  • Verpackung Testmaterial;
  • Auftragserteilung an Labor.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


19.02 Oesophagoskopie

19.02 | Oesophagoskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.0210 | Oesophagoskopie
19.0220 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie im Oesophagus bei Oesophagoskopie
19.0230 | + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, bis 5 Biopsien
19.0240 | + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, mehr als 5 Biopsien
19.0250 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden
19.0260 | + Injektion zur Sklerosierung von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize
19.0270 | + Injektion zur Sklerosierung von Oesophagusvarizen als Nachbehandlung, pro Varize
19.0280 | + Ligatur von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize
19.0290 | + Ligatur von Oesophagusvarizen bei Oesophagoskopie, pro Varize, als Nachbehandlung
19.0300 | + Blutstillung bei Oesophagoskopie, durch Unterspritzung, pro Läsion
19.0310 | + Blutstillung bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion, als alleinige Zuschlagsleistung
19.0320 | + Fremdkörperentfernung(en) bei Oesophagoskopie
19.0330 | + Abtragen einer Läsion mit Schlinge oder Zange bei Oesophagoskopie, pro Läsion
19.0340 | + Dilatation einer Stenose bei Oesophagoskopie, jede Methode (ausser Ballon)
19.0350 | + Abtragen einer Läsion bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion
19.0360 | + Abtragen einer Läsion bei Oesophagoskopie, durch Argonbeamer, pro Läsion
19.0370 | + Reduktion eines Malignoms durch Laser bei Oesophagoskopie
19.0380 | + Ballondilatation einer Stenose bei Oesophagoskopie
19.0390 | + Einlegen von Prothese/Tubus/Stent bei Oesophagoskopie


19.0210 Oesophagoskopie

19.0210 | Oesophagoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 17 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
220.72 TP | 25 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode: starr, flexibel; inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
14.0050 | Transcervicale Cricopharyngeomyotomie
14.0070 | Endoskopische Cricopharyngeomyotomie
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.0220 + Abstrich(e) mit Bürste für Zytologie/Bakteriologie im Oesophagus bei Oesophagoskopie

19.0220 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie im Oesophagus bei Oesophagoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.0230 + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, bis 5 Biopsien

19.0230 | + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, bis 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0240 | + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, mehr als 5 Biopsien


19.0240 + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, mehr als 5 Biopsien

19.0240 | + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, mehr als 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.29 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0230 | + Schleimhautbiopsie(n) mit Zange bei Oesophagoskopie, bis 5 Biopsien


19.0250 + Schleimhautfärbung zur Erkennung von dysplastischen Herden

19.0250 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.0260 + Injektion zur Sklerosierung von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize

19.0260 | + Injektion zur Sklerosierung von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
36.34 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.21 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0270 | + Injektion zur Sklerosierung von Oesophagusvarizen als Nachbehandlung, pro Varize


19.0270 + Injektion zur Sklerosierung von Oesophagusvarizen als Nachbehandlung, pro Varize

19.0270 | + Injektion zur Sklerosierung von Oesophagusvarizen als Nachbehandlung, pro Varize
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0260 | + Injektion zur Sklerosierung von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize


19.0280 + Ligatur von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize

19.0280 | + Ligatur von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.01 TP | - / - | 14 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.25 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0290 | + Ligatur von Oesophagusvarizen bei Oesophagoskopie, pro Varize, als Nachbehandlung


19.0290 + Ligatur von Oesophagusvarizen bei Oesophagoskopie, pro Varize, als Nachbehandlung

19.0290 | + Ligatur von Oesophagusvarizen bei Oesophagoskopie, pro Varize, als Nachbehandlung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0280 | + Ligatur von Oesophagusvarizen unter Blutung bei Oesophagoskopie, pro Varize


19.0300 + Blutstillung bei Oesophagoskopie, durch Unterspritzung, pro Läsion

19.0300 | + Blutstillung bei Oesophagoskopie, durch Unterspritzung, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.36 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0310 + Blutstillung bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion, als alleinige Zuschlagsleistung

19.0310 | + Blutstillung bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.36 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen


19.0320 + Fremdkörperentfernung(en) bei Oesophagoskopie

19.0320 | + Fremdkörperentfernung(en) bei Oesophagoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.52 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.0330 + Abtragen einer Läsion mit Schlinge oder Zange bei Oesophagoskopie, pro Läsion

19.0330 | + Abtragen einer Läsion mit Schlinge oder Zange bei Oesophagoskopie, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0340 + Dilatation einer Stenose bei Oesophagoskopie, jede Methode (ausser Ballon)

19.0340 | + Dilatation einer Stenose bei Oesophagoskopie, jede Methode (ausser Ballon)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0380 | + Ballondilatation einer Stenose bei Oesophagoskopie
19.0390 | + Einlegen von Prothese/Tubus/Stent bei Oesophagoskopie


19.0350 + Abtragen einer Läsion bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion

19.0350 | + Abtragen einer Läsion bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0360 | + Abtragen einer Läsion bei Oesophagoskopie, durch Argonbeamer, pro Läsion
19.0370 | + Reduktion eines Malignoms durch Laser bei Oesophagoskopie


19.0360 + Abtragen einer Läsion bei Oesophagoskopie, durch Argonbeamer, pro Läsion

19.0360 | + Abtragen einer Läsion bei Oesophagoskopie, durch Argonbeamer, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.04 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
58.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0350 | + Abtragen einer Läsion bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion
19.0370 | + Reduktion eines Malignoms durch Laser bei Oesophagoskopie


19.0370 + Reduktion eines Malignoms durch Laser bei Oesophagoskopie

19.0370 | + Reduktion eines Malignoms durch Laser bei Oesophagoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
71.29 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
145.18 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0350 | + Abtragen einer Läsion bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion
19.0360 | + Abtragen einer Läsion bei Oesophagoskopie, durch Argonbeamer, pro Läsion


19.0380 + Ballondilatation einer Stenose bei Oesophagoskopie

19.0380 | + Ballondilatation einer Stenose bei Oesophagoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie ORL SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.36 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
137.95 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für pneumatische Achalasiedilatation.
Nicht kumulierbar mit
19.0340 | + Dilatation einer Stenose bei Oesophagoskopie, jede Methode (ausser Ballon)
19.0390 | + Einlegen von Prothese/Tubus/Stent bei Oesophagoskopie


19.0390 + Einlegen von Prothese/Tubus/Stent bei Oesophagoskopie

19.0390 | + Einlegen von Prothese/Tubus/Stent bei Oesophagoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
125.08 TP | - / - | 50 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
275.89 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0340 | + Dilatation einer Stenose bei Oesophagoskopie, jede Methode (ausser Ballon)
19.0380 | + Ballondilatation einer Stenose bei Oesophagoskopie


19.03 Obere gastrointestinale Endoskopie

19.03 | Obere gastrointestinale Endoskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)
19.0420 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei oberer GI-Endoskopie
19.0430 | + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, bis 5 Biopsien
19.0440 | + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, mehr als 5 Biopsien
19.0450 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei oberer gastrointestinaler GI-Endoskopie
19.0460 | + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie unter Blutung, pro Varize
19.0470 | + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize
19.0480 | + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, unter Blutung, pro Varize
19.0490 | + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize
19.0500 | + Blutstillung bei oberer GI-Endoskopie, durch Unterspritzung, als alleinige Zuschlagsleistung
19.0510 | + Blutstillung bei oberer GI-Endoskopie, durch Elektrokoagulation, als alleinige Zuschlagsleistung
19.0520 | + Blutstillung bei oberer GI-Endoskopie, durch Laser/Argonbeamer, als alleinige Zuschlagsleistung
19.0530 | + Fremdkörperentfernung(en) bei oberer GI-Endoskopie
19.0540 | + Abtragen einer Läsion mit Schlinge oder Zange bei oberer GI-Endoskopie, pro Läsion
19.0550 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Elektrokoagulation, pro Läsion
19.0560 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Laser/Argonbeamer, pro Läsion
19.0570 | + Einlegen einer oberen GI-Sonde bei oberer GI-Endoskopie
19.0580 | + Ballondilatation einer Stenose bei oberer GI-Endoskopie, jede Methode
19.0590 | + Einsetzen einer perkutanen endoskopischen Gastrostomie (PEG) bei oberer GI-Endoskopie
19.0600 | + Entfernung/Wechsel einer perkutanen endoskopischen Gastrostomie (PEG) bei oberer GI-Endoskopie
19.0610 | + Konversion einer perkutanen Gastrostomiesonde zu Jejunostomiesonde bei PEG


19.0410 Obere gastrointestinale Endoskopie (GI-Endoskopie)

19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
275.89 TP | 30 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Oesophagus, Magen, Duodenum, eventuell Jejunum bei Status nach Magenresektion; inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
19.0090 | Entfernung/Wechsel einer perkutanen Gastrostomiesonde bei PEG ohne Endoskopie
19.0210 | Oesophagoskopie
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.0420 + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei oberer GI-Endoskopie

19.0420 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei oberer GI-Endoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Abstriche.
Menge | 1 Mal pro Sitzung.


19.0430 + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, bis 5 Biopsien

19.0430 | + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, bis 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0440 | + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, mehr als 5 Biopsien


19.0440 + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, mehr als 5 Biopsien

19.0440 | + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, mehr als 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.29 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0430 | + Schleimhautbiopsie(n) mit Zange bei oberer GI-Endoskopie, bis 5 Biopsien


19.0450 + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei oberer gastrointestinaler GI-Endoskopie

19.0450 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei oberer gastrointestinaler GI-Endoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.0460 + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie unter Blutung, pro Varize

19.0460 | + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie unter Blutung, pro Varize
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0470 | + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize


19.0470 + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize

19.0470 | + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0460 | + Injektion zur Sklerosierung von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie unter Blutung, pro Varize


19.0480 + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, unter Blutung, pro Varize

19.0480 | + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, unter Blutung, pro Varize
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0490 | + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize


19.0490 + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize

19.0490 | + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, als Nachbehandlung, pro Varize
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0480 | + Ligatur von Oesophagusvarizen/Magenfundusvarizen bei oberer GI-Endoskopie, unter Blutung, pro Varize


19.0500 + Blutstillung bei oberer GI-Endoskopie, durch Unterspritzung, als alleinige Zuschlagsleistung

19.0500 | + Blutstillung bei oberer GI-Endoskopie, durch Unterspritzung, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.67 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Ulkus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
Menge | 1 Mal pro Sitzung.


19.0510 + Blutstillung bei oberer GI-Endoskopie, durch Elektrokoagulation, als alleinige Zuschlagsleistung

19.0510 | + Blutstillung bei oberer GI-Endoskopie, durch Elektrokoagulation, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.67 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
Menge | 1 Mal pro Sitzung.


19.0520 + Blutstillung bei oberer GI-Endoskopie, durch Laser/Argonbeamer, als alleinige Zuschlagsleistung

19.0520 | + Blutstillung bei oberer GI-Endoskopie, durch Laser/Argonbeamer, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.41 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
Menge | 1 Mal pro Sitzung.


19.0530 + Fremdkörperentfernung(en) bei oberer GI-Endoskopie

19.0530 | + Fremdkörperentfernung(en) bei oberer GI-Endoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.52 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fremdkörperentfernung(en) aus dem Oesophagusbereich siehe 19.0320.
Menge | 1 Mal pro Sitzung.


19.0540 + Abtragen einer Läsion mit Schlinge oder Zange bei oberer GI-Endoskopie, pro Läsion

19.0540 | + Abtragen einer Läsion mit Schlinge oder Zange bei oberer GI-Endoskopie, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.21 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
19.0550 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Elektrokoagulation, pro Läsion
19.0560 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Laser/Argonbeamer, pro Läsion


19.0550 + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Elektrokoagulation, pro Läsion

19.0550 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Elektrokoagulation, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 9 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.66 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0540 | + Abtragen einer Läsion mit Schlinge oder Zange bei oberer GI-Endoskopie, pro Läsion
19.0560 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Laser/Argonbeamer, pro Läsion


19.0560 + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Laser/Argonbeamer, pro Läsion

19.0560 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Laser/Argonbeamer, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.58 TP | - / - | 9 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
52.26 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0540 | + Abtragen einer Läsion mit Schlinge oder Zange bei oberer GI-Endoskopie, pro Läsion
19.0550 | + Abtragen einer Läsion bei oberer GI-Endoskopie, durch Elektrokoagulation, pro Läsion


19.0570 + Einlegen einer oberen GI-Sonde bei oberer GI-Endoskopie

19.0570 | + Einlegen einer oberen GI-Sonde bei oberer GI-Endoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0580 + Ballondilatation einer Stenose bei oberer GI-Endoskopie, jede Methode

19.0580 | + Ballondilatation einer Stenose bei oberer GI-Endoskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.72 TP | - / - | 24 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
132.43 TP | 24 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0590 + Einsetzen einer perkutanen endoskopischen Gastrostomie (PEG) bei oberer GI-Endoskopie

19.0590 | + Einsetzen einer perkutanen endoskopischen Gastrostomie (PEG) bei oberer GI-Endoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.88 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0600 + Entfernung/Wechsel einer perkutanen endoskopischen Gastrostomie (PEG) bei oberer GI-Endoskopie

19.0600 | + Entfernung/Wechsel einer perkutanen endoskopischen Gastrostomie (PEG) bei oberer GI-Endoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0610 + Konversion einer perkutanen Gastrostomiesonde zu Jejunostomiesonde bei PEG

19.0610 | + Konversion einer perkutanen Gastrostomiesonde zu Jejunostomiesonde bei PEG
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.04 Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)

19.04 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.0710 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
19.0720 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei ERCP
19.0730 | + Schleimhautbiopsie(n) mit Zange bei ERCP, bis 5 Biopsien
19.0740 | + Schleimhautbiopsie(n) mit Zange bei ERCP, mehr als 5 Biopsien
19.0750 | + Blutstillung bei ERCP, jede Methode, als alleinige Zuschlagsleistung
19.0760 | + Papillotomie bei ERCP
19.0770 | + Druckmessung Sphincter Oddi bei ERCP
19.0780 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Stein
19.0790 | + Lithotripsie (mechanisch) und Fragmententfernung, bei ERCP
19.0800 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei ERCP
19.0810 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei ERCP
19.0820 | + Transpapilläre Cholangioskopie/Pankreatikoskopie bei ERCP
19.0830 | + Einführung einer nasobiliären/nasopankreatischen Sonde bei ERCP
19.0840 | + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese
19.0850 | + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei ERCP, pro Prothese
19.0860 | + Entfernung einer Prothese aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese
19.0870 | + Ballondilatation einer Stenose im Gallengangsystem/Pankreasgangsystem bei ERCP
19.0880 | + Zystogastrostomie/Zystoduodenostomie mit Pigtail-Einlage bei ERCP
19.0890 | + Radiologische Assistenz durch einen Facharzt für Radiologie bei ERCP


19.0710 Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)

19.0710 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
108.16 TP | - / - | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
406.52 TP | 45 min. | 25 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.0720 + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei ERCP

19.0720 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.21 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.65 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.0730 + Schleimhautbiopsie(n) mit Zange bei ERCP, bis 5 Biopsien

19.0730 | + Schleimhautbiopsie(n) mit Zange bei ERCP, bis 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.58 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
58.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0740 | + Schleimhautbiopsie(n) mit Zange bei ERCP, mehr als 5 Biopsien


19.0740 + Schleimhautbiopsie(n) mit Zange bei ERCP, mehr als 5 Biopsien

19.0740 | + Schleimhautbiopsie(n) mit Zange bei ERCP, mehr als 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.33 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
92.92 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0730 | + Schleimhautbiopsie(n) mit Zange bei ERCP, bis 5 Biopsien


19.0750 + Blutstillung bei ERCP, jede Methode, als alleinige Zuschlagsleistung

19.0750 | + Blutstillung bei ERCP, jede Methode, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.92 TP | - / - | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
116.15 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
Menge | 1 Mal pro Sitzung.


19.0760 + Papillotomie bei ERCP

19.0760 | + Papillotomie bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
55.56 TP | - / - | 18 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
104.53 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0770 + Druckmessung Sphincter Oddi bei ERCP

19.0770 | + Druckmessung Sphincter Oddi bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.41 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0780 + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Stein

19.0780 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Stein
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.86 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
69.69 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für spontan abgehende Steine bzw. Konkremente.
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
19.0790 | + Lithotripsie (mechanisch) und Fragmententfernung, bei ERCP
19.0800 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei ERCP
19.0810 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei ERCP


19.0790 + Lithotripsie (mechanisch) und Fragmententfernung, bei ERCP

19.0790 | + Lithotripsie (mechanisch) und Fragmententfernung, bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.20 TP | - / - | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
261.33 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0780 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Stein
19.0800 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei ERCP
19.0810 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei ERCP


19.0800 + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei ERCP

19.0800 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
179.45 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
348.44 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0780 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Stein
19.0790 | + Lithotripsie (mechanisch) und Fragmententfernung, bei ERCP
19.0810 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei ERCP


19.0810 + Lithotripsie (mittels Laser) und Fragmententfernung, bei ERCP

19.0810 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
179.45 TP | - / - | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
348.44 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0780 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Stein
19.0790 | + Lithotripsie (mechanisch) und Fragmententfernung, bei ERCP
19.0800 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei ERCP


19.0820 + Transpapilläre Cholangioskopie/Pankreatikoskopie bei ERCP

19.0820 | + Transpapilläre Cholangioskopie/Pankreatikoskopie bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
150.93 TP | 57.52 TP / 1.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0830 + Einführung einer nasobiliären/nasopankreatischen Sonde bei ERCP

19.0830 | + Einführung einer nasobiliären/nasopankreatischen Sonde bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.96 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0840 + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese

19.0840 | + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.48 TP | 57.52 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0850 | + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei ERCP, pro Prothese
19.0870 | + Ballondilatation einer Stenose im Gallengangsystem/Pankreasgangsystem bei ERCP


19.0850 + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei ERCP, pro Prothese

19.0850 | + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei ERCP, pro Prothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
221.48 TP | 86.28 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
261.33 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0840 | + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese
19.0860 | + Entfernung einer Prothese aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese


19.0860 + Entfernung einer Prothese aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese

19.0860 | + Entfernung einer Prothese aus Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.47 TP | 28.76 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.11 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0850 | + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei ERCP, pro Prothese


19.0870 + Ballondilatation einer Stenose im Gallengangsystem/Pankreasgangsystem bei ERCP

19.0870 | + Ballondilatation einer Stenose im Gallengangsystem/Pankreasgangsystem bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.96 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.0840 | + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei ERCP, pro Prothese


19.0880 + Zystogastrostomie/Zystoduodenostomie mit Pigtail-Einlage bei ERCP

19.0880 | + Zystogastrostomie/Zystoduodenostomie mit Pigtail-Einlage bei ERCP
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
228.86 TP | 86.28 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
261.33 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Pankreaspseudozyste.


19.0890 + Radiologische Assistenz durch einen Facharzt für Radiologie bei ERCP

19.0890 | + Radiologische Assistenz durch einen Facharzt für Radiologie bei ERCP
 | TARMED 01.09, 1.1.2018
Interpretationen
Siehe 39.8120


19.05 Enteroskopie

19.05 | Enteroskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.0910 | Enteroskopie, oraler Zugang/Zugang durch Stoma
19.0920 | + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung
19.0930 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0940 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.0950 | + Einlegen eines Jejunostomietubus/Anlegen einer Jejunostomie, bei Enteroskopie
19.0960 | Enteroskopie, intraoperativ, bei Laparotomie, jede Methode
19.0970 | + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung
19.0980 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0990 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.1000 | + Einlegen eines Jejunostomietubus/Anlegen einer Jejunostomie, bei Enteroskopie


19.0910 Enteroskopie, oraler Zugang/Zugang durch Stoma

19.0910 | Enteroskopie, oraler Zugang/Zugang durch Stoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
145.03 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
435.56 TP | 55 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pushenteroskopie oral/Stoma; inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.0920 + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung

19.0920 | + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.60 TP | - / - | 17 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.73 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
Menge | 1 Mal pro Sitzung.


19.0930 + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion

19.0930 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.60 TP | - / - | 17 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.73 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. allf. vorgängiger submuköser Injektion.
Nicht kumulierbar mit
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.0940 + Behandlung von Angiodysplasien, pro Angiodysplasien

19.0940 | + Behandlung von Angiodysplasien, pro Angiodysplasien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
19.67 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.65 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. Injektion, Diathermie, Laser.
Nicht kumulierbar mit
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.0950 + Einlegen eines Jejunostomietubus/Anlegen einer Jejunostomie, bei Enteroskopie

19.0950 | + Einlegen eines Jejunostomietubus/Anlegen einer Jejunostomie, bei Enteroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
95.87 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.23 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.0960 Enteroskopie, intraoperativ, bei Laparotomie, jede Methode

19.0960 | Enteroskopie, intraoperativ, bei Laparotomie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
129.79 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Pushenteroskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.0970 + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung

19.0970 | + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
53.10 TP | - / - | 17 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.55 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


19.0980 + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion

19.0980 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
53.10 TP | - / - | 17 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.55 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. allf. vorgängiger submuköser Injektion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.0990 + Behandlung von Angiodysplasien, pro Angiodysplasien

19.0990 | + Behandlung von Angiodysplasien, pro Angiodysplasien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.22 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. Injektion, Diathermie, Laser.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.1000 + Einlegen eines Jejunostomietubus/Anlegen einer Jejunostomie, bei Enteroskopie

19.1000 | + Einlegen eines Jejunostomietubus/Anlegen einer Jejunostomie, bei Enteroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
97.35 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.06 Koloskopie

19.06 | Koloskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.1010 | Koloskopie, vollständig
19.1020 | + Skopie des Ileum terminale bei Koloskopie
19.1030 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei Koloskopie
19.1040 | + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien
19.1050 | + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien
19.1060 | + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung
19.1070 | + Fremdkörperentfernung(en) bei Koloskopie
19.1080 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei Koloskopie
19.1090 | + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp
19.1100 | + Entfernung gestielter Polypen bei Koloskopie, pro Polyp
19.1110 | + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)
19.1120 | + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp
19.1130 | + Entfernung sessiler Polypen mehr als 1 cm Durchmesser bei Koloskopie, pro Polyp
19.1140 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie
19.1150 | + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion
19.1160 | + Behandlung einer Angiodysplasie bei Koloskopie
19.1170 | + Dilatation einer Stenose bei Koloskopie, jede Methode
19.1180 | + Legen einer Dickdarmsonde bei Koloskopie
19.1190 | + Einlegen einer Prothese in Kolon bei Koloskopie
19.1200 | Koloskopie, partiell oder linksseitig
19.1210 | Koloskopie durch Stoma
19.1220 | Koloskopie, intraoperativ oder bei Laparoskopie, jede Methode
19.1230 | + Skopie des Ileum terminale bei Koloskopie
19.1240 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei Koloskopie
19.1250 | + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien
19.1260 | + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien
19.1270 | + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung
19.1280 | + Fremdkörperentfernung(en) bei Koloskopie
19.1290 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei Koloskopie
19.1300 | + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp
19.1310 | + Entfernung gestielter Polypen bei Koloskopie, pro Polyp
19.1320 | + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)
19.1330 | + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp
19.1340 | + Entfernung sessiler Polypen mehr als 1 cm Durchmesser bei Koloskopie, pro Polyp
19.1350 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie
19.1360 | + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion
19.1370 | + Behandlung einer Angiodysplasie bei Koloskopie
19.1380 | + Dilatation einer Stenose bei Koloskopie, jede Methode
19.1390 | + Legen einer Dickdarmsonde bei Koloskopie
19.1400 | + Einlegen einer Prothese in Kolon bei Koloskopie


19.1010 Koloskopie, vollständig

19.1010 | Koloskopie, vollständig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.08 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
331.67 TP | 35 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl dokumentierte Intubation des Ileum terminale.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
19.1200 | Koloskopie, partiell oder linksseitig


19.1020 + Skopie des Ileum terminale bei Koloskopie

19.1020 | + Skopie des Ileum terminale bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.16 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
33.10 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.1030 + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei Koloskopie

19.1030 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Abstrich(e) mit Bürste pro Sitzung; gilt auch für Abstrich im Ileum terminale bei Koloskopie.
Menge | 1 Mal pro Sitzung.


19.1040 + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien

19.1040 | + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Schleimhautbiopsie mit Zange im Ileum terminale bei Koloskopie.
Nicht kumulierbar mit
19.1050 | + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien


19.1050 + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien

19.1050 | + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.29 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Schleimhautbiopsie mit Zange im Ileum terminale bei Koloskopie.
Nicht kumulierbar mit
19.1040 | + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien


19.1060 + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung

19.1060 | + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.36 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Blutstillung im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
Menge | 1 Mal pro Sitzung.


19.1070 + Fremdkörperentfernung(en) bei Koloskopie

19.1070 | + Fremdkörperentfernung(en) bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.36 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Fremdkörperentfernung im Ileum terminale bei Koloskopie.
Menge | 1 Mal pro Sitzung.


19.1080 + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei Koloskopie

19.1080 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.1090 + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp

19.1090 | + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.1100 + Entfernung gestielter Polypen bei Koloskopie, pro Polyp

19.1100 | + Entfernung gestielter Polypen bei Koloskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.16 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.15 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Extraktion des Polypen; gilt auch für Entfernung gestielter Polypen im Ileum terminale bei Koloskopie.


19.1110 + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)

19.1110 | + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.1140 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie


19.1120 + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp

19.1120 | + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 4 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.12 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung sessiler Polypen bis 1 cm Durchmesser im Ileum terminale bei Koloskopie.
Nicht kumulierbar mit
19.1140 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie


19.1130 + Entfernung sessiler Polypen mehr als 1 cm Durchmesser bei Koloskopie, pro Polyp

19.1130 | + Entfernung sessiler Polypen mehr als 1 cm Durchmesser bei Koloskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
53.53 TP | - / - | 18 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
108.55 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung sessiler Polypen mehr als 1 cm Durchmesser im Ileum terminale bei Koloskopie.


19.1140 + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie

19.1140 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung polypöser Läsionen durch Hot-Biopsy im Ileum terminale bei Koloskopie.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
19.1110 | + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)
19.1120 | + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp


19.1150 + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion

19.1150 | + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 14 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.25 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.1160 + Behandlung einer Angiodysplasie bei Koloskopie

19.1160 | + Behandlung einer Angiodysplasie bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.88 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. Injektion, Diathermie, Laser.


19.1170 + Dilatation einer Stenose bei Koloskopie, jede Methode

19.1170 | + Dilatation einer Stenose bei Koloskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
165.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Dilatation einer Stenose im Ileum terminale bei Koloskopie.
Nicht kumulierbar mit
19.1190 | + Einlegen einer Prothese in Kolon bei Koloskopie


19.1180 + Legen einer Dickdarmsonde bei Koloskopie

19.1180 | + Legen einer Dickdarmsonde bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.36 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Legen einer Dickdarmsonde ins Ileum terminale bei Koloskopie.


19.1190 + Einlegen einer Prothese in Kolon bei Koloskopie

19.1190 | + Einlegen einer Prothese in Kolon bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.67 TP | - / - | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
331.07 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tubus, Stent; inkl. allf. Dilatation.
Nicht kumulierbar mit
19.1170 | + Dilatation einer Stenose bei Koloskopie, jede Methode


19.1200 Koloskopie, partiell oder linksseitig

19.1200 | Koloskopie, partiell oder linksseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.83 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
271.37 TP | 25 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bis linke Flexur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
19.1010 | Koloskopie, vollständig


19.1210 Koloskopie durch Stoma

19.1210 | Koloskopie durch Stoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.08 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
331.67 TP | 35 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


19.1220 Koloskopie, intraoperativ oder bei Laparoskopie, jede Methode

19.1220 | Koloskopie, intraoperativ oder bei Laparoskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.10 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.79 TP | 25 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1230 + Skopie des Ileum terminale bei Koloskopie

19.1230 | + Skopie des Ileum terminale bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.70 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
48.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1240 + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei Koloskopie

19.1240 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.65 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.22 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Abstriche pro Sitzung; gilt auch für Abstrich(e) im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1250 + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien

19.1250 | + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.50 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.32 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Schleimhautbiopsie mit Zange im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1260 | + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien


19.1260 + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien

19.1260 | + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.51 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Schleimhautbiopsie mit Zange im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1250 | + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien


19.1270 + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung

19.1270 | + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.95 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
160.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Blutstillung im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1280 + Fremdkörperentfernung(en) bei Koloskopie

19.1280 | + Fremdkörperentfernung(en) bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.95 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
160.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Fremdkörperentfernung im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


19.1290 + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei Koloskopie

19.1290 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.65 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.22 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1300 + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp

19.1300 | + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.65 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.22 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1310 + Entfernung gestielter Polypen bei Koloskopie, pro Polyp

19.1310 | + Entfernung gestielter Polypen bei Koloskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.70 TP | - / - | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.89 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Extraktion des Polypen; gilt auch für Entfernung gestielter Polypen im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1350 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie


19.1320 + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)

19.1320 | + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.65 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.22 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1350 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie


19.1330 + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp

19.1330 | + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.75 TP | - / - | 4 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.11 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung sessiler Polypen bis 1 cm Durchmesser im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1350 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie


19.1340 + Entfernung sessiler Polypen mehr als 1 cm Durchmesser bei Koloskopie, pro Polyp

19.1340 | + Entfernung sessiler Polypen mehr als 1 cm Durchmesser bei Koloskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.05 TP | - / - | 18 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
158.01 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung sessiler Polypen mehr als 1 cm Durchmesser im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1350 + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie

19.1350 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.45 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.32 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung polypöser Läsionen durch Hot-Biopsy im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1310 | + Entfernung gestielter Polypen bei Koloskopie, pro Polyp
19.1320 | + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)
19.1330 | + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp
19.1360 | + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion


19.1360 + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion

19.1360 | + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.25 TP | - / - | 14 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
112.45 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1350 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie


19.1370 + Behandlung einer Angiodysplasie bei Koloskopie

19.1370 | + Behandlung einer Angiodysplasie bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
56.22 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. Injektion, Diathermie, Laser.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1380 + Dilatation einer Stenose bei Koloskopie, jede Methode

19.1380 | + Dilatation einer Stenose bei Koloskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
91.45 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Dilatation einer Stenose im Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1400 | + Einlegen einer Prothese in Kolon bei Koloskopie


19.1390 + Legen einer Dickdarmsonde bei Koloskopie

19.1390 | + Legen einer Dickdarmsonde bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.95 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
160.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Legen einer Dickdarmsonde ins Ileum terminale bei Koloskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1400 + Einlegen einer Prothese in Kolon bei Koloskopie

19.1400 | + Einlegen einer Prothese in Kolon bei Koloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
185.84 TP | - / - | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tubus, Stent.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
19.1380 | + Dilatation einer Stenose bei Koloskopie, jede Methode


19.07 Sigmoidoskopie, Rektoskopie

19.07 | Sigmoidoskopie, Rektoskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.1410 | Sigmoidoskopie, flexibel
19.1420 | + Abstrich mit Bürste für Zytologie/Bakteriologie bei Rektoskopie/Sigmoidoskopie
19.1430 | + Biopsie(n) mit Zange bei Rektoskopie/Sigmoidoskopie
19.1440 | + Fremdkörperentfernung(en) bei Rektoskopie/Sigmoidoskopie, pro Fremdkörper
19.1450 | + Blutstillung bei Rektoskopie/Sigmoidoskopie, jede Methode, als alleinige Zuschlagsleistung
19.1460 | + Behandlung einer Angiodysplasie bei Rektoskopie/Sigmoidoskopie
19.1470 | + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp
19.1480 | + Entfernung gestielter Polypen bei Rektoskopie/Sigmoidoskopie, pro Polyp
19.1490 | + Entfernung sessiler Polyp bis 1 cm Durchmesser bei Rektoskopie/Sigmoidoskopie, pro Polyp
19.1500 | + Entfernung sessiler Polyp mehr als 1 cm Durchmesser, bei Rektoskopie/Sigmoidoskopie, pro Polyp
19.1510 | + Entfernung polypöser Läsionen mit Hot-Biopsy bei Rektoskopie/Sigmoidoskopie
19.1520 | + Einlegen einer Prothese in Rektum bei Rektoskopie/Sigmoidoskopie
19.1530 | Rektoskopie, starr


19.1410 Sigmoidoskopie, flexibel

19.1410 | Sigmoidoskopie, flexibel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.84 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
248.30 TP | 25 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Spitze Instrument bis Übergang vom proximalen Sigma zu Colon descendens.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt


19.1420 + Abstrich mit Bürste für Zytologie/Bakteriologie bei Rektoskopie/Sigmoidoskopie

19.1420 | + Abstrich mit Bürste für Zytologie/Bakteriologie bei Rektoskopie/Sigmoidoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 4 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.18 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.1430 + Biopsie(n) mit Zange bei Rektoskopie/Sigmoidoskopie

19.1430 | + Biopsie(n) mit Zange bei Rektoskopie/Sigmoidoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.37 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.1440 + Fremdkörperentfernung(en) bei Rektoskopie/Sigmoidoskopie, pro Fremdkörper

19.1440 | + Fremdkörperentfernung(en) bei Rektoskopie/Sigmoidoskopie, pro Fremdkörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.1450 + Blutstillung bei Rektoskopie/Sigmoidoskopie, jede Methode, als alleinige Zuschlagsleistung

19.1450 | + Blutstillung bei Rektoskopie/Sigmoidoskopie, jede Methode, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 17 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
93.81 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
Menge | 1 Mal pro Sitzung.


19.1460 + Behandlung einer Angiodysplasie bei Rektoskopie/Sigmoidoskopie

19.1460 | + Behandlung einer Angiodysplasie bei Rektoskopie/Sigmoidoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.88 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.62 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. Injektion, Diathermie, Laser.


19.1470 + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp

19.1470 | + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.16 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
33.10 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.1480 + Entfernung gestielter Polypen bei Rektoskopie/Sigmoidoskopie, pro Polyp

19.1480 | + Entfernung gestielter Polypen bei Rektoskopie/Sigmoidoskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 4 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.12 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
19.1510 | + Entfernung polypöser Läsionen mit Hot-Biopsy bei Rektoskopie/Sigmoidoskopie


19.1490 + Entfernung sessiler Polyp bis 1 cm Durchmesser bei Rektoskopie/Sigmoidoskopie, pro Polyp

19.1490 | + Entfernung sessiler Polyp bis 1 cm Durchmesser bei Rektoskopie/Sigmoidoskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 4 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.12 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.1500 + Entfernung sessiler Polyp mehr als 1 cm Durchmesser, bei Rektoskopie/Sigmoidoskopie, pro Polyp

19.1500 | + Entfernung sessiler Polyp mehr als 1 cm Durchmesser, bei Rektoskopie/Sigmoidoskopie, pro Polyp
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.87 TP | - / - | 16 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
96.49 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


19.1510 + Entfernung polypöser Läsionen mit Hot-Biopsy bei Rektoskopie/Sigmoidoskopie

19.1510 | + Entfernung polypöser Läsionen mit Hot-Biopsy bei Rektoskopie/Sigmoidoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.17 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
19.1480 | + Entfernung gestielter Polypen bei Rektoskopie/Sigmoidoskopie, pro Polyp


19.1520 + Einlegen einer Prothese in Rektum bei Rektoskopie/Sigmoidoskopie

19.1520 | + Einlegen einer Prothese in Rektum bei Rektoskopie/Sigmoidoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.67 TP | - / - | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
331.07 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tubus, Stent.


19.1530 Rektoskopie, starr

19.1530 | Rektoskopie, starr
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.62 TP | 20 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt


19.08 Anoskopie

19.08 | Anoskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.1610 | Anoskopie
19.1620 | + Abstrich mit Bürste für Zytologie/Bakteriologie/Mikrobiologie bei Anoskopie
19.1630 | + Biopsie(n) mit Zange bei Anoskopie
19.1640 | + Blutstillung bei Anoskopie, jede Methode, als alleinige Zuschlagsleistung
19.1650 | + Entfernung von Polypen bei Anoskopie, jede Methode
19.1660 | + Hämorrhoidalbehandlung bei Anoskopie, jede Methode pro Sitzung


19.1610 Anoskopie

19.1610 | Anoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 5 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.16 TP | 15 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
20.2130 | Mariskenresektion, jede Methode
20.2250 | Gummibandligatur von Hämorrhoiden


19.1620 + Abstrich mit Bürste für Zytologie/Bakteriologie/Mikrobiologie bei Anoskopie

19.1620 | + Abstrich mit Bürste für Zytologie/Bakteriologie/Mikrobiologie bei Anoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.14 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.1630 + Biopsie(n) mit Zange bei Anoskopie

19.1630 | + Biopsie(n) mit Zange bei Anoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.37 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.1640 + Blutstillung bei Anoskopie, jede Methode, als alleinige Zuschlagsleistung

19.1640 | + Blutstillung bei Anoskopie, jede Methode, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.46 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen


19.1650 + Entfernung von Polypen bei Anoskopie, jede Methode

19.1650 | + Entfernung von Polypen bei Anoskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.46 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.1660 + Hämorrhoidalbehandlung bei Anoskopie, jede Methode pro Sitzung

19.1660 | + Hämorrhoidalbehandlung bei Anoskopie, jede Methode pro Sitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gastroenterologische Endoskopie, klein | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.46 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Fissuren, Erosionen.
Menge | 1 Mal pro Sitzung.


19.09 Kolon, Rektum, Anus (nicht endoskopisch)

19.09 | Kolon, Rektum, Anus (nicht endoskopisch)
 | TARMED 01.09, 1.1.2018
KI-19.09-1 Leistungsblock LB-06
Die Tarifpositionen 19.1720 und 19.1730 sind Teile eines Leistungsblockes und deshalb in der gleichen Sitzung durch den gleichen Facharzt weder untereinander noch mit einer anderen Tarifposition kumulierbar.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Leistungen
19.1710 | Ballonexpulsions-Test, rektal, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
19.1720 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, erste Sitzung
19.1730 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, jede weitere Sitzung
19.1740 | Legen eines Darmrohrs (Rektum) durch den Facharzt
19.1750 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
19.1760 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind bis 7 Jahre
19.1770 | Therapeutischer Einlauf, nur Rektum, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
19.1780 | Therapeutischer Einlauf, Kolon, durch den Facharzt, (Bestandteil von 'Allgemeine Grundleistungen')
19.1790 | Behandlung einer Analfissur durch Unterspritzung
19.1800 | Bougierung des Analkanals bei Striktur, durch den Facharzt


19.1710 Ballonexpulsions-Test, rektal, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

19.1710 | Ballonexpulsions-Test, rektal, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Messung rektoanaler Wandcompliance mittels Ballon.


19.1720 Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, erste Sitzung

19.1720 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, erste Sitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
134.42 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
225.72 TP | 60 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-06 | Biofeedback-Training
Bei Inkontinenz und anderen Entleerungsstörungen.
Menge | 1 Mal pro Jahr.
Nicht kumulierbar mit
19.1730 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, jede weitere Sitzung


19.1730 Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, jede weitere Sitzung

19.1730 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, jede weitere Sitzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.21 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
135.43 TP | 30 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-06 | Biofeedback-Training
Bei Inkontinenz und anderen Entleerungsstörungen.
Nicht kumulierbar mit
19.1720 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, erste Sitzung


19.1740 Legen eines Darmrohrs (Rektum) durch den Facharzt

19.1740 | Legen eines Darmrohrs (Rektum) durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
20.0710 | Geschlossene Reposition einer Darminvagination, jede Methode
20.0720 | Geschlossene Reposition eines Sigmavolvolus, jede Methode


19.1750 Digitale Ausräumung des Rektums durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen

19.1750 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | älter als 7a - Toleranz (-30d, +0d)


19.1760 Digitale Ausräumung des Rektums durch den Facharzt beim Kind bis 7 Jahre

19.1760 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Kinder- und Jugendmedizin | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)


19.1770 Therapeutischer Einlauf, nur Rektum, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')

19.1770 | Therapeutischer Einlauf, nur Rektum, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
20.0710 | Geschlossene Reposition einer Darminvagination, jede Methode
20.0720 | Geschlossene Reposition eines Sigmavolvolus, jede Methode


19.1780 Therapeutischer Einlauf, Kolon, durch den Facharzt, (Bestandteil von 'Allgemeine Grundleistungen')

19.1780 | Therapeutischer Einlauf, Kolon, durch den Facharzt, (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
20.0710 | Geschlossene Reposition einer Darminvagination, jede Methode
20.0720 | Geschlossene Reposition eines Sigmavolvolus, jede Methode


19.1790 Behandlung einer Analfissur durch Unterspritzung

19.1790 | Behandlung einer Analfissur durch Unterspritzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.51 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.1800 Bougierung des Analkanals bei Striktur, durch den Facharzt

19.1800 | Bougierung des Analkanals bei Striktur, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Allgemeine Medizin Chirurgie Gastroenterologie Gynäkologie und Geburtshilfe Innere Medizin Kinder- und Jugendmedizin Urologie SP pädiatrische Gastroenterologie | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


19.10 Perkutane Leberbiopsie, diagnostische Laparoskopie, Aszitespunktion, Douglas Punktion

19.10 | Perkutane Leberbiopsie, diagnostische Laparoskopie, Aszitespunktion, Douglas Punktion
 | TARMED 01.09, 1.1.2018
KI-19.10-1 PTC
Siehe Kapitel 39.06.07.
Leistungen
19.1810 | Leberbiopsie, perkutan
19.1820 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
19.1830 | + Zuschlag für Biopsie durch Laparoskop bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie, pro Gewebeprobe
19.1840 | + Zuschlag für Biopsie durch dritten Stichkanal/Instrument bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie
19.1850 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode
19.1860 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode
19.1870 | Douglas Punktion (rektal/vaginal), diagnostisch


19.1810 Leberbiopsie, perkutan

19.1810 | Leberbiopsie, perkutan
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.99 TP | - / - | 21 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
171.05 TP | 21 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. auf Biopsie fokussierte Ultraschalluntersuchung; inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
39.03 | Ultraschall, Dopplersysteme und Interventionen


19.1820 Chirurgische/gastroenterologische Laparoskopie, diagnostisch

19.1820 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.16 TP | - / - | 25 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Obligatorische Bilddokumentation inbegriffen; max. zwei Zugänge.
Therapeutische chirurgische Laparoskopie siehe Kapitel 20.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion


19.1830 + Zuschlag für Biopsie durch Laparoskop bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie, pro Gewebeprobe

19.1830 | + Zuschlag für Biopsie durch Laparoskop bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie, pro Gewebeprobe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


19.1840 + Zuschlag für Biopsie durch dritten Stichkanal/Instrument bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie

19.1840 | + Zuschlag für Biopsie durch dritten Stichkanal/Instrument bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.59 TP | 7.72 TP / 1.0 | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
23.67 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


19.1850 Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode

19.1850 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.34 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
19.1860 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.1860 Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode

19.1860 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.14 TP | - / - | 26 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.42 TP | 26 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
19.1850 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


19.1870 Douglas Punktion (rektal/vaginal), diagnostisch

19.1870 | Douglas Punktion (rektal/vaginal), diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gastroenterologie Gynäkologie und Geburtshilfe Urologie SP pädiatrische Gastroenterologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spekula; operative Drainage, therapeutische Douglas Punktion siehe 20.1970.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0840 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses


19.11 Provokationstestung, z.B. bei Lebensmittelallergie oder Medikamentenallergie

19.11 | Provokationstestung, z.B. bei Lebensmittelallergie oder Medikamentenallergie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
19.1900 | Provokationstest/Toleranz-Induktion systemisch, erste Dosis
19.1910 | + Provokationstest/Toleranz-Induktion systemisch, jede weitere Dosis


19.1900 Provokationstest/Toleranz-Induktion systemisch, erste Dosis

19.1900 | Provokationstest/Toleranz-Induktion systemisch, erste Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 15 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
212.90 TP | 60 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


19.1910 + Provokationstest/Toleranz-Induktion systemisch, jede weitere Dosis

19.1910 | + Provokationstest/Toleranz-Induktion systemisch, jede weitere Dosis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Allergologie und klinische Immunologie | UBR Allergologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
91.24 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 10 Mal pro Sitzung.


20 Chirurgische Therapie des Gastrointestinaltraktes

20 | Chirurgische Therapie des Gastrointestinaltraktes
 | TARMED 01.09, 1.1.2018
KI-20-1 Nicht tarifierte laparoskopische Eingriffe
Laparoskopisch durchgeführte Eingriffe, die nicht unter den laparoskopischen Tarifpositionen aufgeführt sind, werden durch die entsprechenden mittels Laparotomie vorgenommenen Eingriffen, bzw. ihre Tarifpositionen, abgegolten.
KI-20-2 Drains
Einlegen von Drains, z.B. Easyflow, Penrose usw., ist bei laparoskopischen Eingriffen und Laparotomien inbegriffen.
KI-20-3 Wechsel von Laparoskopie zu Laparotomie
Bei Wechsel ('Umsteigen') von laparoskopischer Methode zu operativer Versorgung mittels Laparotomie wird die Laparoskopie (laporoskopische Eingriffe 20.0110) und die offene operative Versorgung, inkl. Laparotomie, entschädigt.
KI-20-4 Enteroanastomosen
Enteroanastomosen als Operationsschritt von anderen intraabdominalen operativen Versorgungen sind Teil derselben und nicht separat abrechenbar.
KI-20-5 Lymphadenektomien
Für allf. Lymphadenektomien, siehe 26; die radikale Entfernung von Lymphknoten 1. Ordnung in unmittelbarer Nachbarschaft des entfernten Organs ist Bestandteil der entsprechenden Leistung.
KI-20-6 Laparotomie/Lumbotomie
Für Leistungen, welche anstelle einer Laparotomie einer Lumbotomie als Zugang bedürfen, muss eine Lumbotomie 20.0610 anstelle einer Laparotomie abgerechnet werden; Lumbotomie und Laparotomie können nicht kumuliert werden. Ausnahmen sind in den entsprechenden Tarifpositionen vermerkt.
Unterkapitel
20.01 | Bauchdecke
20.02 | Laparoskopie, Chirurgische Therapie des Gastrointestinaltraktes
20.03 | Hernien, Chirurgische Therapie des Gastrointestinaltraktes
20.04 | Zugänge für operative Versorgungen im abdominalen und retroperitonealen Bereich
20.05 | Bauchhöhle, Mesenterium
20.06 | Zwerchfell, Magen, Duodenum
20.07 | Dünndarm, Appendix
20.08 | Dickdarm
20.09 | Rektum
20.10 | Anus, Perineum
20.11 | Hämorrhoiden
20.12 | Milz
20.13 | Leber
20.14 | Gallenblase, Gallenwege
20.15 | Pankreas
20.16 | Retroperitoneum, Sakralregion


20.01 Bauchdecke

20.01 | Bauchdecke
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.0010 | Perkutanes Anlegen einer Laparostomie
20.0020 | Anlegen einer Laparostomie, offen
20.0030 | Verschluss einer offen angelegten Laparostomie
20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
20.0050 | Operative Versorgung bei Omphalozele
20.0060 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
20.0070 | Operative Versorgung bei Laparoschisis, jede Methode


20.0010 Perkutanes Anlegen einer Laparostomie

20.0010 | Perkutanes Anlegen einer Laparostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gastroenterologie Gynäkologie und Geburtshilfe Urologie SP pädiatrische Gastroenterologie | UBR Chirurgie und Kinderchirurgie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0020 Anlegen einer Laparostomie, offen

20.0020 | Anlegen einer Laparostomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
162.51 TP | 49.88 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0030 Verschluss einer offen angelegten Laparostomie

20.0030 | Verschluss einer offen angelegten Laparostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
207.56 TP | 65.97 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0040 Offene Drainage von Abszessen der Bauchdecke, extraperitoneal

20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 18 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
116.42 TP | 18 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Débridement, Spülen, Einlegen Drain.
Gilt nicht für einfache Wundspreizung, die Bestandteil von 'Allgemeine Grundleistungen' ist.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
20.2810 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang


20.0050 Operative Versorgung bei Omphalozele

20.0050 | Operative Versorgung bei Omphalozele
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
944.40 TP | 366.23 TP / 1.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0060 Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom

20.0060 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
777.59 TP | 284.96 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0070 Operative Versorgung bei Laparoschisis, jede Methode

20.0070 | Operative Versorgung bei Laparoschisis, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
947.35 TP | 366.23 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.02 Laparoskopie, Chirurgische Therapie des Gastrointestinaltraktes

20.02 | Laparoskopie, Chirurgische Therapie des Gastrointestinaltraktes
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
20.0120 | + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
20.0130 | + Cholezystektomie mittels Laparoskopie
20.0140 | + Cholangiografie mittels Laparoskopie
20.0150 | + Revision der Gallenwege mittels Laparoskopie
20.0160 | + Operative Versorgung bei gastrooesophagealer Refluxerkrankung mittels Laparoskopie
20.0170 | + Operative Versorgung bei Pankreasprozessen mittels Laparoskopie
20.0180 | + Versorgung einer Inguinalhernie/Femoralhernie, präperitoneal/transperitoneal, mittels Laparoskopie, pro Seite
20.0190 | + Versorgung eines intraabdominal zugänglichen Abszesses mittels Laparoskopie


20.0110 Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion

20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
132.75 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mindestens 3 Einstiche; inkl. obligater Inspektion der Bauchhöhle; inkl. Durchtrennung allf. strangförmiger Briden; inkl. allf. Bilddokumentation/Videodokumentation; gilt auch für allf. präperitonealen/retroperitonealen Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
19.1820 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
22.0310 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch


20.0120 + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)

20.0120 | + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
76.70 TP | 26.55 TP / 1.0 | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0130 + Cholezystektomie mittels Laparoskopie

20.0130 | + Cholezystektomie mittels Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
241.89 TP | 88.49 TP / 1.0 | 50 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0140 + Cholangiografie mittels Laparoskopie

20.0140 | + Cholangiografie mittels Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.59 TP | 21.24 TP / 1.0 | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
105.34 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bildgebung durch Operateur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39 | Bildgebende Verfahren


20.0150 + Revision der Gallenwege mittels Laparoskopie

20.0150 | + Revision der Gallenwege mittels Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
238.93 TP | 88.49 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Choledochotomie; inkl. allf. Steinextraktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0160 + Operative Versorgung bei gastrooesophagealer Refluxerkrankung mittels Laparoskopie

20.0160 | + Operative Versorgung bei gastrooesophagealer Refluxerkrankung mittels Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
589.97 TP | 230.09 TP / 1.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Fundoplicatio.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0170 + Operative Versorgung bei Pankreasprozessen mittels Laparoskopie

20.0170 | + Operative Versorgung bei Pankreasprozessen mittels Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.82 TP | 57.52 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Pankreaspseudozyste.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0180 + Versorgung einer Inguinalhernie/Femoralhernie, präperitoneal/transperitoneal, mittels Laparoskopie, pro Seite

20.0180 | + Versorgung einer Inguinalhernie/Femoralhernie, präperitoneal/transperitoneal, mittels Laparoskopie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
238.93 TP | 88.49 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. allf. Reposition; inkl. allf. Einlegen von Implantaten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


20.0190 + Versorgung eines intraabdominal zugänglichen Abszesses mittels Laparoskopie

20.0190 | + Versorgung eines intraabdominal zugänglichen Abszesses mittels Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.89 TP | 44.25 TP / 1.0 | 25 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement, Spülung, Drainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.03 Hernien, Chirurgische Therapie des Gastrointestinaltraktes

20.03 | Hernien, Chirurgische Therapie des Gastrointestinaltraktes
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.0210 | Manuelle Reposition einer Bauchwandhernie durch den Facharzt, als alleinige Leistung
20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig
20.0230 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Inguinalhernie
20.0240 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie
20.0250 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, beidseitig
20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig
20.0270 | + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Inguinalhernie
20.0280 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, beidseitig
20.0290 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0300 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0310 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0320 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0370 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, einseitig
20.0380 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Femoralhernie
20.0390 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Femoralhernie
20.0400 | + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Femoralhernie
20.0410 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, beidseitig
20.0420 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0430 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0440 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0450 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig
20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0500 | Operative Versorgung einer Nabelhernie
20.0510 | + Zuschlag für Rezidivoperation nach operativer Versorgung einer Nabelhernie
20.0520 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Nabelhernie
20.0530 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Nabelhernie
20.0540 | Operative Versorgung einer epigastrischen Hernie
20.0550 | + Zuschlag für Netz bei operativer Versorgung einer epigastrischen Hernie
20.0560 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), bis 5 cm
20.0570 | + Zuschlag für Implantat bei Narbenhernie
20.0580 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), 6 bis 15 cm
20.0590 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), mehr als 15 cm


20.0210 Manuelle Reposition einer Bauchwandhernie durch den Facharzt, als alleinige Leistung

20.0210 | Manuelle Reposition einer Bauchwandhernie durch den Facharzt, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


20.0220 Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig

20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
283.18 TP | 90.10 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 1m - Toleranz (-0d, +7d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0250 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, beidseitig
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig
21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig


20.0230 + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Inguinalhernie

20.0230 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Inguinalhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Reposition.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0240 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie


20.0240 + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie

20.0240 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
218.29 TP | 79.65 TP / 1.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ohne Durchführung einer Laparotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0230 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Inguinalhernie
20.1370 | Segmentäre Dünndarmresektion


20.0250 Operative Versorgung einer Inguinalhernie beim Neugeborenen, beidseitig

20.0250 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
458.57 TP | 146.42 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 1m - Toleranz (-0d, +7d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig


20.0260 Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig

20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
244.57 TP | 77.23 TP / 1.0 | 37 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
239.29 TP | 37 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0280 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, beidseitig
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig
21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig


20.0270 + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Inguinalhernie

20.0270 | + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Inguinalhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0280 Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, beidseitig

20.0280 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
386.16 TP | 122.28 TP / 1.0 | 65 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
420.38 TP | 65 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig


20.0290 Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, einseitig

20.0290 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.78 TP | 65.97 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0300 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig


20.0300 Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig

20.0300 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
337.90 TP | 106.20 TP / 1.0 | 55 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.71 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0290 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, einseitig


20.0310 Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig

20.0310 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
283.18 TP | 90.10 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0320 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig


20.0320 Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, beidseitig

20.0320 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
458.57 TP | 146.42 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0310 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig


20.0330 Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig

20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
403.86 TP | 130.33 TP / 1.0 | 70 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Shouldice.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitigauf gleicher Seite
20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig


20.0340 Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig

20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
699.93 TP | 226.87 TP / 1.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
840.76 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Shouldice.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig


20.0350 Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig

20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.32 TP | 98.15 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitigauf gleicher Seite
20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig


20.0360 Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig

20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
506.84 TP | 162.51 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig


20.0370 Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, einseitig

20.0370 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0410 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, beidseitig


20.0380 + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Femoralhernie

20.0380 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Femoralhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Reposition.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0390 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Femoralhernie


20.0390 + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Femoralhernie

20.0390 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Femoralhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
255.76 TP | 116.48 TP / 2.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ohne Durchführung einer Laparotomie.
Nicht kumulierbar mit
20.0380 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Femoralhernie
20.1370 | Segmentäre Dünndarmresektion


20.0400 + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Femoralhernie

20.0400 | + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Femoralhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.19 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0410 Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, beidseitig

20.0410 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
410.30 TP | 130.33 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0370 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, einseitig


20.0420 Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, einseitig

20.0420 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0430 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig


20.0430 Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig

20.0430 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
410.30 TP | 130.33 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0420 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, einseitig


20.0440 Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, einseitig

20.0440 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0450 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, beidseitig


20.0450 Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, beidseitig

20.0450 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
410.30 TP | 130.33 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0440 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, einseitig


20.0460 Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig

20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.40 TP | 162.51 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitigauf gleicher Seite
20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig


20.0470 Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig

20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
893.00 TP | 291.23 TP / 1.0 | 170 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1099.46 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig
20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig


20.0480 Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig

20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.60 TP | 114.24 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitigauf gleicher Seite
20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig


20.0490 Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig

20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
579.25 TP | 186.64 TP / 1.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
679.08 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig
20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig


20.0500 Operative Versorgung einer Nabelhernie

20.0500 | Operative Versorgung einer Nabelhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Operative Versorgung durch Nabeltrichter; gilt auch bei Inkarzeration ohne Resektion; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0510 + Zuschlag für Rezidivoperation nach operativer Versorgung einer Nabelhernie

20.0510 | + Zuschlag für Rezidivoperation nach operativer Versorgung einer Nabelhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | 38.62 TP / 1.0 | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Netz.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0520 + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Nabelhernie

20.0520 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Nabelhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.34 TP | 79.65 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0530 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Nabelhernie


20.0530 + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Nabelhernie

20.0530 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Nabelhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0520 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Nabelhernie


20.0540 Operative Versorgung einer epigastrischen Hernie

20.0540 | Operative Versorgung einer epigastrischen Hernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0550 + Zuschlag für Netz bei operativer Versorgung einer epigastrischen Hernie

20.0550 | + Zuschlag für Netz bei operativer Versorgung einer epigastrischen Hernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0560 Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), bis 5 cm

20.0560 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), bis 5 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
301.21 TP | 108.13 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; gilt nicht für intraabdominale Hernien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0570 + Zuschlag für Implantat bei Narbenhernie

20.0570 | + Zuschlag für Implantat bei Narbenhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.91 TP | 86.88 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B Netz.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0580 Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), 6 bis 15 cm

20.0580 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), 6 bis 15 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
532.91 TP | 195.01 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; gilt nicht für intraabdominale Hernien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.0590 Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), mehr als 15 cm

20.0590 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), mehr als 15 cm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
687.37 TP | 252.94 TP / 1.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; gilt nicht für intraabdominale Hernien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.04 Zugänge für operative Versorgungen im abdominalen und retroperitonealen Bereich

20.04 | Zugänge für operative Versorgungen im abdominalen und retroperitonealen Bereich
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang
20.0630 | + Anlegen eines Laparotomieverschlusses für repetitive Lavage/Laparostoma im Rahmen einer Laparotomie


20.0610 Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite

20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
250.74 TP | 82.59 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl.Verschluss; gilt auch für Relumbotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
05.2780 | Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus
06.1780 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie
06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
06.1800 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
21.1320 | Exstirpation Nebennieren, beidseitig
24.4010 | Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
Kumulierbar mit
21.1010 | Nephrolithotomie, offen
21.1020 | Pyelotomie/Pyelolithotomie, offen
21.1040 | Pyelo-Kaliko-Nephrotomie, offen
21.1050 | Nephropexie
21.1060 | Nierenbeckenplastik, offen
21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
21.1090 | Nephrostomie, offen
21.1100 | Verschluss von Nephrostomie/Pyelostomie/Nierenfistel
21.1310 | Exstirpation Nebenniere, einseitig
21.1550 | Ureterolithotomie


20.0620 Laparotomie, als Zugang

20.0620 | Laparotomie, als Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
250.74 TP | 82.59 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Median, paramedian, quer; inkl. Verschluss; gilt auch für Relaparotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0770 | + Peritoneale Drainage bei Implantation eines cerebralen Ventrikelkatheters
05.0830 | Revision peripherer Anteil eines Liquorableitungssystems, jede Methode
05.0850 | Entfernung eines ganzen Drainagesystems
05.2780 | Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus
06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
06.1810 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS/lumbosakral durch Laparotomie
16.0540 | Operative Versorgung einer Oesophagusatresie
16.0550 | Operative Versorgung einer Oesophagusatresie bei Frühgeborenen
20.0010 | Perkutanes Anlegen einer Laparostomie
20.0020 | Anlegen einer Laparostomie, offen
20.0050 | Operative Versorgung bei Omphalozele
20.0060 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
20.0070 | Operative Versorgung bei Laparoschisis, jede Methode
20.0500 | Operative Versorgung einer Nabelhernie
20.0540 | Operative Versorgung einer epigastrischen Hernie
20.0560 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), bis 5 cm
20.0580 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), 6 bis 15 cm
20.0590 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), mehr als 15 cm
20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
20.1170 | Anlegen einer Gastrostomie, offen
20.1190 | Wechsel eines Gastrostomietubus, offen
20.1200 | Verschluss einer Gastrostomie, operativ
21.1320 | Exstirpation Nebennieren, beidseitig
21.2350 | Versorgung einer Urethrafistel, abdominaler Zugang
22.0850 | Konstruktion einer Neovagina, jede Methode
24.4010 | Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
Kumulierbar mit
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1450 | Ureterrekonstruktion, mit Darm
21.1460 | Harnableitung, mit kontinentem Stoma
21.1470 | Harnableitung mit nassem Stoma
21.1480 | Harnleiter-Darm-Implantation
21.1490 | Revisionsoperation nach supravesikaler Harnableitung, ureterointestinal
21.1530 | Ureterolyse, beidseitig
21.1590 | Ureterektomie mit Blasenmanschette
21.1620 | Ureterneuimplantation, beidseitig
21.1710 | Zystourethroplastik/Blasenhalskorrektur, offen
21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
21.1810 | Zystoprostatektomie
21.1830 | Zystektomie bei der Frau
21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
21.1860 | Blasenaugmentation
21.1870 | Resektion eines persistierenden Urachus
21.1880 | Rekonstruktion einer kongenitalen Blasenexstrophie oder Blasenkonstruktion
21.1890 | Zystotomie/Sectio alta
21.1900 | Versorgung einer Blasenruptur/Blasenverletzung
21.1920 | Zystostomie, offen
21.1930 | Zystostomie, mit Blasenflap
21.1950 | Operative Revision einer Zystostomie
21.1960 | Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel
21.1970 | Versorgung einer Blasenfistel, vesikovaginal, suprapubischer Zugang
21.1990 | Versorgung einer Blasenfistel, vesikointestinal, suprapubischer Zugang
21.2020 | Implantation einer Sphinkterprothese am Blasenhals und Urethra
21.2030 | Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra
21.2050 | Implantation/Wechsel eines Blasenstimulators
21.2060 | Entfernung eines Blasenstimulators
21.2170 | Prostatektomie (Prostatavesikulektomie) total


20.0630 + Anlegen eines Laparotomieverschlusses für repetitive Lavage/Laparostoma im Rahmen einer Laparotomie

20.0630 | + Anlegen eines Laparotomieverschlusses für repetitive Lavage/Laparostoma im Rahmen einer Laparotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle operativen Dignitäten | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.34 TP | 79.65 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Reissverschluss für repetitive Lavage 20.0800, Drainage/Débridement bei z.B. Pankreatitis 20.2790; inkl. spezifischen Verbandes; Wiedereröffnung und definitiver Verschluss siehe 20.0800.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.05 Bauchhöhle, Mesenterium

20.05 | Bauchhöhle, Mesenterium
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.0710 | Geschlossene Reposition einer Darminvagination, jede Methode
20.0720 | Geschlossene Reposition eines Sigmavolvolus, jede Methode
20.0730 | Perkutanes Anlegen einer peritonealen Drainage, kurzzeitig (Entfernung innerhalb von 24h), als alleinige Leistung
20.0740 | + Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage
20.0750 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h), als alleinige Leistung
20.0760 | + Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage
20.0770 | Perkutanes Einlegen eines Peritonealdialysekatheters, kurzzeitig (Entfernung innerhalb von 24h)
20.0780 | Perkutanes Einlegen eines Peritonealdialysekatheters, langzeitig (Entfernung nach mehr als 24h)
20.0790 | Entfernen eines/r Peritonealdialysekatheters/peritonealen Drainage (Bestandteil von 'Allgemeine Grundleistungen')
20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
20.0810 | Exploration Bauchhöhle, als alleinige Leistung
20.0820 | Lavage der Bauchhöhle
20.0830 | Staging bei malignem Lymphom, als alleinige Leistung exkl. Zugang
20.0840 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses
20.0850 | Omentektomie, als alleinige Leistung exkl. Zugang
20.0860 | Mesenterialzystenresektion
20.0870 | Entnahme und Bearbeitung eines Omentum-Lappens
20.0880 | Adhäsiolyse, Bridenlösung, einzelne strangförmige Briden, als alleinige Leistung exkl. Zugang
20.0890 | Adhäsiolyse, Bridenlösung, flächenhafte Verwachsung(en), als alleinige Leistung exkl. Zugang
20.0900 | Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion
20.0910 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
20.0920 | Enteroanastomose(n), als alleinige Leistung exkl. Zugang


20.0710 Geschlossene Reposition einer Darminvagination, jede Methode

20.0710 | Geschlossene Reposition einer Darminvagination, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | UBR mit BV-TV | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
91.62 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
143.37 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Obligatorisch mit bildgebender Methode durchgeführt und dokumentiert; inkl. Einlauf; inkl. Wartezeiten; inkl. Bildgebung.
Nicht kumulierbar mit
19.1740 | Legen eines Darmrohrs (Rektum) durch den Facharzt
19.1770 | Therapeutischer Einlauf, nur Rektum, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
19.1780 | Therapeutischer Einlauf, Kolon, durch den Facharzt, (Bestandteil von 'Allgemeine Grundleistungen')
39.1200 | Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus


20.0720 Geschlossene Reposition eines Sigmavolvolus, jede Methode

20.0720 | Geschlossene Reposition eines Sigmavolvolus, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gastroenterologie SP pädiatrische Gastroenterologie | UBR mit BV-TV | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
91.62 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
143.37 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Obligatorisch mit bildgebender Methode durchgeführt und dokumentiert; inkl. Einlauf; inkl. Einlage Dickdarmtubus; inkl. Wartezeiten; inkl. Bildgebung.
Nicht kumulierbar mit
19.1740 | Legen eines Darmrohrs (Rektum) durch den Facharzt
19.1770 | Therapeutischer Einlauf, nur Rektum, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
19.1780 | Therapeutischer Einlauf, Kolon, durch den Facharzt, (Bestandteil von 'Allgemeine Grundleistungen')
39.1200 | Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus


20.0730 Perkutanes Anlegen einer peritonealen Drainage, kurzzeitig (Entfernung innerhalb von 24h), als alleinige Leistung

20.0730 | Perkutanes Anlegen einer peritonealen Drainage, kurzzeitig (Entfernung innerhalb von 24h), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.94 TP | 14 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Bildgebung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


20.0740 + Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage

20.0740 | + Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.47 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


20.0750 Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h), als alleinige Leistung

20.0750 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bildgebung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0760 + Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage

20.0760 | + Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
45.27 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0770 Perkutanes Einlegen eines Peritonealdialysekatheters, kurzzeitig (Entfernung innerhalb von 24h)

20.0770 | Perkutanes Einlegen eines Peritonealdialysekatheters, kurzzeitig (Entfernung innerhalb von 24h)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 13 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.99 TP | 17 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
20.0780 | Perkutanes Einlegen eines Peritonealdialysekatheters, langzeitig (Entfernung nach mehr als 24h)


20.0780 Perkutanes Einlegen eines Peritonealdialysekatheters, langzeitig (Entfernung nach mehr als 24h)

20.0780 | Perkutanes Einlegen eines Peritonealdialysekatheters, langzeitig (Entfernung nach mehr als 24h)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Innere Medizin Nephrologie SP pädiatrische Nephrologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 18 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
116.42 TP | 18 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0770 | Perkutanes Einlegen eines Peritonealdialysekatheters, kurzzeitig (Entfernung innerhalb von 24h)


20.0790 Entfernen eines/r Peritonealdialysekatheters/peritonealen Drainage (Bestandteil von 'Allgemeine Grundleistungen')

20.0790 | Entfernen eines/r Peritonealdialysekatheters/peritonealen Drainage (Bestandteil von 'Allgemeine Grundleistungen')
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


20.0800 Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss

20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
488.49 TP | 178.76 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wiedereröffnung, Lavagierung, provisorischer Wiederverschluss; inkl. Nekroseabtragung/Débridement; Anlegen des Laparotomieverschlusses siehe 20.0630.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang
20.0820 | Lavage der Bauchhöhle
20.2790 | Drainage/Débridement bei Pankreatitis, offen


20.0810 Exploration Bauchhöhle, als alleinige Leistung

20.0810 | Exploration Bauchhöhle, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Herzchirurgie und thorakale Gefässchirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
485.54 TP | 178.76 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Probelaparotomie; beinhaltet: Laparotomie, Inspektion, Palpation, allf. Lavage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0820 Lavage der Bauchhöhle

20.0820 | Lavage der Bauchhöhle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Herzchirurgie und thorakale Gefässchirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
97.35 TP | 29.50 TP / 1.0 | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
20.0840 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses


20.0830 Staging bei malignem Lymphom, als alleinige Leistung exkl. Zugang

20.0830 | Staging bei malignem Lymphom, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1017.18 TP | 465.90 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sogenannte Staging Laparotomie gemäss Protokoll.
Inkl. Biopsien, Lymphknotenentnahmen, allf. Knochenmarksbiopsie, allf. Appendektomie, allf. Splenektomie.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.0840 Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses

20.0840 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
146.19 TP | 57.33 TP / 2.0 | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Douglas Abszess 20.1970; exkl. Lumbotomie 20.0610.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
19.1870 | Douglas Punktion (rektal/vaginal), diagnostisch
20.0820 | Lavage der Bauchhöhle
20.1970 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung


20.0850 Omentektomie, als alleinige Leistung exkl. Zugang

20.0850 | Omentektomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
277.28 TP | 88.49 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0860 Mesenterialzystenresektion

20.0860 | Mesenterialzystenresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.0870 Entnahme und Bearbeitung eines Omentum-Lappens

20.0870 | Entnahme und Bearbeitung eines Omentum-Lappens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
294.98 TP | 106.19 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Gilt als Transplantatentnahme.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.0880 Adhäsiolyse, Bridenlösung, einzelne strangförmige Briden, als alleinige Leistung exkl. Zugang

20.0880 | Adhäsiolyse, Bridenlösung, einzelne strangförmige Briden, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.23 TP | 22.13 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


20.0890 Adhäsiolyse, Bridenlösung, flächenhafte Verwachsung(en), als alleinige Leistung exkl. Zugang

20.0890 | Adhäsiolyse, Bridenlösung, flächenhafte Verwachsung(en), als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
570.01 TP | 258.83 TP / 2.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
Menge | 1 Mal pro Sitzung.


20.0900 Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion

20.0900 | Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.91 TP | 103.54 TP / 2.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; inkl. allf. Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1350 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre


20.0910 Entfernung eines kongenitalen Tumors des Mesenterialstiels

20.0910 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
875.67 TP | 410.37 TP / 2.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.0920 Enteroanastomose(n), als alleinige Leistung exkl. Zugang

20.0920 | Enteroanastomose(n), als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
600.72 TP | 271.77 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
921.69 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Bridenileus; inkl. allf. Bridenlösung; inkl. allf. Resektion(en).
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
Menge | 1 Mal pro Sitzung.


20.06 Zwerchfell, Magen, Duodenum

20.06 | Zwerchfell, Magen, Duodenum
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.1010 | Verschluss einer Zwerchfellhernie
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
20.1030 | Gastrotomie zur Exploration
20.1040 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
20.1050 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
20.1060 | Übernähen eines perforierten Magenulkus/Magenverletzung
20.1070 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
20.1080 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
20.1090 | Pyloroplastik, jede Methode
20.1100 | Gastrektomie partiell, Anastomose mit Oesophagus
20.1110 | Gastrektomie partiell, Anastomose mit Duodenum
20.1120 | Gastrektomie partiell, Anastomose mit Jejunum
20.1130 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen
20.1140 | Gastrektomie, total
20.1150 | + Intestinales Interponat/Magenersatz bei totaler Gastrektomie
20.1160 | Vagotomie, selektiv/superselektiv, jede Methode
20.1170 | Anlegen einer Gastrostomie, offen
20.1180 | + Anlegen einer kontinenten Gastrostomie
20.1190 | Wechsel eines Gastrostomietubus, offen
20.1200 | Verschluss einer Gastrostomie, operativ
20.1210 | Anlegen einer Gastroenterostomie, als alleinige Leistung exkl. Zugang
20.1220 | Operative Versorgung bei Hiatushernie
20.1230 | Gastroplastik bei Adipositas, jede Methode
20.1240 | Duodenotomie, als alleinige Leistung exkl. Zugang
20.1250 | + Transduodenale ampulläre Sphinkterspaltung bei Duodenotomie
20.1260 | + Resektion eines Duodenaltumors/Duodenalpolyps, offen, bei Duodenotomie
20.1270 | Duodenektomie, partiell/total, als alleinige Leistung exkl. Zugang
20.1280 | Operative Versorgung bei Duodenalatresie


20.1010 Verschluss einer Zwerchfellhernie

20.1010 | Verschluss einer Zwerchfellhernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; exkl. Thorakotomie 16.0350; exkl. Lumbotomie 20.0610.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
20.1220 | Operative Versorgung bei Hiatushernie


20.1020 Operative Versorgung bei kongenitaler Missbildung des Zwerchfells

20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 358.39 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Laparotomie u/o Thorakotomie u/o Lumbotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
16.0350 | Thorakotomie als Zugang
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang
20.1010 | Verschluss einer Zwerchfellhernie
20.1220 | Operative Versorgung bei Hiatushernie


20.1030 Gastrotomie zur Exploration

20.1030 | Gastrotomie zur Exploration
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
166.67 TP | 51.62 TP / 1.0 | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
307.23 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Biopsie(n), inkl. allf. Fremdkörperentfernung(en), inkl. allf. Polypektomie(n), unabhängig von Anzahl.
Gilt auch für Entfernung Bezoar, Gastrolith, exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.1040 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
20.1050 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus


20.1040 Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus

20.1040 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
277.28 TP | 88.49 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.1030 | Gastrotomie zur Exploration
20.1050 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus


20.1050 Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus

20.1050 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1030 | Gastrotomie zur Exploration
20.1040 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus


20.1060 Übernähen eines perforierten Magenulkus/Magenverletzung

20.1060 | Übernähen eines perforierten Magenulkus/Magenverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
330.21 TP | 137.60 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.1070 Übernähen eines perforierten Duodenalulkus/Duodenalverletzung

20.1070 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
330.21 TP | 137.60 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.1080 Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling

20.1080 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.92 TP | 66.37 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Pyloromyotomie; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.1090 | Pyloroplastik, jede Methode


20.1090 Pyloroplastik, jede Methode

20.1090 | Pyloroplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1080 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling


20.1100 Gastrektomie partiell, Anastomose mit Oesophagus

20.1100 | Gastrektomie partiell, Anastomose mit Oesophagus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
850.60 TP | 388.25 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. proximale Gastrektomie; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1140 | Gastrektomie, total


20.1110 Gastrektomie partiell, Anastomose mit Duodenum

20.1110 | Gastrektomie partiell, Anastomose mit Duodenum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Billroth I, distale Gastrektomie/Gastropylorektomie; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1140 | Gastrektomie, total


20.1120 Gastrektomie partiell, Anastomose mit Jejunum

20.1120 | Gastrektomie partiell, Anastomose mit Jejunum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
739.55 TP | 336.48 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Billroth II; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1130 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen
20.1140 | Gastrektomie, total


20.1130 Gastrektomie partiell, übrige Anastomosen/Versorgungsformen

20.1130 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
739.55 TP | 336.48 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Roux; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1120 | Gastrektomie partiell, Anastomose mit Jejunum
20.1140 | Gastrektomie, total


20.1140 Gastrektomie, total

20.1140 | Gastrektomie, total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
758.72 TP | 355.65 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; inkl. Anastomosen; exkl. Laparotomie 20.0620; exkl. Tarifpositionen aus Kapitel 26 Lymphknoten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1100 | Gastrektomie partiell, Anastomose mit Oesophagus
20.1110 | Gastrektomie partiell, Anastomose mit Duodenum
20.1120 | Gastrektomie partiell, Anastomose mit Jejunum
20.1130 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen


20.1150 + Intestinales Interponat/Magenersatz bei totaler Gastrektomie

20.1150 | + Intestinales Interponat/Magenersatz bei totaler Gastrektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 164.15 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Entnahme des Interponates.
Nicht kumulierbar mit
04.2150 | Lappenhebung, Darmsegment zur freien chirurgischen Transplantation, inkl. Verschluss des Entnahmedefektes
20.1370 | Segmentäre Dünndarmresektion
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung


20.1160 Vagotomie, selektiv/superselektiv, jede Methode

20.1160 | Vagotomie, selektiv/superselektiv, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
274.33 TP | 88.49 TP / 1.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. intraoperativer Elektrophysiologie; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1170 Anlegen einer Gastrostomie, offen

20.1170 | Anlegen einer Gastrostomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
348.09 TP | 112.10 TP / 1.0 | 65 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
570.57 TP | 65 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.1180 + Anlegen einer kontinenten Gastrostomie

20.1180 | + Anlegen einer kontinenten Gastrostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.89 TP | 44.25 TP / 1.0 | 25 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1190 Wechsel eines Gastrostomietubus, offen

20.1190 | Wechsel eines Gastrostomietubus, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
118.00 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.1200 Verschluss einer Gastrostomie, operativ

20.1200 | Verschluss einer Gastrostomie, operativ
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
215.34 TP | 67.85 TP / 1.0 | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
307.23 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang


20.1210 Anlegen einer Gastroenterostomie, als alleinige Leistung exkl. Zugang

20.1210 | Anlegen einer Gastroenterostomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
403.44 TP | 181.19 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Gastroenterostomie bei Magenresektion.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1220 Operative Versorgung bei Hiatushernie

20.1220 | Operative Versorgung bei Hiatushernie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1010 | Verschluss einer Zwerchfellhernie
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells


20.1230 Gastroplastik bei Adipositas, jede Methode

20.1230 | Gastroplastik bei Adipositas, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
681.07 TP | 310.60 TP / 2.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Banding; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.1240 Duodenotomie, als alleinige Leistung exkl. Zugang

20.1240 | Duodenotomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
178.38 TP | 77.65 TP / 2.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Mobilisierung des Duodenums.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1250 + Transduodenale ampulläre Sphinkterspaltung bei Duodenotomie

20.1250 | + Transduodenale ampulläre Sphinkterspaltung bei Duodenotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
58.48 TP | 25.88 TP / 2.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.78 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


20.1260 + Resektion eines Duodenaltumors/Duodenalpolyps, offen, bei Duodenotomie

20.1260 | + Resektion eines Duodenaltumors/Duodenalpolyps, offen, bei Duodenotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.54 TP | 77.65 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


20.1270 Duodenektomie, partiell/total, als alleinige Leistung exkl. Zugang

20.1270 | Duodenektomie, partiell/total, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1017.18 TP | 465.90 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Neuimplantation der Gallenwege und Pankreasgänge.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1280 Operative Versorgung bei Duodenalatresie

20.1280 | Operative Versorgung bei Duodenalatresie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
755.77 TP | 355.65 TP / 2.0 | 130 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für operative Versorgung eines Pancreas anulare.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.07 Dünndarm, Appendix

20.07 | Dünndarm, Appendix
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.1310 | Appendektomie, jede Methode, als alleinige Leistung
20.1320 | + Zuschlag bei Perforation/Drainage perityphlitischer Abszess
20.1330 | (+) Appendektomie, sog. Gelegenheitsappendektomie, jede Methode, als Zuschlagsleistung
20.1340 | Enterotomie zur Exploration
20.1350 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
20.1360 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
20.1370 | Segmentäre Dünndarmresektion
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
20.1390 | Plikatur Dünndarm, jede Methode, als alleinige Leistung exkl. Zugang
20.1400 | Operative Versorgung von Dünndarmverletzungen
20.1410 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie, als alleinige Leistung exkl. Zugang
20.1420 | Ileostomie, nicht kontinent
20.1430 | Ileostomie, kontinent
20.1440 | Revision Ileostomie durch Laparotomie


20.1310 Appendektomie, jede Methode, als alleinige Leistung

20.1310 | Appendektomie, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.59 TP | 82.59 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1320 + Zuschlag bei Perforation/Drainage perityphlitischer Abszess

20.1320 | + Zuschlag bei Perforation/Drainage perityphlitischer Abszess
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
113.57 TP | 36.87 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1330 (+) Appendektomie, sog. Gelegenheitsappendektomie, jede Methode, als Zuschlagsleistung

20.1330 | (+) Appendektomie, sog. Gelegenheitsappendektomie, jede Methode, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
50.15 TP | - / - | 13 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
114.11 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nur bei Indikation gemäss Richtlinien Schweizerische Gesellschaft für Chirurgie (SGC).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1340 Enterotomie zur Exploration

20.1340 | Enterotomie zur Exploration
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.92 TP | 66.37 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Biopsie(n), inkl. allf. Fremdkörperentfernung(en), inkl. allf. Polypektomie(n), inkl. allf. Umstechung einer Blutungsquelle, unabhängig von Anzahl.
Exkl. Laparotomie 20.0620
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


20.1350 Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre

20.1350 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
604.72 TP | 230.09 TP / 1.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 2a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
20.0900 | Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion


20.1360 Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus

20.1360 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
156.35 TP | 53.10 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1370 Segmentäre Dünndarmresektion

20.1370 | Segmentäre Dünndarmresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
345.14 TP | 123.90 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch Tumorresektionen mittels Segmentresektion; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0240 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie
20.0390 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Femoralhernie
20.1150 | + Intestinales Interponat/Magenersatz bei totaler Gastrektomie
20.1400 | Operative Versorgung von Dünndarmverletzungen
20.1740 | Verschliessen einer Ileostomie/Kolostomie


20.1380 (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung

20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
436.58 TP | 159.29 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. als Interponat.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.1150 | + Intestinales Interponat/Magenersatz bei totaler Gastrektomie
20.1400 | Operative Versorgung von Dünndarmverletzungen
20.1420 | Ileostomie, nicht kontinent
20.1430 | Ileostomie, kontinent
20.1440 | Revision Ileostomie durch Laparotomie
21.1450 | Ureterrekonstruktion, mit Darm


20.1390 Plikatur Dünndarm, jede Methode, als alleinige Leistung exkl. Zugang

20.1390 | Plikatur Dünndarm, jede Methode, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
869.77 TP | 410.37 TP / 2.0 | 150 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Lösen der Adhäsionen.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
Menge | 1 Mal pro Sitzung.


20.1400 Operative Versorgung von Dünndarmverletzungen

20.1400 | Operative Versorgung von Dünndarmverletzungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
456.01 TP | 207.06 TP / 2.0 | 80 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.1370 | Segmentäre Dünndarmresektion
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung


20.1410 Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie, als alleinige Leistung exkl. Zugang

20.1410 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
261.67 TP | 116.48 TP / 2.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1420 Ileostomie, nicht kontinent

20.1420 | Ileostomie, nicht kontinent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
264.62 TP | 116.48 TP / 2.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
20.1430 | Ileostomie, kontinent
20.1440 | Revision Ileostomie durch Laparotomie


20.1430 Ileostomie, kontinent

20.1430 | Ileostomie, kontinent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
701.73 TP | 328.30 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
20.1420 | Ileostomie, nicht kontinent
20.1440 | Revision Ileostomie durch Laparotomie


20.1440 Revision Ileostomie durch Laparotomie

20.1440 | Revision Ileostomie durch Laparotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
359.71 TP | 164.15 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Revision sowohl kontinenter als auch nicht kontinenter Ileostomie; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
20.1420 | Ileostomie, nicht kontinent
20.1430 | Ileostomie, kontinent


20.08 Dickdarm

20.08 | Dickdarm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.1510 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm, als alleinige Leistung exkl. Zugang
20.1520 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon, als alleinige Leistung exkl. Zugang
20.1530 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1550 | Segmentäre Kolonresektion
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1590 | Hemikolektomie, rechts
20.1600 | Ileocoecale Resektion
20.1610 | Proktokolektomie
20.1620 | + Anlegen eines ileoanalen Pouch bei Proktokolektomie/subtotaler Kolektomie/totaler intraabdominaler Kolektomie
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1640 | Diagnostik bei Morbus Hirschsprung und neuronaler Darmdysplasie, Saugbiopsie
20.1650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie, als alleinige Leistung exkl. Zugang
20.1660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form, als alleinige Leistung exkl. Zugang
20.1670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie, als alleinige Leistung exkl. Zugang
20.1680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma, als alleinige Leistung exkl. Zugang
20.1690 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm, als alleinige Leistung exkl. Zugang
20.1700 | Anlegen einer Kolostomie/Coecostomie, als alleinige Leistung exkl. Zugang
20.1710 | (+) Anlegen einer Kolostomie/Coecostomie, als Zuschlagsleistung
20.1720 | Revision einer Kolostomie/Coecostomie durch Laparotomie
20.1730 | + Behebung einer parakolostomischen Hernie bei Revision einer Kolostomie/Coecostomie
20.1740 | Verschliessen einer Ileostomie/Kolostomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1510 Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm, als alleinige Leistung exkl. Zugang

20.1510 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.73 TP | 492.45 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1520 Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon, als alleinige Leistung exkl. Zugang

20.1520 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.73 TP | 492.45 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1530 Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis

20.1530 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
755.77 TP | 355.65 TP / 2.0 | 130 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1540 Offene lokale Exzision eines Dickdarmtumors

20.1540 | Offene lokale Exzision eines Dickdarmtumors
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
178.38 TP | 77.65 TP / 2.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1590 | Hemikolektomie, rechts
20.1600 | Ileocoecale Resektion
20.1610 | Proktokolektomie
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie


20.1550 Segmentäre Kolonresektion

20.1550 | Segmentäre Kolonresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
514.49 TP | 232.95 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1740 | Verschliessen einer Ileostomie/Kolostomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1560 Sigmaresektion, ohne Mobilisierung der linken Kolonflexur

20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
514.49 TP | 232.95 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1610 | Proktokolektomie
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1570 Sigmaresektion mittels Mobilisierung der linken Kolonflexur

20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
628.50 TP | 284.72 TP / 2.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1610 | Proktokolektomie
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1580 Hemikolektomie, links

20.1580 | Hemikolektomie, links
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
739.55 TP | 336.48 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1590 | Hemikolektomie, rechts
20.1610 | Proktokolektomie
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1590 Hemikolektomie, rechts

20.1590 | Hemikolektomie, rechts
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
628.50 TP | 284.72 TP / 2.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1580 | Hemikolektomie, links
20.1600 | Ileocoecale Resektion
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1600 Ileocoecale Resektion

20.1600 | Ileocoecale Resektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
489.69 TP | 220.01 TP / 2.0 | 85 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
746.13 TP | 85 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Morbus Crohn; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1590 | Hemikolektomie, rechts
20.1740 | Verschliessen einer Ileostomie/Kolostomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1610 Proktokolektomie

20.1610 | Proktokolektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1271.74 TP | 601.88 TP / 2.0 | 220 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1931.16 TP | 220 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entschädigung beinhaltet Durchführung durch ein oder zwei OP-Teams; inkl. Stoma; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1710 | (+) Anlegen einer Kolostomie/Coecostomie, als Zuschlagsleistung
20.1840 | Resektion des Rektums, low anterior, als alleinige rektumchirurgische Leistung


20.1620 + Anlegen eines ileoanalen Pouch bei Proktokolektomie/subtotaler Kolektomie/totaler intraabdominaler Kolektomie

20.1620 | + Anlegen eines ileoanalen Pouch bei Proktokolektomie/subtotaler Kolektomie/totaler intraabdominaler Kolektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
350.86 TP | 164.15 TP / 2.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


20.1630 Subtotale Kolektomie/totale intraabdominale Kolektomie

20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.73 TP | 492.45 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1550 | Segmentäre Kolonresektion
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1590 | Hemikolektomie, rechts
20.1610 | Proktokolektomie
20.1750 | Operative Versorgung von Dickdarmverletzungen


20.1640 Diagnostik bei Morbus Hirschsprung und neuronaler Darmdysplasie, Saugbiopsie

20.1640 | Diagnostik bei Morbus Hirschsprung und neuronaler Darmdysplasie, Saugbiopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gastroenterologie Kinder- und Jugendmedizin SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
81.12 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
444.28 TP | 45 min. | 25 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.


20.1650 Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie, als alleinige Leistung exkl. Zugang

20.1650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.54 TP | 44.25 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1660 Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form, als alleinige Leistung exkl. Zugang

20.1660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
442.48 TP | 159.29 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1670 Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie, als alleinige Leistung exkl. Zugang

20.1670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 410.37 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1680 Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma, als alleinige Leistung exkl. Zugang

20.1680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1217.69 TP | 574.53 TP / 2.0 | 210 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1690 Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm, als alleinige Leistung exkl. Zugang

20.1690 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1391.64 TP | 656.60 TP / 2.0 | 240 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1700 Anlegen einer Kolostomie/Coecostomie, als alleinige Leistung exkl. Zugang

20.1700 | Anlegen einer Kolostomie/Coecostomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
250.74 TP | 88.49 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.1710 (+) Anlegen einer Kolostomie/Coecostomie, als Zuschlagsleistung

20.1710 | (+) Anlegen einer Kolostomie/Coecostomie, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.91 TP | 103.54 TP / 2.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1610 | Proktokolektomie


20.1720 Revision einer Kolostomie/Coecostomie durch Laparotomie

20.1720 | Revision einer Kolostomie/Coecostomie durch Laparotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.1730 + Behebung einer parakolostomischen Hernie bei Revision einer Kolostomie/Coecostomie

20.1730 | + Behebung einer parakolostomischen Hernie bei Revision einer Kolostomie/Coecostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
502.69 TP | 232.95 TP / 2.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


20.1740 Verschliessen einer Ileostomie/Kolostomie

20.1740 | Verschliessen einer Ileostomie/Kolostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
277.28 TP | 88.49 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Anastomose; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.1370 | Segmentäre Dünndarmresektion
20.1550 | Segmentäre Kolonresektion
20.1600 | Ileocoecale Resektion


20.1750 Operative Versorgung von Dickdarmverletzungen

20.1750 | Operative Versorgung von Dickdarmverletzungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
461.91 TP | 207.06 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.1550 | Segmentäre Kolonresektion
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1590 | Hemikolektomie, rechts
20.1600 | Ileocoecale Resektion
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie


20.09 Rektum

20.09 | Rektum
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
LG-49 | Alleinige rektumchirurgische Leistungen
20.2070 | Analprolapsoperation
Leistungen
20.1810 | Rektumprolapsoperation, abdominaler Zugang, als alleinige rektumchirurgische Leistung
20.1820 | Rektumprolapsoperation, perinealer Zugang, als alleinige rektumchirurgische Leistung
20.1830 | Rektalprolapsoperation, Cerclage, als alleinige rektumchirurgische Leistung
20.1840 | Resektion des Rektums, low anterior, als alleinige rektumchirurgische Leistung
20.1850 | + Zuschlag für transanale Anastomose bei Resektion des Rektums, low anterior
20.1860 | + Zuschlag für das Anlegen eines Kolonpouch bei Resektion des Rektums, low anterior
20.1870 | Rektumresektion, segmentär, durch parasakralen Zugang, als alleinige rektumchirurgische Leistung
20.1880 | Abdominoperineale Rektumexstirpation, als alleinige rektumchirurgische Leistung
20.1890 | Rektumresektion, high anterior, als alleinige rektumchirurgische Leistung
20.1910 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose, als alleinige rektumchirurgische Leistung
20.1920 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1930 | Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1940 | Resektion eines Rektumtumors, transanal, als alleinige rektumchirurgische Leistung
20.1950 | Operative Versorgung bei Rektumfehlbildung, perineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1960 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1970 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung


20.1810 Rektumprolapsoperation, abdominaler Zugang, als alleinige rektumchirurgische Leistung

20.1810 | Rektumprolapsoperation, abdominaler Zugang, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1820 Rektumprolapsoperation, perinealer Zugang, als alleinige rektumchirurgische Leistung

20.1820 | Rektumprolapsoperation, perinealer Zugang, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
582.02 TP | 270.84 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Cerclage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1830 Rektalprolapsoperation, Cerclage, als alleinige rektumchirurgische Leistung

20.1830 | Rektalprolapsoperation, Cerclage, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
101.77 TP | 30.97 TP / 1.0 | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.78 TP | 10 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1840 Resektion des Rektums, low anterior, als alleinige rektumchirurgische Leistung

20.1840 | Resektion des Rektums, low anterior, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
929.73 TP | 437.74 TP / 2.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1404.48 TP | 160 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen
Nicht kumulierbar mit
20.1610 | Proktokolektomie


20.1850 + Zuschlag für transanale Anastomose bei Resektion des Rektums, low anterior

20.1850 | + Zuschlag für transanale Anastomose bei Resektion des Rektums, low anterior
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
185.76 TP | 82.07 TP / 2.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


20.1860 + Zuschlag für das Anlegen eines Kolonpouch bei Resektion des Rektums, low anterior

20.1860 | + Zuschlag für das Anlegen eines Kolonpouch bei Resektion des Rektums, low anterior
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
686.97 TP | 328.30 TP / 2.0 | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


20.1870 Rektumresektion, segmentär, durch parasakralen Zugang, als alleinige rektumchirurgische Leistung

20.1870 | Rektumresektion, segmentär, durch parasakralen Zugang, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.54 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mason.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1880 Abdominoperineale Rektumexstirpation, als alleinige rektumchirurgische Leistung

20.1880 | Abdominoperineale Rektumexstirpation, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1274.69 TP | 601.88 TP / 2.0 | 220 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1931.16 TP | 220 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entschädigung beinhaltet Durchführung durch ein oder zwei OP-Teams; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen
Menge | 1 Mal pro Sitzung.


20.1890 Rektumresektion, high anterior, als alleinige rektumchirurgische Leistung

20.1890 | Rektumresektion, high anterior, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
761.67 TP | 355.65 TP / 2.0 | 130 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entspricht der Rektosigmoidektomie.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1910 Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose, als alleinige rektumchirurgische Leistung

20.1910 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 522.54 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1920 Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose, als alleinige rektumchirurgische Leistung

20.1920 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1930 Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose, als alleinige rektumchirurgische Leistung

20.1930 | Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
742.15 TP | 339.07 TP / 2.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1940 Resektion eines Rektumtumors, transanal, als alleinige rektumchirurgische Leistung

20.1940 | Resektion eines Rektumtumors, transanal, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
349.85 TP | 125.67 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für endoskopische Methoden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.1950 Operative Versorgung bei Rektumfehlbildung, perineosakraler Zugang, als alleinige rektumchirurgische Leistung

20.1950 | Operative Versorgung bei Rektumfehlbildung, perineosakraler Zugang, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 522.55 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1960 Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang, als alleinige rektumchirurgische Leistung

20.1960 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1796.36 TP | 850.85 TP / 2.0 | 300 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2633.39 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen


20.1970 Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung

20.1970 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
240.41 TP | 75.22 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-49 | Alleinige rektumchirurgische Leistungen
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0840 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses


20.10 Anus, Perineum

20.10 | Anus, Perineum
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.2010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision
20.2020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision
20.2030 | Operative Versorgung einer Analfistel
20.2040 | + Zuschlag für transsphinkterische/suprasphinkterische Versorgung bei operativer Versorgung einer Analfistel
20.2050 | Operative Versorgung einer tiefen rektovaginalen Fistel, perinealer Zugang
20.2060 | Operative Versorgung eines ausgedehnten anorektalen/anorektovaginalen Fistelsystems, perinealer Zugang
20.2070 | Analprolapsoperation
20.2080 | Sphinkterotomie, anal
20.2090 | Analplastik bei kongenitaler Fehlbildung, perineal
20.2100 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie
20.2110 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition
20.2120 | Behandlung einer Analfissur durch Exzision
20.2130 | Mariskenresektion, jede Methode
20.2140 | Condylomataentfernung


20.2010 Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision

20.2010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.25 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.2020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision


20.2020 Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision

20.2020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.25 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.2010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision


20.2030 Operative Versorgung einer Analfistel

20.2030 | Operative Versorgung einer Analfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
237.47 TP | 75.22 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.2040 + Zuschlag für transsphinkterische/suprasphinkterische Versorgung bei operativer Versorgung einer Analfistel

20.2040 | + Zuschlag für transsphinkterische/suprasphinkterische Versorgung bei operativer Versorgung einer Analfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.14 TP | 106.19 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.2050 Operative Versorgung einer tiefen rektovaginalen Fistel, perinealer Zugang

20.2050 | Operative Versorgung einer tiefen rektovaginalen Fistel, perinealer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abdominaler Zugang siehe 22.1830.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2060 Operative Versorgung eines ausgedehnten anorektalen/anorektovaginalen Fistelsystems, perinealer Zugang

20.2060 | Operative Versorgung eines ausgedehnten anorektalen/anorektovaginalen Fistelsystems, perinealer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
748.05 TP | 339.07 TP / 2.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Auch allf. Einbezug anderer Darmabschnitte (z.B. bei Morbus Crohn) u/o der Blase.
Exkl. allf. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2070 Analprolapsoperation

20.2070 | Analprolapsoperation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
491.44 TP | 178.76 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.09 | Rektum


20.2080 Sphinkterotomie, anal

20.2080 | Sphinkterotomie, anal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.2120 | Behandlung einer Analfissur durch Exzision


20.2090 Analplastik bei kongenitaler Fehlbildung, perineal

20.2090 | Analplastik bei kongenitaler Fehlbildung, perineal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
767.37 TP | 358.39 TP / 2.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2100 Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie

20.2100 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2110 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition


20.2110 Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition

20.2110 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1075.31 TP | 494.37 TP / 2.0 | 180 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2100 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie


20.2120 Behandlung einer Analfissur durch Exzision

20.2120 | Behandlung einer Analfissur durch Exzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 17 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.99 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Naht.
Nicht kumulierbar mit
20.2080 | Sphinkterotomie, anal


20.2130 Mariskenresektion, jede Methode

20.2130 | Mariskenresektion, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Marisken.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
19.1610 | Anoskopie
20.2140 | Condylomataentfernung


20.2140 Condylomataentfernung

20.2140 | Condylomataentfernung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode, ausser medikamentösen Methoden; gilt für alle Formen von Condylomata; unabhängig von Anzahl Condylomata.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0210 | Scharfes Abtragen von benignen Hautläsionen, bis 5 Läsionen
04.0220 | Scharfes Abtragen von benignen Hautläsionen, 6 bis 10 Läsionen
04.0230 | Scharfes Abtragen von benignen Hautläsionen, mehr als 10 Läsionen
20.2130 | Mariskenresektion, jede Methode


20.11 Hämorrhoiden

20.11 | Hämorrhoiden
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.2210 | Hämorrhoidaloperation, Inzision
20.2220 | Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, erster Knoten
20.2230 | + Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, jeder weitere Knoten
20.2240 | Hämorrhoidaloperation, Hämorrhoidektomie, radikal
20.2250 | Gummibandligatur von Hämorrhoiden


20.2210 Hämorrhoidaloperation, Inzision

20.2210 | Hämorrhoidaloperation, Inzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.58 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Inzision Paraanalhämatom; inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


20.2220 Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, erster Knoten

20.2220 | Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, erster Knoten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 11 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.29 TP | 15 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Ligatur der A. haemorrhoidalis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


20.2230 + Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, jeder weitere Knoten

20.2230 | + Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, jeder weitere Knoten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 6 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.12 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Sitzung.


20.2240 Hämorrhoidaloperation, Hämorrhoidektomie, radikal

20.2240 | Hämorrhoidaloperation, Hämorrhoidektomie, radikal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
202.74 TP | - / - | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Hämorrhoiden; z.B. Milligan-Morgan.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


20.2250 Gummibandligatur von Hämorrhoiden

20.2250 | Gummibandligatur von Hämorrhoiden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 18 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.35 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Hämorrhoiden; inkl. Anoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
19.1610 | Anoskopie


20.12 Milz

20.12 | Milz
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.1990 | Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal
Leistungen
20.2310 | Splenektomie, total
20.2320 | + Replantation der fragmentierten Milz in eine Omentumtasche bei totaler Splenektomie
20.2330 | Splenektomie, partiell
20.2340 | Naht einer Milzruptur/Milzverletzung
20.2350 | Splenorrhaphie mit Kunststoffnetz


20.2310 Splenektomie, total

20.2310 | Splenektomie, total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
261.68 TP | 116.48 TP / 2.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2330 | Splenektomie, partiell
20.2340 | Naht einer Milzruptur/Milzverletzung
20.2350 | Splenorrhaphie mit Kunststoffnetz


20.2320 + Replantation der fragmentierten Milz in eine Omentumtasche bei totaler Splenektomie

20.2320 | + Replantation der fragmentierten Milz in eine Omentumtasche bei totaler Splenektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
116.96 TP | 51.77 TP / 2.0 | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


20.2330 Splenektomie, partiell

20.2330 | Splenektomie, partiell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2310 | Splenektomie, total
20.2340 | Naht einer Milzruptur/Milzverletzung
20.2350 | Splenorrhaphie mit Kunststoffnetz


20.2340 Naht einer Milzruptur/Milzverletzung

20.2340 | Naht einer Milzruptur/Milzverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
403.43 TP | 181.18 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2310 | Splenektomie, total
20.2330 | Splenektomie, partiell
20.2350 | Splenorrhaphie mit Kunststoffnetz


20.2350 Splenorrhaphie mit Kunststoffnetz

20.2350 | Splenorrhaphie mit Kunststoffnetz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
403.43 TP | 181.18 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2310 | Splenektomie, total
20.2330 | Splenektomie, partiell
20.2340 | Naht einer Milzruptur/Milzverletzung


20.13 Leber

20.13 | Leber
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.2410 | Operative Drainage eines Leberabszesses oder einer Leberzyste
20.2420 | Marsupialisation eines Leberabszesses oder einer Leberzyste
20.2430 | Zystektomie bei Leberechinokokkose
20.2440 | Keilbiopsie der Leber, offen
20.2450 | Versorgung eines Leberrisses, Lebernaht
20.2460 | Leberresektion, Wedge Resektion
20.2470 | Leberresektion, Segmentresektion
20.2480 | Leberresektion, rechte Hepatektomie
20.2490 | Leberresektion, erweiterte rechte Hepatektomie
20.2500 | Leberresektion, linke Lobektomie
20.2510 | Leberresektion, linke Hepatektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2410 Operative Drainage eines Leberabszesses oder einer Leberzyste

20.2410 | Operative Drainage eines Leberabszesses oder einer Leberzyste
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
350.86 TP | 155.30 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2420 | Marsupialisation eines Leberabszesses oder einer Leberzyste
20.2430 | Zystektomie bei Leberechinokokkose


20.2420 Marsupialisation eines Leberabszesses oder einer Leberzyste

20.2420 | Marsupialisation eines Leberabszesses oder einer Leberzyste
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2410 | Operative Drainage eines Leberabszesses oder einer Leberzyste
20.2430 | Zystektomie bei Leberechinokokkose


20.2430 Zystektomie bei Leberechinokokkose

20.2430 | Zystektomie bei Leberechinokokkose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1385.74 TP | 656.60 TP / 2.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2410 | Operative Drainage eines Leberabszesses oder einer Leberzyste
20.2420 | Marsupialisation eines Leberabszesses oder einer Leberzyste


20.2440 Keilbiopsie der Leber, offen

20.2440 | Keilbiopsie der Leber, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.86 TP | 51.77 TP / 2.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


20.2450 Versorgung eines Leberrisses, Lebernaht

20.2450 | Versorgung eines Leberrisses, Lebernaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


20.2460 Leberresektion, Wedge Resektion

20.2460 | Leberresektion, Wedge Resektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 410.37 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2470 Leberresektion, Segmentresektion

20.2470 | Leberresektion, Segmentresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.74 TP | 492.45 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2480 Leberresektion, rechte Hepatektomie

20.2480 | Leberresektion, rechte Hepatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1388.69 TP | 656.60 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2490 | Leberresektion, erweiterte rechte Hepatektomie
20.2510 | Leberresektion, linke Hepatektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2490 Leberresektion, erweiterte rechte Hepatektomie

20.2490 | Leberresektion, erweiterte rechte Hepatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1822.15 TP | 909.24 TP / 2.0 | 300 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2633.39 TP | 300 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2480 | Leberresektion, rechte Hepatektomie
20.2510 | Leberresektion, linke Hepatektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2500 Leberresektion, linke Lobektomie

20.2500 | Leberresektion, linke Lobektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1388.69 TP | 656.60 TP / 2.0 | 240 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2510 | Leberresektion, linke Hepatektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2510 Leberresektion, linke Hepatektomie

20.2510 | Leberresektion, linke Hepatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1616.70 TP | 766.04 TP / 2.0 | 280 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2457.84 TP | 280 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2480 | Leberresektion, rechte Hepatektomie
20.2490 | Leberresektion, erweiterte rechte Hepatektomie
20.2500 | Leberresektion, linke Lobektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2520 Leberresektion, linke erweiterte Hepatektomie

20.2520 | Leberresektion, linke erweiterte Hepatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2061.96 TP | 1030.48 TP / 2.0 | 340 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2984.52 TP | 340 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2480 | Leberresektion, rechte Hepatektomie
20.2490 | Leberresektion, erweiterte rechte Hepatektomie
20.2500 | Leberresektion, linke Lobektomie
20.2510 | Leberresektion, linke Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2530 Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion

20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1825.10 TP | 909.24 TP / 2.0 | 300 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2633.39 TP | 300 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; gilt auch bei Gallengangatresie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2460 | Leberresektion, Wedge Resektion
20.2470 | Leberresektion, Segmentresektion
20.2480 | Leberresektion, rechte Hepatektomie
20.2490 | Leberresektion, erweiterte rechte Hepatektomie
20.2500 | Leberresektion, linke Lobektomie
20.2510 | Leberresektion, linke Hepatektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2630 | Versorgung einer Gallengangsverletzung, offen
20.2640 | Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen
20.2650 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen


20.14 Gallenblase, Gallenwege

20.14 | Gallenblase, Gallenwege
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.2610 | Cholezystostomie, offen
20.2620 | Verschluss Cholezystostomie/Cholezystotomie
20.2630 | Versorgung einer Gallengangsverletzung, offen
20.2640 | Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen
20.2650 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
20.2660 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
20.2670 | Cholezystektomie, offen
20.2680 | + Intraoperative Choledochoskopie bei offener Cholezystektomie
20.2690 | + Dilatation des Choledochus bei offener Cholezystektomie
20.2700 | + Intraoperative Cholangiodebitomanometrie u/o Cholangiografie bei offener Cholezystektomie


20.2610 Cholezystostomie, offen

20.2610 | Cholezystostomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
78.18 TP | 22.13 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.2620 Verschluss Cholezystostomie/Cholezystotomie

20.2620 | Verschluss Cholezystostomie/Cholezystotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.41 TP | 36.87 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.2630 Versorgung einer Gallengangsverletzung, offen

20.2630 | Versorgung einer Gallengangsverletzung, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
350.86 TP | 155.30 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2640 Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen

20.2640 | Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
406.38 TP | 181.18 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2650 Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen

20.2650 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
461.91 TP | 207.06 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion


20.2660 Entfernung/Wechsel einer Gallenwegsendoprothese, offen

20.2660 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2670 Cholezystektomie, offen

20.2670 | Cholezystektomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.50 TP | 44.25 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


20.2680 + Intraoperative Choledochoskopie bei offener Cholezystektomie

20.2680 | + Intraoperative Choledochoskopie bei offener Cholezystektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
100.30 TP | 35.40 TP / 1.0 | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Bougierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.2690 | + Dilatation des Choledochus bei offener Cholezystektomie


20.2690 + Dilatation des Choledochus bei offener Cholezystektomie

20.2690 | + Dilatation des Choledochus bei offener Cholezystektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
55.53 TP | 25.88 TP / 2.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.78 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
In der gleichen Sitzung nicht kumulierbar mit 20.2680.
Nicht kumulierbar mit
20.2680 | + Intraoperative Choledochoskopie bei offener Cholezystektomie


20.2700 + Intraoperative Cholangiodebitomanometrie u/o Cholangiografie bei offener Cholezystektomie

20.2700 | + Intraoperative Cholangiodebitomanometrie u/o Cholangiografie bei offener Cholezystektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.24 TP | 38.83 TP / 2.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Bildgebung durch Operateur.
Nicht kumulierbar mit
39 | Bildgebende Verfahren


20.15 Pankreas

20.15 | Pankreas
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.2710 | Exzision einer Pankreasläsion/Pankreastumorexstirpation
20.2720 | Proximale (cephale) Duodenopankreatektomie, jede Methode
20.2730 | Distale (caudale) Pankreatektomie
20.2740 | Subtotale Pankreatektomie, jede Methode
20.2750 | Totale Pankreatektomie
20.2760 | Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus, als alleinige Leistung exkl. Zugang
20.2770 | Exzision der Papilla Vateri/Ampulla Vateri, als alleinige Leistung exkl. Zugang
20.2780 | Marsupialisation einer Pseudozyste des Pankreas, offen
20.2790 | Drainage/Débridement bei Pankreatitis, offen


20.2710 Exzision einer Pankreasläsion/Pankreastumorexstirpation

20.2710 | Exzision einer Pankreasläsion/Pankreastumorexstirpation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. nach Trauma, bei lokalem Tumor; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2720 Proximale (cephale) Duodenopankreatektomie, jede Methode

20.2720 | Proximale (cephale) Duodenopankreatektomie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1522.39 TP | 757.70 TP / 2.0 | 250 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2194.50 TP | 250 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Versorgung der Gallenwege; inkl. Versorgung nach Whipple; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2730 Distale (caudale) Pankreatektomie

20.2730 | Distale (caudale) Pankreatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.68 TP | 328.30 TP / 2.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2740 Subtotale Pankreatektomie, jede Methode

20.2740 | Subtotale Pankreatektomie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1448.64 TP | 683.95 TP / 2.0 | 250 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2194.50 TP | 250 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Versorgung der Gallenwege; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2750 Totale Pankreatektomie

20.2750 | Totale Pankreatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1277.64 TP | 601.88 TP / 2.0 | 220 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1931.16 TP | 220 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Versorgung der Gallenwege; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2760 Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus, als alleinige Leistung exkl. Zugang

20.2760 | Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
875.67 TP | 410.37 TP / 2.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.2770 Exzision der Papilla Vateri/Ampulla Vateri, als alleinige Leistung exkl. Zugang

20.2770 | Exzision der Papilla Vateri/Ampulla Vateri, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
850.60 TP | 388.25 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Transduodenal.
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang


20.2780 Marsupialisation einer Pseudozyste des Pankreas, offen

20.2780 | Marsupialisation einer Pseudozyste des Pankreas, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


20.2790 Drainage/Débridement bei Pankreatitis, offen

20.2790 | Drainage/Débridement bei Pankreatitis, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
300.88 TP | 106.19 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei exsudativer/nekrotisierender Pankreatitis; Laparotomie nur bei operativer Erstversorgung: vgl. 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss


20.16 Retroperitoneum, Sakralregion

20.16 | Retroperitoneum, Sakralregion
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
20.2810 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang
20.2820 | Operative Versorgung bei Sakraldermoid, Inzision
20.2830 | Operative Versorgung bei Sakraldermoid, radikale Exzision
20.2840 | Entfernung retroperitonealer Tumoren, beim Kind bis 7 Jahre, als alleinige Leistung exkl. Zugang
20.2850 | Entfernung retroperitonealer Tumoren, beim Kind/Jugendlichen und Erwachsenen älter als 7 Jahre, als alleinige Leistung exkl. Zugang


20.2810 Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang

20.2810 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
328.91 TP | 104.72 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet Débridement, Spülen und Einlegen Drain; gilt nicht für perineale Abszesse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal


20.2820 Operative Versorgung bei Sakraldermoid, Inzision

20.2820 | Operative Versorgung bei Sakraldermoid, Inzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.2830 | Operative Versorgung bei Sakraldermoid, radikale Exzision


20.2830 Operative Versorgung bei Sakraldermoid, radikale Exzision

20.2830 | Operative Versorgung bei Sakraldermoid, radikale Exzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
410.30 TP | 130.33 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Fistelgänge; inkl. allf. primärer, plastischer Massnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
20.2820 | Operative Versorgung bei Sakraldermoid, Inzision


20.2840 Entfernung retroperitonealer Tumoren, beim Kind bis 7 Jahre, als alleinige Leistung exkl. Zugang

20.2840 | Entfernung retroperitonealer Tumoren, beim Kind bis 7 Jahre, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Kinderchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
875.67 TP | 410.37 TP / 2.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; exkl. Lumbotomie 20.0610.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
Alter | unter 7a - Toleranz (-0d, +30d)


20.2850 Entfernung retroperitonealer Tumoren, beim Kind/Jugendlichen und Erwachsenen älter als 7 Jahre, als alleinige Leistung exkl. Zugang

20.2850 | Entfernung retroperitonealer Tumoren, beim Kind/Jugendlichen und Erwachsenen älter als 7 Jahre, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
878.62 TP | 410.37 TP / 2.0 | 150 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; exkl. Lumbotomie 20.0610.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
Alter | älter als 7a - Toleranz (-30d, +0d)


21 Diagnostik und Therapie von Nieren und Harnwegen sowie der männlichen Genitalorgane

21 | Diagnostik und Therapie von Nieren und Harnwegen sowie der männlichen Genitalorgane
 | TARMED 01.09, 1.1.2018
KI-21-1 Vorbereitung
Desinfektion und Applikation von Gleitmitteln (allf. auch mit anästhesierender Komponente und entsprechender Wartezeit) sind bei den endoskopischen bzw. enduralen Leistungen inbegriffen.
KI-21-2 Blutstillung
Alle diagnostischen/interventionellen operativen Versorgungen aus Kapitel 21 beinhalten eine allf. Blutstillung, sofern diese nicht explizit das Ziel der entsprechenden operativen Versorgung ist.
KI-21-3 Methode
Urologische operative Versorgungen werden mit der gleichen Tarifposition abgerechnet, unabhängig davon, ob sie offen u/o endural erfolgen; vorbehalten bleiben Tarifpositionen, die explizit (Bezeichnung, Interpretation) ein endurales oder offenes Vorgehen erfordern.
Unterkapitel
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie
21.04 | Ureteroskopie retrograd
21.05 | Renoskopie/Pyeloskopie
21.06 | Uroflowmetrie/Zystometrie, Blasentraining, Urodynamik obere Harnwege
21.09 | Niere, Nierenbecken
21.10 | Extrakorporale Stosswellen-Lithotripsie (ESWL)
21.11 | Nebenniere
21.12 | Harnleiter, Harnableitung
21.13 | Harnblase, Blasenhals
21.14 | Prostata, Samenblase
21.15 | Harnröhre
21.16 | Urologische Harninkontinenzoperation
21.17 | Penis, Epispadie/Hypospadie
21.18 | Hoden, Nebenhoden, Samenleiter


21.01 Blasenkatheter, Blasenpunktion

21.01 | Blasenkatheter, Blasenpunktion
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
21.2640 | Dynamische Kavernosometrie/Kavernosografie
21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
21.2710 | Operative Versorgung bei Penisdeviation
21.2720 | Chordaentfernung
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.2770 | Penisprotheseneinlage, starr
21.2780 | Penisprotheseneinlage, hydraulisch
21.2790 | Entfernung/Wechsel einer Penisprothese
21.2800 | Penisamputation, partiell
21.2810 | Penisamputation, total
21.2820 | Operative Versorgung einer Epispadie
21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie
Leistungen
21.0010 | Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt
21.0020 | Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt
21.0030 | Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt
21.0040 | Harnblaseninstillation u/o Harnblasenspülung
21.0050 | Blasenpunktion


21.0010 Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt

21.0010 | Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.67 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | älter als 16a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
21.0830 | Zystometrie
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)
Kumulierbar mit
39.0850 | Retrograde Urethrografie


21.0020 Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt

21.0020 | Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | älter als 16a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
21.0830 | Zystometrie
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)
39.0850 | Retrograde Urethrografie


21.0030 Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt

21.0030 | Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Alter | unter 16a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
21.0830 | Zystometrie
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)
Kumulierbar mit
39.0850 | Retrograde Urethrografie


21.0040 Harnblaseninstillation u/o Harnblasenspülung

21.0040 | Harnblaseninstillation u/o Harnblasenspülung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.67 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. intravesikale Applikation von Medikamenten (Zytostatika, u.a.m), inkl. Zubereitung des Instillats unter Überwachung des Facharztes; exkl. Blasenkatheterismus/Blasenpunktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
21.1910 | Zystostomieanlage, perkutan


21.0050 Blasenpunktion

21.0050 | Blasenpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
21.1910 | Zystostomieanlage, perkutan
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)


21.02 Urethroskopie

21.02 | Urethroskopie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.1730 | Transurethrale Blasentumorresektion
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2210 | Urethrotomia interna
21.2220 | Anlegen einer Urethrostomie, jeder Zugang
21.2230 | Verschluss einer Urethrostomie
21.2240 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
21.2250 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
21.2270 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur
21.2280 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
21.2290 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
21.2300 | Operative Versorgung einer Urethraruptur, vordere
21.2310 | Operative Versorgung einer Urethraruptur, hintere
21.2320 | Versorgung einer Urethrafistel, vordere
21.2330 | Versorgung einer Urethrafistel, hintere/perineal
21.2340 | Versorgung einer Urethrafistel, vaginaler Zugang
21.2350 | Versorgung einer Urethrafistel, abdominaler Zugang
21.2370 | Urethradivertikel Versorgung, Mann
21.2380 | Urethradivertikel Versorgung, Frau
21.2390 | Plastische operative Versorgung bei Megaurethra
21.2410 | Offene Meatotomie
21.2420 | Meatusrekonstruktion bei erworbener Meatusstenose
21.2430 | Operative Versorgung eines Urethraprolapses
21.2520 | (+) Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als Zuschlagsleistung
21.2530 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung
21.2640 | Dynamische Kavernosometrie/Kavernosografie
21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
21.2710 | Operative Versorgung bei Penisdeviation
21.2720 | Chordaentfernung
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.2770 | Penisprotheseneinlage, starr
21.2780 | Penisprotheseneinlage, hydraulisch
21.2790 | Entfernung/Wechsel einer Penisprothese
21.2800 | Penisamputation, partiell
21.2810 | Penisamputation, total
21.2820 | Operative Versorgung einer Epispadie
21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie
Leistungen
21.0110 | Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre
21.0120 | + Zuschlag für perinealen Zugang bei Urethroskopie
21.0130 | + Biopsie bei Urethroskopie
21.0140 | + Fulguration/Abtragung einer Läsion bei Urethroskopie, unabhängig der Anzahl
21.0150 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Urethroskopie, unabhängig der Anzahl
21.0160 | Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre
21.0170 | + Zuschlag für perinealen Zugang bei Urethroskopie
21.0180 | + Biopsie bei Urethroskopie
21.0190 | + Fulguration/Abtragung einer Läsion bei Urethroskopie, unabhängig der Anzahl
21.0200 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Urethroskopie, unabhängig der Anzahl
21.0210 | Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre
21.0220 | + Resektion posteriore Urethralklappen beim Kind/Jugendlichen bis 16 Jahre


21.0110 Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre

21.0110 | Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
137.19 TP | 12 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | älter als 16a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
21.0310 | Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig


21.0120 + Zuschlag für perinealen Zugang bei Urethroskopie

21.0120 | + Zuschlag für perinealen Zugang bei Urethroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.44 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


21.0130 + Biopsie bei Urethroskopie

21.0130 | + Biopsie bei Urethroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.0140 + Fulguration/Abtragung einer Läsion bei Urethroskopie, unabhängig der Anzahl

21.0140 | + Fulguration/Abtragung einer Läsion bei Urethroskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für ausschliessliche Blutstillung.
Menge | 1 Mal pro Sitzung.


21.0150 + Steinentfernung(en)/Fremdkörperentfernung(en) bei Urethroskopie, unabhängig der Anzahl

21.0150 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Urethroskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.74 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Menge | 1 Mal pro Sitzung.


21.0160 Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre

21.0160 | Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 5 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
107.18 TP | 5 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | älter als 16a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0410 | Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig


21.0170 + Zuschlag für perinealen Zugang bei Urethroskopie

21.0170 | + Zuschlag für perinealen Zugang bei Urethroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.44 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


21.0180 + Biopsie bei Urethroskopie

21.0180 | + Biopsie bei Urethroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.0190 + Fulguration/Abtragung einer Läsion bei Urethroskopie, unabhängig der Anzahl

21.0190 | + Fulguration/Abtragung einer Läsion bei Urethroskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für ausschliessliche Blutstillung.
Menge | 1 Mal pro Sitzung.


21.0200 + Steinentfernung(en)/Fremdkörperentfernung(en) bei Urethroskopie, unabhängig der Anzahl

21.0200 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Urethroskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.74 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Menge | 1 Mal pro Sitzung.


21.0210 Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre

21.0210 | Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.28 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
150.05 TP | 15 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0460 | Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig


21.0220 + Resektion posteriore Urethralklappen beim Kind/Jugendlichen bis 16 Jahre

21.0220 | + Resektion posteriore Urethralklappen beim Kind/Jugendlichen bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.61 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


21.03 Zystourethroskopie

21.03 | Zystourethroskopie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.1730 | Transurethrale Blasentumorresektion
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2210 | Urethrotomia interna
21.2220 | Anlegen einer Urethrostomie, jeder Zugang
21.2230 | Verschluss einer Urethrostomie
21.2240 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
21.2250 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
21.2270 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur
21.2280 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
21.2290 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
21.2300 | Operative Versorgung einer Urethraruptur, vordere
21.2310 | Operative Versorgung einer Urethraruptur, hintere
21.2320 | Versorgung einer Urethrafistel, vordere
21.2330 | Versorgung einer Urethrafistel, hintere/perineal
21.2340 | Versorgung einer Urethrafistel, vaginaler Zugang
21.2350 | Versorgung einer Urethrafistel, abdominaler Zugang
21.2370 | Urethradivertikel Versorgung, Mann
21.2380 | Urethradivertikel Versorgung, Frau
21.2390 | Plastische operative Versorgung bei Megaurethra
21.2410 | Offene Meatotomie
21.2420 | Meatusrekonstruktion bei erworbener Meatusstenose
21.2430 | Operative Versorgung eines Urethraprolapses
21.2520 | (+) Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als Zuschlagsleistung
21.2530 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung
21.2640 | Dynamische Kavernosometrie/Kavernosografie
21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
21.2710 | Operative Versorgung bei Penisdeviation
21.2720 | Chordaentfernung
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.2770 | Penisprotheseneinlage, starr
21.2780 | Penisprotheseneinlage, hydraulisch
21.2790 | Entfernung/Wechsel einer Penisprothese
21.2800 | Penisamputation, partiell
21.2810 | Penisamputation, total
21.2820 | Operative Versorgung einer Epispadie
21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie
Leistungen
21.0310 | Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre
21.0320 | + Diagnostische Endoskopie bei Zystoskopie/Urethrozystoskopie
21.0330 | + Biopsie(n) bei Zystoskopie/Urethrozystoskopie
21.0340 | + Fulguration/Abtragung einer Läsion bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
21.0350 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
21.0360 | + Lithotripsie, inkl. Trümmerentfernung, bei Zystoskopie/Urethrozystoskopie
21.0370 | + Einlage Doppel-J-Katheter bei Zystoskopie/Urethrozystoskopie
21.0380 | + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, einseitig
21.0390 | + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, beidseitig
21.0400 | + Steinmanipulation, Push-Back bei Zystoskopie/Urethrozystoskopie, retrograd, pro Seite
21.0410 | Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre
21.0420 | + Diagnostische Endoskopie bei Zystoskopie/Urethrozystoskopie
21.0430 | + Biopsie(n) bei Zystoskopie/Urethrozystoskopie
21.0440 | + Fulguration/Abtragung einer Läsion bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
21.0450 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
21.0460 | Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre
21.0470 | Zystoskopie durch Stoma


21.0310 Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre

21.0310 | Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 11 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
132.90 TP | 11 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | älter als 16a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
21.0110 | Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig


21.0320 + Diagnostische Endoskopie bei Zystoskopie/Urethrozystoskopie

21.0320 | + Diagnostische Endoskopie bei Zystoskopie/Urethrozystoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.32 TP | - / - | 10 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


21.0330 + Biopsie(n) bei Zystoskopie/Urethrozystoskopie

21.0330 | + Biopsie(n) bei Zystoskopie/Urethrozystoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.88 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.01 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.0340 + Fulguration/Abtragung einer Läsion bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl

21.0340 | + Fulguration/Abtragung einer Läsion bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für ausschliessliche Blutstillung.
Menge | 1 Mal pro Sitzung.


21.0350 + Steinentfernung(en)/Fremdkörperentfernung(en) bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl

21.0350 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.74 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.0360 + Lithotripsie, inkl. Trümmerentfernung, bei Zystoskopie/Urethrozystoskopie

21.0360 | + Lithotripsie, inkl. Trümmerentfernung, bei Zystoskopie/Urethrozystoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
192.92 TP | 30 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode.
Nicht kumulierbar mit
21.0450 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl


21.0370 + Einlage Doppel-J-Katheter bei Zystoskopie/Urethrozystoskopie

21.0370 | + Einlage Doppel-J-Katheter bei Zystoskopie/Urethrozystoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.61 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


21.0380 + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, einseitig

21.0380 | + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.31 TP | 10 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. bildgebender Darstellung mittels Kontrastmittel.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0390 | + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, beidseitig


21.0390 + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, beidseitig

21.0390 | + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
107.18 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. bildgebender Darstellung mittels Kontrastmittel.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0380 | + Ureterenkatheterismus, bei Zystoskopie/Urethrozystoskopie, einseitig


21.0400 + Steinmanipulation, Push-Back bei Zystoskopie/Urethrozystoskopie, retrograd, pro Seite

21.0400 | + Steinmanipulation, Push-Back bei Zystoskopie/Urethrozystoskopie, retrograd, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.36 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
107.18 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0410 Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre

21.0410 | Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 8 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.04 TP | 8 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | älter als 16a - Toleranz (-30d, +0d)
Nicht kumulierbar mit
21.0160 | Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig


21.0420 + Diagnostische Endoskopie bei Zystoskopie/Urethrozystoskopie

21.0420 | + Diagnostische Endoskopie bei Zystoskopie/Urethrozystoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.32 TP | - / - | 10 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


21.0430 + Biopsie(n) bei Zystoskopie/Urethrozystoskopie

21.0430 | + Biopsie(n) bei Zystoskopie/Urethrozystoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.88 TP | - / - | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.01 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.0440 + Fulguration/Abtragung einer Läsion bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl

21.0440 | + Fulguration/Abtragung einer Läsion bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für ausschliessliche Blutstillung.
Menge | 1 Mal pro Sitzung.


21.0450 + Steinentfernung(en)/Fremdkörperentfernung(en) bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl

21.0450 | + Steinentfernung(en)/Fremdkörperentfernung(en) bei Zystoskopie/Urethrozystoskopie, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.74 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0360 | + Lithotripsie, inkl. Trümmerentfernung, bei Zystoskopie/Urethrozystoskopie


21.0460 Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre

21.0460 | Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 22 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
180.05 TP | 22 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | unter 16a - Toleranz (-0d, +30d)
Nicht kumulierbar mit
21.0210 | Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig


21.0470 Zystoskopie durch Stoma

21.0470 | Zystoskopie durch Stoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
162.91 TP | 18 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Endoskopie in Conduit/Pouch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
21.0110 | Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre
21.0160 | Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre
21.0210 | Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre
21.0310 | Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre
21.0410 | Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre
21.0460 | Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre


21.04 Ureteroskopie retrograd

21.04 | Ureteroskopie retrograd
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.0510 | Ureteroskopie, retrograd, einseitig
21.0520 | + Diagnostische Urethroskopie/Zystoskopie bei Ureteroskopie
21.0530 | + Diagnostische Endoskopie bei Ureteroskopie, retrograd, pro Seite
21.0540 | + Ostiumschlitzung bei Ureteroskopie, retrograd, pro Seite
21.0550 | + Biopsie(n) bei Ureteroskopie, retrograd, pro Seite
21.0560 | + Inzision des Ureters bei Ureteroskopie, retrograd, pro Seite
21.0570 | + Dilatation des Ureters bei Ureteroskopie, retrograd, pro Seite
21.0580 | + Steinextraktion/Fremdkörperextraktion/Push-Back bei Ureteroskopie, retrograd, unabhängig der Anzahl, pro Seite
21.0590 | + Lithotripsie bei Ureteroskopie, retrograd, unabhängig der Anzahl, pro Seite
21.0600 | + Tumorabtragung bei Ureteroskopie, retrograd, unabhängig der Anzahl
21.0610 | + Ureterschienung bei Ureteroskopie, retrograd, pro Seite
21.0620 | Ureteroskopie, retrograd, beidseitig


21.0510 Ureteroskopie, retrograd, einseitig

21.0510 | Ureteroskopie, retrograd, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
171.49 TP | 20 min. | 20 min. | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Dilatation des Ureterostiums, Einfädeln.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0110 | Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre
21.0160 | Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre
21.0210 | Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre
21.0310 | Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre
21.0410 | Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre
21.0460 | Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre
21.0620 | Ureteroskopie, retrograd, beidseitig


21.0520 + Diagnostische Urethroskopie/Zystoskopie bei Ureteroskopie

21.0520 | + Diagnostische Urethroskopie/Zystoskopie bei Ureteroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.32 TP | - / - | 10 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.0530 + Diagnostische Endoskopie bei Ureteroskopie, retrograd, pro Seite

21.0530 | + Diagnostische Endoskopie bei Ureteroskopie, retrograd, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Vorschieben, Inspektion; inkl. allf. retrograder Pyeloskopie.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0540 + Ostiumschlitzung bei Ureteroskopie, retrograd, pro Seite

21.0540 | + Ostiumschlitzung bei Ureteroskopie, retrograd, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.01 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0550 + Biopsie(n) bei Ureteroskopie, retrograd, pro Seite

21.0550 | + Biopsie(n) bei Ureteroskopie, retrograd, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0560 + Inzision des Ureters bei Ureteroskopie, retrograd, pro Seite

21.0560 | + Inzision des Ureters bei Ureteroskopie, retrograd, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.61 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0570 + Dilatation des Ureters bei Ureteroskopie, retrograd, pro Seite

21.0570 | + Dilatation des Ureters bei Ureteroskopie, retrograd, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.74 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Ostiumdilatation.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0580 + Steinextraktion/Fremdkörperextraktion/Push-Back bei Ureteroskopie, retrograd, unabhängig der Anzahl, pro Seite

21.0580 | + Steinextraktion/Fremdkörperextraktion/Push-Back bei Ureteroskopie, retrograd, unabhängig der Anzahl, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.74 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0590 + Lithotripsie bei Ureteroskopie, retrograd, unabhängig der Anzahl, pro Seite

21.0590 | + Lithotripsie bei Ureteroskopie, retrograd, unabhängig der Anzahl, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
192.92 TP | 30 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode, inkl. allf. Trümmerentfernung, inkl. allf. Stenteinlage.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0600 + Tumorabtragung bei Ureteroskopie, retrograd, unabhängig der Anzahl

21.0600 | + Tumorabtragung bei Ureteroskopie, retrograd, unabhängig der Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.12 TP | - / - | 40 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
171.49 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.0610 + Ureterschienung bei Ureteroskopie, retrograd, pro Seite

21.0610 | + Ureterschienung bei Ureteroskopie, retrograd, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.96 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.87 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.0620 Ureteroskopie, retrograd, beidseitig

21.0620 | Ureteroskopie, retrograd, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.72 TP | - / - | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
257.23 TP | 40 min. | 20 min. | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Dilatation des Ureterostiums, Einfädeln.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0510 | Ureteroskopie, retrograd, einseitig


21.05 Renoskopie/Pyeloskopie

21.05 | Renoskopie/Pyeloskopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.0710 | Renoskopie/Pyeloskopie, perkutan
21.0720 | + Endoluminale Behandlung von Nierenbeckenläsionen/Nierenkelchläsionen bei Renoskopie/Pyeloskopie
21.0730 | + Litholapaxie bei Renoskopie/Pyeloskopie


21.0710 Renoskopie/Pyeloskopie, perkutan

21.0710 | Renoskopie/Pyeloskopie, perkutan
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
349.85 TP | 125.67 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.0720 + Endoluminale Behandlung von Nierenbeckenläsionen/Nierenkelchläsionen bei Renoskopie/Pyeloskopie

21.0720 | + Endoluminale Behandlung von Nierenbeckenläsionen/Nierenkelchläsionen bei Renoskopie/Pyeloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.50 TP | 53.10 TP / 1.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.0730 | + Litholapaxie bei Renoskopie/Pyeloskopie


21.0730 + Litholapaxie bei Renoskopie/Pyeloskopie

21.0730 | + Litholapaxie bei Renoskopie/Pyeloskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
289.08 TP | 106.19 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.0720 | + Endoluminale Behandlung von Nierenbeckenläsionen/Nierenkelchläsionen bei Renoskopie/Pyeloskopie


21.06 Uroflowmetrie/Zystometrie, Blasentraining, Urodynamik obere Harnwege

21.06 | Uroflowmetrie/Zystometrie, Blasentraining, Urodynamik obere Harnwege
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.0810 | Uroflowmetrie
21.0820 | Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre
21.0830 | Zystometrie
21.0840 | + Urethradruckprofilmessung bei Zystometrie
21.0850 | + Beckenboden-EMG bei Zystometrie
21.0860 | Monitorisiertes Blasentraining durch den Facharzt, erste Sitzung, pro 5 Min.
21.0870 | Monitorisiertes Blasentraining durch den Facharzt, jede weitere Sitzung, pro 5 Min.
21.0880 | Urodynamik obere Harnwege


21.0810 Uroflowmetrie

21.0810 | Uroflowmetrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | UBR Urologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.21 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1


21.0820 Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre

21.0820 | Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.14 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
173.71 TP | 30 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0250 | EMG: Myografie, nicht quantitativ, erster Muskel
05.0270 | EMG: Myografie quantitativ, erster Muskel
05.0290 | EMG: Einzelfasermyografie, erster Muskel


21.0830 Zystometrie

21.0830 | Zystometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
156.83 TP | - / - | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
390.85 TP | 70 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Zystostomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
19.0040 | Anorektale Manometrie
21.0010 | Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt
21.0020 | Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt
21.0030 | Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt


21.0840 + Urethradruckprofilmessung bei Zystometrie

21.0840 | + Urethradruckprofilmessung bei Zystometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.33 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.14 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


21.0850 + Beckenboden-EMG bei Zystometrie

21.0850 | + Beckenboden-EMG bei Zystometrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
53.77 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
130.28 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
05.0250 | EMG: Myografie, nicht quantitativ, erster Muskel
05.0270 | EMG: Myografie quantitativ, erster Muskel
05.0290 | EMG: Einzelfasermyografie, erster Muskel


21.0860 Monitorisiertes Blasentraining durch den Facharzt, erste Sitzung, pro 5 Min.

21.0860 | Monitorisiertes Blasentraining durch den Facharzt, erste Sitzung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.43 TP | 5 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Instruktion, Festigung (z.B. Biofeedback-Methode).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Sitzung pro Patient und maximal 12 Mal pro Sitzung.


21.0870 Monitorisiertes Blasentraining durch den Facharzt, jede weitere Sitzung, pro 5 Min.

21.0870 | Monitorisiertes Blasentraining durch den Facharzt, jede weitere Sitzung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.72 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | maximal 6 Mal pro Sitzung.


21.0880 Urodynamik obere Harnwege

21.0880 | Urodynamik obere Harnwege
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
78.41 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
303.99 TP | 40 min. | 30 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. retrograder/anterograder Zugang; sog. Witaker Test.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


21.09 Niere, Nierenbecken

21.09 | Niere, Nierenbecken
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.0720 | + Endoluminale Behandlung von Nierenbeckenläsionen/Nierenkelchläsionen bei Renoskopie/Pyeloskopie
21.0730 | + Litholapaxie bei Renoskopie/Pyeloskopie
21.0910 | Nephrektomie offen
21.0920 | Tumornephrektomie
21.0930 | Nephroureterektomie mit Blasenmanschette
21.0940 | Entnahme der Lebendniere für Autotransplantation
21.0950 | Nierenautotransplantation
21.0960 | Entfernung Transplantatniere
21.0970 | Organerhaltende Tumorenukleation/Nierenteilresektion
21.0980 | + Lokale Hypothermie bei organerhaltender Tumorenukleation/Nierenteilresektion
21.0990 | Nierenzystenresektion, offen
21.1000 | Verödungsinstillation in Nierenzyste, perkutan
21.1010 | Nephrolithotomie, offen
21.1020 | Pyelotomie/Pyelolithotomie, offen
21.1030 | + Renoskopie/Pyeloskopie, offen
21.1040 | Pyelo-Kaliko-Nephrotomie, offen
21.1050 | Nephropexie
21.1060 | Nierenbeckenplastik, offen
21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
21.1080 | Nierenrupturversorgung
21.1090 | Nephrostomie, offen
21.1100 | Verschluss von Nephrostomie/Pyelostomie/Nierenfistel
21.1110 | Perkutane Nierenbiopsie


21.0910 Nephrektomie offen

21.0910 | Nephrektomie offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
330.21 TP | 137.60 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.0920 | Tumornephrektomie
21.0930 | Nephroureterektomie mit Blasenmanschette
21.1320 | Exstirpation Nebennieren, beidseitig
Kumulierbar mit
21.1310 | Exstirpation Nebenniere, einseitig
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.0920 Tumornephrektomie

21.0920 | Tumornephrektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
795.08 TP | 362.38 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1124.46 TP | 140 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; exkl. allf. regionaler Lymphadenektomie 26.01.04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.0910 | Nephrektomie offen
21.0930 | Nephroureterektomie mit Blasenmanschette
21.1310 | Exstirpation Nebenniere, einseitig
21.1320 | Exstirpation Nebennieren, beidseitig
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.0930 Nephroureterektomie mit Blasenmanschette

21.0930 | Nephroureterektomie mit Blasenmanschette
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; exkl. allf. regionaler Lymphadenektomie 26.01.04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.0910 | Nephrektomie offen
21.0920 | Tumornephrektomie
21.1310 | Exstirpation Nebenniere, einseitig
21.1320 | Exstirpation Nebennieren, beidseitig
21.1590 | Ureterektomie mit Blasenmanschette
Bei Beanspruchung der folgenden Tarifpositionen sind eine oder mehrere Leistungen möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite und
20.0620 | Laparotomie, als Zugang


21.0940 Entnahme der Lebendniere für Autotransplantation

21.0940 | Entnahme der Lebendniere für Autotransplantation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
581.82 TP | 273.59 TP / 2.0 | 100 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.19 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.0950 Nierenautotransplantation

21.0950 | Nierenautotransplantation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 410.37 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Lebendniere Entnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.0960 Entfernung Transplantatniere

21.0960 | Entfernung Transplantatniere
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
675.52 TP | 247.79 TP / 1.0 | 140 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1124.46 TP | 140 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.0970 Organerhaltende Tumorenukleation/Nierenteilresektion

21.0970 | Organerhaltende Tumorenukleation/Nierenteilresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.02 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; exkl. allf. regionaler Lymphadenektomie 26.01.04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.0980 + Lokale Hypothermie bei organerhaltender Tumorenukleation/Nierenteilresektion

21.0980 | + Lokale Hypothermie bei organerhaltender Tumorenukleation/Nierenteilresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
166.59 TP | 77.65 TP / 2.0 | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


21.0990 Nierenzystenresektion, offen

21.0990 | Nierenzystenresektion, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; gilt auch für endoskopisches Vorgehen; gilt auch für Marsupialisation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1000 Verödungsinstillation in Nierenzyste, perkutan

21.1000 | Verödungsinstillation in Nierenzyste, perkutan
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nephrologie Urologie SP pädiatrische Nephrologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.68 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
214.35 TP | 30 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
39 | Bildgebende Verfahren


21.1010 Nephrolithotomie, offen

21.1010 | Nephrolithotomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
850.60 TP | 388.25 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39 | Bildgebende Verfahren
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1020 Pyelotomie/Pyelolithotomie, offen

21.1020 | Pyelotomie/Pyelolithotomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
767.31 TP | 349.43 TP / 2.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1084.30 TP | 135 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Gilt auch für operative Versorgung bei Rezidiv.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1040 | Pyelo-Kaliko-Nephrotomie, offen
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1030 + Renoskopie/Pyeloskopie, offen

21.1030 | + Renoskopie/Pyeloskopie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
153.40 TP | 53.10 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.1040 Pyelo-Kaliko-Nephrotomie, offen

21.1040 | Pyelo-Kaliko-Nephrotomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.74 TP | 492.45 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Inkl. allf. Steinentfernung.
Gilt auch für operative Versorgung bei Rezidiv.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1020 | Pyelotomie/Pyelolithotomie, offen
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1050 Nephropexie

21.1050 | Nephropexie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.54 TP | 44.25 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; inkl. allf. Detorquierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1060 Nierenbeckenplastik, offen

21.1060 | Nierenbeckenplastik, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
684.03 TP | 310.60 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1090 | Nephrostomie, offen
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1070 Probelumbotomie u/o Nierenbiopsie, offen

21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
81.13 TP | 22.13 TP / 1.0 | 15 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.47 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; inkl. allf. offener Abszessdrainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.0040 | Harnblaseninstillation u/o Harnblasenspülung
21.1090 | Nephrostomie, offen
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1080 Nierenrupturversorgung

21.1080 | Nierenrupturversorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
850.60 TP | 388.25 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1090 Nephrostomie, offen

21.1090 | Nephrostomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
343.66 TP | 110.62 TP / 1.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; Nephrostomie, perkutan siehe 39.7000, Nephrostomiewechsel siehe 39.7040.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.1060 | Nierenbeckenplastik, offen
21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1100 Verschluss von Nephrostomie/Pyelostomie/Nierenfistel

21.1100 | Verschluss von Nephrostomie/Pyelostomie/Nierenfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
365.79 TP | 132.75 TP / 1.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1110 Perkutane Nierenbiopsie

21.1110 | Perkutane Nierenbiopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nephrologie Urologie SP pädiatrische Nephrologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
115.63 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
164.23 TP | 49 min. | 5 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ultraschallgesteuert oder ultraschallgezielt.
Inkl. Ultraschalluntersuchung zur Punktion.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.03.06 | Ultraschall: Technische Grundleistungen


21.10 Extrakorporale Stosswellen-Lithotripsie (ESWL)

21.10 | Extrakorporale Stosswellen-Lithotripsie (ESWL)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.1210 | Extrakorporale Stosswellen-Lithotripsie (ESWL), erste Seite, durch den Facharzt
21.1220 | + Extrakorporale Stosswellen-Lithotripsie (ESWL), zweite Seite, durch den Facharzt


21.1210 Extrakorporale Stosswellen-Lithotripsie (ESWL), erste Seite, durch den Facharzt

21.1210 | Extrakorporale Stosswellen-Lithotripsie (ESWL), erste Seite, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Extrakorporale Lithotripsie (ESWL) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.98 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
298.73 TP | 45 min. | 15 min. | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet alle ärztlichen Leistungen während ESWL sowie Anleitung und Kontrolle eines allf. technisch Durchführenden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben


21.1220 + Extrakorporale Stosswellen-Lithotripsie (ESWL), zweite Seite, durch den Facharzt

21.1220 | + Extrakorporale Stosswellen-Lithotripsie (ESWL), zweite Seite, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Extrakorporale Lithotripsie (ESWL) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
100.82 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
224.04 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.11 Nebenniere

21.11 | Nebenniere
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.1310 | Exstirpation Nebenniere, einseitig
21.1320 | Exstirpation Nebennieren, beidseitig


21.1310 Exstirpation Nebenniere, einseitig

21.1310 | Exstirpation Nebenniere, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
958.23 TP | 451.41 TP / 2.0 | 165 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1325.26 TP | 165 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; gilt vorerst auch für Operationen bei Phäochromozytom.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0920 | Tumornephrektomie
21.0930 | Nephroureterektomie mit Blasenmanschette
21.1320 | Exstirpation Nebennieren, beidseitig
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
21.0910 | Nephrektomie offen


21.1320 Exstirpation Nebennieren, beidseitig

21.1320 | Exstirpation Nebennieren, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | IV
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1556.75 TP | 738.68 TP / 2.0 | 270 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2168.60 TP | 270 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; gilt vorerst auch für Operationen bei Phäochromozytom.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang
21.0910 | Nephrektomie offen
21.0920 | Tumornephrektomie
21.0930 | Nephroureterektomie mit Blasenmanschette
21.1310 | Exstirpation Nebenniere, einseitig


21.12 Harnleiter, Harnableitung

21.12 | Harnleiter, Harnableitung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.1410 | Ureterostomie, kutan
21.1420 | Einlage/Wechsel Ureterostomieschlauch
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1450 | Ureterrekonstruktion, mit Darm
21.1460 | Harnableitung, mit kontinentem Stoma
21.1470 | Harnableitung mit nassem Stoma
21.1480 | Harnleiter-Darm-Implantation
21.1490 | Revisionsoperation nach supravesikaler Harnableitung, ureterointestinal
21.1500 | Revision eines kutanen Stomas
21.1510 | Verschluss einer Ureterostomie
21.1520 | Ureterolyse, einseitig
21.1530 | Ureterolyse, beidseitig
21.1540 | Ureterschienung, offen
21.1550 | Ureterolithotomie
21.1560 | Ureterersatzplastik mit Blasenwand
21.1570 | Ureterligierung oder Ureterverknotung
21.1580 | Behebung einer Ureterligierung oder Ureterverknotung
21.1590 | Ureterektomie mit Blasenmanschette
21.1600 | Ureterneuimplantation, einseitig
21.1610 | + Uretermodellage, pro Seite
21.1620 | Ureterneuimplantation, beidseitig


21.1410 Ureterostomie, kutan

21.1410 | Ureterostomie, kutan
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
292.38 TP | 129.41 TP / 2.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1420 Einlage/Wechsel Ureterostomieschlauch

21.1420 | Einlage/Wechsel Ureterostomieschlauch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Urologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.81 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.40 TP | 19 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


21.1430 Ureterrekonstruktion, gleiche Seite

21.1430 | Ureterrekonstruktion, gleiche Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
616.21 TP | 287.26 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
843.35 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; gilt auch für Ureternaht nach Verletzung; gilt auch für Verschluss einer akzidentell entstandenen Ureterfistel.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1450 | Ureterrekonstruktion, mit Darm
21.1560 | Ureterersatzplastik mit Blasenwand
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1440 Ureterrekonstruktion, zur Gegenseite

21.1440 | Ureterrekonstruktion, zur Gegenseite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
730.22 TP | 341.98 TP / 2.0 | 125 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1003.98 TP | 125 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1450 | Ureterrekonstruktion, mit Darm
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1450 Ureterrekonstruktion, mit Darm

21.1450 | Ureterrekonstruktion, mit Darm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
730.22 TP | 341.98 TP / 2.0 | 125 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1003.98 TP | 125 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl.Transplantatentnahme und Transplantatbearbeitung; exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1460 | Harnableitung, mit kontinentem Stoma
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1460 Harnableitung, mit kontinentem Stoma

21.1460 | Harnableitung, mit kontinentem Stoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1129.23 TP | 533.49 TP / 2.0 | 195 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1566.22 TP | 195 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Pouch am Nabel; exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1450 | Ureterrekonstruktion, mit Darm
21.1470 | Harnableitung mit nassem Stoma
21.1480 | Harnleiter-Darm-Implantation
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1470 Harnableitung mit nassem Stoma

21.1470 | Harnableitung mit nassem Stoma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
767.31 TP | 349.43 TP / 2.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1084.30 TP | 135 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ileumconduit/Kolonconduit.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1460 | Harnableitung, mit kontinentem Stoma
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1480 Harnleiter-Darm-Implantation

21.1480 | Harnleiter-Darm-Implantation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
572.97 TP | 258.83 TP / 2.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.19 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1460 | Harnableitung, mit kontinentem Stoma
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1490 Revisionsoperation nach supravesikaler Harnableitung, ureterointestinal

21.1490 | Revisionsoperation nach supravesikaler Harnableitung, ureterointestinal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
901.23 TP | 424.05 TP / 2.0 | 155 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1244.93 TP | 155 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1500 Revision eines kutanen Stomas

21.1500 | Revision eines kutanen Stomas
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
731.04 TP | 333.90 TP / 2.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ureterostomie, Conduit.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


21.1510 Verschluss einer Ureterostomie

21.1510 | Verschluss einer Ureterostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
412.98 TP | 150.44 TP / 1.0 | 85 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
682.70 TP | 85 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1520 Ureterolyse, einseitig

21.1520 | Ureterolyse, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
530.72 TP | 246.23 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; nur anwendbar, falls der Ureter über eine Länge von mehr als 2 cm lysiert werden muss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1530 | Ureterolyse, beidseitig
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1530 Ureterolyse, beidseitig

21.1530 | Ureterolyse, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
844.22 TP | 396.69 TP / 2.0 | 145 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.62 TP | 145 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; nur anwendbar, falls der Ureter über eine Länge von mehr als 2 cm lysiert werden muss.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1520 | Ureterolyse, einseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1540 Ureterschienung, offen

21.1540 | Ureterschienung, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
264.62 TP | 116.48 TP / 2.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1550 Ureterolithotomie

21.1550 | Ureterolithotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
198.77 TP | 80.26 TP / 2.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
281.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite


21.1560 Ureterersatzplastik mit Blasenwand

21.1560 | Ureterersatzplastik mit Blasenwand
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
872.72 TP | 410.37 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1570 Ureterligierung oder Ureterverknotung

21.1570 | Ureterligierung oder Ureterverknotung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
166.67 TP | 51.62 TP / 1.0 | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
281.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.1580 | Behebung einer Ureterligierung oder Ureterverknotung
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1580 Behebung einer Ureterligierung oder Ureterverknotung

21.1580 | Behebung einer Ureterligierung oder Ureterverknotung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
267.57 TP | 116.48 TP / 2.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1570 | Ureterligierung oder Ureterverknotung
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1590 Ureterektomie mit Blasenmanschette

21.1590 | Ureterektomie mit Blasenmanschette
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
403.44 TP | 181.19 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.0930 | Nephroureterektomie mit Blasenmanschette
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1600 Ureterneuimplantation, einseitig

21.1600 | Ureterneuimplantation, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
514.49 TP | 232.95 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1450 | Ureterrekonstruktion, mit Darm
21.1460 | Harnableitung, mit kontinentem Stoma
21.1470 | Harnableitung mit nassem Stoma
21.1480 | Harnleiter-Darm-Implantation
21.1510 | Verschluss einer Ureterostomie
21.1560 | Ureterersatzplastik mit Blasenwand
21.1580 | Behebung einer Ureterligierung oder Ureterverknotung
21.1620 | Ureterneuimplantation, beidseitig
21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite oder
20.0620 | Laparotomie, als Zugang


21.1610 + Uretermodellage, pro Seite

21.1610 | + Uretermodellage, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
502.69 TP | 232.95 TP / 2.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B bei Megaureter; bei Reflux siehe 21.1770 oder 21.1780.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.1620 Ureterneuimplantation, beidseitig

21.1620 | Ureterneuimplantation, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
767.31 TP | 349.43 TP / 2.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1084.30 TP | 135 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1450 | Ureterrekonstruktion, mit Darm
21.1460 | Harnableitung, mit kontinentem Stoma
21.1470 | Harnableitung mit nassem Stoma
21.1480 | Harnleiter-Darm-Implantation
21.1510 | Verschluss einer Ureterostomie
21.1560 | Ureterersatzplastik mit Blasenwand
21.1580 | Behebung einer Ureterligierung oder Ureterverknotung
21.1600 | Ureterneuimplantation, einseitig
21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.13 Harnblase, Blasenhals

21.13 | Harnblase, Blasenhals
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.1610 | + Uretermodellage, pro Seite
21.1710 | Zystourethroplastik/Blasenhalskorrektur, offen
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.1730 | Transurethrale Blasentumorresektion
21.1740 | + Mapping bei transurethraler Blasentumorresektion
21.1750 | Mapping der Blasenschleimhaut, als alleinige Leistung
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.1800 | Operative Versorgung bei zystoureteralem Reflux, transurethral, beidseitig
21.1810 | Zystoprostatektomie
21.1820 | + Urethrektomie bei Zystoprostatektomie
21.1830 | Zystektomie bei der Frau
21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
21.1850 | + Ureterneuimplantation bei Blasenteilresektion, pro Seite
21.1860 | Blasenaugmentation
21.1870 | Resektion eines persistierenden Urachus
21.1880 | Rekonstruktion einer kongenitalen Blasenexstrophie oder Blasenkonstruktion
21.1890 | Zystotomie/Sectio alta
21.1900 | Versorgung einer Blasenruptur/Blasenverletzung
21.1910 | Zystostomieanlage, perkutan
21.1920 | Zystostomie, offen
21.1930 | Zystostomie, mit Blasenflap
21.1940 | Zystostomiewechsel
21.1950 | Operative Revision einer Zystostomie
21.1960 | Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel
21.1970 | Versorgung einer Blasenfistel, vesikovaginal, suprapubischer Zugang
21.1980 | Versorgung einer Blasenfistel, vesikovaginal, vaginaler Zugang
21.1990 | Versorgung einer Blasenfistel, vesikointestinal, suprapubischer Zugang
21.2000 | Versorgung einer Blasenfistel, vesikointestinal, anorektaler/perinealer Zugang
21.2010 | Exploration perivesikal/Exploration retropubisch/Hämatomdrainage retropubisch, als alleinige Leistung
21.2020 | Implantation einer Sphinkterprothese am Blasenhals und Urethra
21.2030 | Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra
21.2040 | Dilatation Blasenhals, jede Methode, als alleinige Leistung
21.2050 | Implantation/Wechsel eines Blasenstimulators
21.2060 | Entfernung eines Blasenstimulators


21.1710 Zystourethroplastik/Blasenhalskorrektur, offen

21.1710 | Zystourethroplastik/Blasenhalskorrektur, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
375.68 TP | 168.25 TP / 2.0 | 65 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
522.07 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1720 Transurethrale Blasenhalsresektion/Blasenhalsinzision

21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Sphinktersklerose.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.1730 Transurethrale Blasentumorresektion

21.1730 | Transurethrale Blasentumorresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
125.50 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Urethroskopie/Zystoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.1740 + Mapping bei transurethraler Blasentumorresektion

21.1740 | + Mapping bei transurethraler Blasentumorresektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | - / - | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Zugang durch Stoma.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.1750 Mapping der Blasenschleimhaut, als alleinige Leistung

21.1750 | Mapping der Blasenschleimhaut, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
257.23 TP | 30 min. | 30 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Zugang durch Stoma.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


21.1760 Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade

21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.28 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Antikoagulantienblutung; gilt auch bei Zugang durch Stoma; postoperative Blasentamponaden siehe 21.2200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.1860 | Blasenaugmentation
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.1770 Operative Versorgung bei zystoureteralem Reflux, offen, einseitig

21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
486.73 TP | 220.01 TP / 2.0 | 85 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
682.70 TP | 85 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1780 Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig

21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
656.26 TP | 297.66 TP / 2.0 | 115 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
923.66 TP | 115 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1790 Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig

21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.28 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B submuköse Injektion; inkl. Urethroskopie/Zystoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
21.1800 | Operative Versorgung bei zystoureteralem Reflux, transurethral, beidseitig
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.1800 Operative Versorgung bei zystoureteralem Reflux, transurethral, beidseitig

21.1800 | Operative Versorgung bei zystoureteralem Reflux, transurethral, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | - / - | 55 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B submuköse Injektion; inkl. Urethroskopie/Zystoskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig


21.1810 Zystoprostatektomie

21.1810 | Zystoprostatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
989.43 TP | 452.96 TP / 2.0 | 175 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1405.58 TP | 175 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; exkl. allf. Lymphadenektomie 26.01.04; exkl. Harnableitungen 21.12.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1820 + Urethrektomie bei Zystoprostatektomie

21.1820 | + Urethrektomie bei Zystoprostatektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
336.11 TP | 155.30 TP / 2.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.1830 Zystektomie bei der Frau

21.1830 | Zystektomie bei der Frau
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
989.43 TP | 452.96 TP / 2.0 | 175 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1405.58 TP | 175 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; inkl. allf. Urethrektomie, exkl. allf. Lymphadenektomie 26.01.04; exkl. Harnableitungen 21.12.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.01.08 | Vagina, Uterus, Adnexe
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1840 Blasenteilresektion/Blasendivertikulektomie, offen

21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
21.1860 | Blasenaugmentation
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1850 + Ureterneuimplantation bei Blasenteilresektion, pro Seite

21.1850 | + Ureterneuimplantation bei Blasenteilresektion, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.82 TP | 116.48 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.1860 Blasenaugmentation

21.1860 | Blasenaugmentation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1044.94 TP | 478.84 TP / 2.0 | 185 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1485.89 TP | 185 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; inkl. Clam-Procedure.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1870 Resektion eines persistierenden Urachus

21.1870 | Resektion eines persistierenden Urachus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.05 TP | 90.59 TP / 2.0 | 35 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
281.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1880 Rekonstruktion einer kongenitalen Blasenexstrophie oder Blasenkonstruktion

21.1880 | Rekonstruktion einer kongenitalen Blasenexstrophie oder Blasenkonstruktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2500.23 TP | 1190.09 TP / 2.0 | 435 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3493.85 TP | 435 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1890 Zystotomie/Sectio alta

21.1890 | Zystotomie/Sectio alta
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
78.18 TP | 22.13 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.47 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; gilt auch für rezidivoperative Versorgung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1900 Versorgung einer Blasenruptur/Blasenverletzung

21.1900 | Versorgung einer Blasenruptur/Blasenverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
198.77 TP | 80.26 TP / 2.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
281.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1910 Zystostomieanlage, perkutan

21.1910 | Zystostomieanlage, perkutan
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Urologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.81 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.40 TP | 19 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Ultraschalluntersuchung 39.03; exkl. allf. Blasenkatheterismus 21.01.
Nicht kumulierbar mit
21.0040 | Harnblaseninstillation u/o Harnblasenspülung
21.0050 | Blasenpunktion
21.1940 | Zystostomiewechsel
39.0840 | Miktionszystourografie (MCUG)
Kumulierbar mit
39.0830 | Zystografie


21.1920 Zystostomie, offen

21.1920 | Zystostomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.28 TP | 24.13 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.1930 | Zystostomie, mit Blasenflap
21.1950 | Operative Revision einer Zystostomie
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1930 Zystostomie, mit Blasenflap

21.1930 | Zystostomie, mit Blasenflap
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
511.54 TP | 232.95 TP / 2.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; kontinentes Interponat als Appendix oder Dünndarm.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.1920 | Zystostomie, offen
21.1950 | Operative Revision einer Zystostomie
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1940 Zystostomiewechsel

21.1940 | Zystostomiewechsel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Urologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 8 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.26 TP | 12 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. bildgebender Verfahren.
Nicht kumulierbar mit
21.1910 | Zystostomieanlage, perkutan
21.1950 | Operative Revision einer Zystostomie


21.1950 Operative Revision einer Zystostomie

21.1950 | Operative Revision einer Zystostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.04 TP | 73.75 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.1920 | Zystostomie, offen
21.1930 | Zystostomie, mit Blasenflap
21.1940 | Zystostomiewechsel
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1960 Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel

21.1960 | Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
130.33 TP | 40.23 TP / 1.0 | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1970 Versorgung einer Blasenfistel, vesikovaginal, suprapubischer Zugang

21.1970 | Versorgung einer Blasenfistel, vesikovaginal, suprapubischer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
656.26 TP | 297.66 TP / 2.0 | 115 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
923.66 TP | 115 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.1980 Versorgung einer Blasenfistel, vesikovaginal, vaginaler Zugang

21.1980 | Versorgung einer Blasenfistel, vesikovaginal, vaginaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


21.1990 Versorgung einer Blasenfistel, vesikointestinal, suprapubischer Zugang

21.1990 | Versorgung einer Blasenfistel, vesikointestinal, suprapubischer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
711.78 TP | 323.54 TP / 2.0 | 125 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1003.98 TP | 125 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.2000 Versorgung einer Blasenfistel, vesikointestinal, anorektaler/perinealer Zugang

21.2000 | Versorgung einer Blasenfistel, vesikointestinal, anorektaler/perinealer Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 522.55 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


21.2010 Exploration perivesikal/Exploration retropubisch/Hämatomdrainage retropubisch, als alleinige Leistung

21.2010 | Exploration perivesikal/Exploration retropubisch/Hämatomdrainage retropubisch, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
493.20 TP | 208.70 TP / 2.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
642.56 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


21.2020 Implantation einer Sphinkterprothese am Blasenhals und Urethra

21.2020 | Implantation einer Sphinkterprothese am Blasenhals und Urethra
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
787.22 TP | 369.34 TP / 2.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1084.30 TP | 135 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; gilt auch für das Anlegen eines künstlichen Urethralsphinkters.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.2030 | Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.2030 Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra

21.2030 | Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
445.22 TP | 205.19 TP / 2.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang; gilt auch für Revision/Entfernung eines künstlichen Urethralsphinkters.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.2020 | Implantation einer Sphinkterprothese am Blasenhals und Urethra
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.2040 Dilatation Blasenhals, jede Methode, als alleinige Leistung

21.2040 | Dilatation Blasenhals, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.28 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
150.05 TP | 15 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


21.2050 Implantation/Wechsel eines Blasenstimulators

21.2050 | Implantation/Wechsel eines Blasenstimulators
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
439.32 TP | 205.19 TP / 2.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.2060 Entfernung eines Blasenstimulators

21.2060 | Entfernung eines Blasenstimulators
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.28 TP | 24.13 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.14 Prostata, Samenblase

21.14 | Prostata, Samenblase
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.2110 | Prostatamassage zwecks Gewinnung von Sekret zur Untersuchung, durch den Facharzt
21.2120 | Feinnadelbiopsie/Stanzbiopsie Prostata, jeder Zugang
21.2125 | Implantation von Goldmarkern zur Bestrahlungsmarkierung der Prostata
21.2130 | Nadelbiopsie Samenblase
21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.2170 | Prostatektomie (Prostatavesikulektomie) total
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2205 | Urethrabougierung therapeutisch beim Knaben/Mann durch den Facharzt Urologie, als alleinige Leistung
21.2206 | Urethrabougierung therapeutisch beim Mädchen/bei der Frau durch den Facharzt, als alleinige Leistung


21.2110 Prostatamassage zwecks Gewinnung von Sekret zur Untersuchung, durch den Facharzt

21.2110 | Prostatamassage zwecks Gewinnung von Sekret zur Untersuchung, durch den Facharzt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Urologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.10 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1


21.2120 Feinnadelbiopsie/Stanzbiopsie Prostata, jeder Zugang

21.2120 | Feinnadelbiopsie/Stanzbiopsie Prostata, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Urologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.46 TP | 22 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von der Anzahl der Entnahmen; transrektal, perineal; exkl. allf. Bildgebung 39.
Menge | 1 Mal pro Sitzung.


21.2125 Implantation von Goldmarkern zur Bestrahlungsmarkierung der Prostata

21.2125 | Implantation von Goldmarkern zur Bestrahlungsmarkierung der Prostata
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Urologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 10 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.29 TP | 14 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von der Anzahl der Implantate; transrektal, perineal; exkl. allf. Bildgebung 39.
Menge | 1 Mal pro Sitzung.


21.2130 Nadelbiopsie Samenblase

21.2130 | Nadelbiopsie Samenblase
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Urologie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.46 TP | 22 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von der Anzahl der Entnahmen; transrektal, perineal; exkl. allf. Bildgebung 39.
Menge | 1 Mal pro Sitzung.


21.2140 Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen

21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
494.40 TP | 178.76 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2170 | Prostatektomie (Prostatavesikulektomie) total
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase


21.2150 Dilatationsverfahren bei Prostataadenom mit Ballon

21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.28 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
150.05 TP | 15 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2160 Dilatation bei Prostataadenom mit Endospirale

21.2160 | Dilatation bei Prostataadenom mit Endospirale
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
160.47 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
342.97 TP | 60 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2170 Prostatektomie (Prostatavesikulektomie) total

21.2170 | Prostatektomie (Prostatavesikulektomie) total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1017.18 TP | 465.90 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; exkl. Zugang; exkl. allf. Lymphadenektomie 26.01.03, 26.01.04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
Kumulierbar mit
20.0620 | Laparotomie, als Zugang


21.2180 Prostatektomie, Ablatio der Prostata, transurethral, jede Methode

21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Zystoskopie; inkl. allf. innerer Meatotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2410 | Offene Meatotomie
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2190 Prostatektomie, subtotal, offene Methode

21.2190 | Prostatektomie, subtotal, offene Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.06 TP | 99.11 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Zystoskopie; inkl. allf. innerer Meatotomie; exkl. Zugang; Laparotomie siehe 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
21.2170 | Prostatektomie (Prostatavesikulektomie) total
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2410 | Offene Meatotomie
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2200 Versorgung einer postoperativen Blutung in der Prostataloge/Blase

21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
188.79 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Transurethral.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.2170 | Prostatektomie (Prostatavesikulektomie) total
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2205 Urethrabougierung therapeutisch beim Knaben/Mann durch den Facharzt Urologie, als alleinige Leistung

21.2205 | Urethrabougierung therapeutisch beim Knaben/Mann durch den Facharzt Urologie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.63 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


21.2206 Urethrabougierung therapeutisch beim Mädchen/bei der Frau durch den Facharzt, als alleinige Leistung

21.2206 | Urethrabougierung therapeutisch beim Mädchen/bei der Frau durch den Facharzt, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Urologie | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


21.15 Harnröhre

21.15 | Harnröhre
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.2210 | Urethrotomia interna
21.2220 | Anlegen einer Urethrostomie, jeder Zugang
21.2230 | Verschluss einer Urethrostomie
21.2240 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
21.2250 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
21.2260 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur
21.2270 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur
21.2280 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
21.2290 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
21.2300 | Operative Versorgung einer Urethraruptur, vordere
21.2310 | Operative Versorgung einer Urethraruptur, hintere
21.2320 | Versorgung einer Urethrafistel, vordere
21.2330 | Versorgung einer Urethrafistel, hintere/perineal
21.2340 | Versorgung einer Urethrafistel, vaginaler Zugang
21.2350 | Versorgung einer Urethrafistel, abdominaler Zugang
21.2360 | Urethrektomie, als alleinige Leistung
21.2370 | Urethradivertikel Versorgung, Mann
21.2380 | Urethradivertikel Versorgung, Frau
21.2390 | Plastische operative Versorgung bei Megaurethra
21.2400 | Innere Meatotomie, als alleinige Leistung
21.2410 | Offene Meatotomie
21.2420 | Meatusrekonstruktion bei erworbener Meatusstenose
21.2430 | Operative Versorgung eines Urethraprolapses


21.2210 Urethrotomia interna

21.2210 | Urethrotomia interna
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.01 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2220 Anlegen einer Urethrostomie, jeder Zugang

21.2220 | Anlegen einer Urethrostomie, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
193.08 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2230 Verschluss einer Urethrostomie

21.2230 | Verschluss einer Urethrostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
497.19 TP | 162.51 TP / 1.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2240 Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)

21.2240 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
633.04 TP | 231.86 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2250 Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)

21.2250 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
919.18 TP | 338.05 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2260 + Freies, gestieltes Transplantat bei operativer Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur

21.2260 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Transplantatentnahme und Transplantatbearbeitung 04.03.03, 04.03.04 und 04.03.05.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.03.07 | Replantation, Revaskularisation, Einbau freier mikrochirurgischer Lappen


21.2270 Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur

21.2270 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
491.45 TP | 178.76 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bengt-Johanson I.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2280 Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur

21.2280 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
635.99 TP | 231.86 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bengt-Johanson I.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2290 Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur

21.2290 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
633.04 TP | 231.86 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2300 Operative Versorgung einer Urethraruptur, vordere

21.2300 | Operative Versorgung einer Urethraruptur, vordere
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
488.49 TP | 178.76 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2310 Operative Versorgung einer Urethraruptur, hintere

21.2310 | Operative Versorgung einer Urethraruptur, hintere
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
633.04 TP | 231.86 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2320 Versorgung einer Urethrafistel, vordere

21.2320 | Versorgung einer Urethrafistel, vordere
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.06 TP | 99.11 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2330 Versorgung einer Urethrafistel, hintere/perineal

21.2330 | Versorgung einer Urethrafistel, hintere/perineal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
635.99 TP | 231.86 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2340 Versorgung einer Urethrafistel, vaginaler Zugang

21.2340 | Versorgung einer Urethrafistel, vaginaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
494.40 TP | 178.76 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2350 Versorgung einer Urethrafistel, abdominaler Zugang

21.2350 | Versorgung einer Urethrafistel, abdominaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1411.42 TP | 649.67 TP / 2.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2360 Urethrektomie, als alleinige Leistung

21.2360 | Urethrektomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
461.65 TP | 148.97 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.2370 Urethradivertikel Versorgung, Mann

21.2370 | Urethradivertikel Versorgung, Mann
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
633.04 TP | 231.86 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2380 Urethradivertikel Versorgung, Frau

21.2380 | Urethradivertikel Versorgung, Frau
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
633.04 TP | 231.86 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2390 Plastische operative Versorgung bei Megaurethra

21.2390 | Plastische operative Versorgung bei Megaurethra
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 358.39 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Resektion einer Doppelurethra.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2400 Innere Meatotomie, als alleinige Leistung

21.2400 | Innere Meatotomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 5 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
107.18 TP | 5 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


21.2410 Offene Meatotomie

21.2410 | Offene Meatotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.08 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
171.49 TP | 20 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2420 Meatusrekonstruktion bei erworbener Meatusstenose

21.2420 | Meatusrekonstruktion bei erworbener Meatusstenose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
282.01 TP | 99.12 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2430 Operative Versorgung eines Urethraprolapses

21.2430 | Operative Versorgung eines Urethraprolapses
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.64 TP | 108.12 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.16 Urologische Harninkontinenzoperation

21.16 | Urologische Harninkontinenzoperation
 | TARMED 01.09, 1.1.2018
KI-21.16-1 Gynäkologische Harninkontinenzoperation
Gynäkologische Harninkontinenzoperation siehe 22.01.09.
Leistungen
21.2510 | Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als alleinige Leistung
21.2520 | (+) Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als Zuschlagsleistung
21.2530 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung


21.2510 Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als alleinige Leistung

21.2510 | Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


21.2520 (+) Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als Zuschlagsleistung

21.2520 | (+) Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
292.38 TP | 129.41 TP / 2.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2530 Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung

21.2530 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | Urologischer Endoskopieraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
92.04 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
214.35 TP | 30 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unterspritzung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.17 Penis, Epispadie/Hypospadie

21.17 | Penis, Epispadie/Hypospadie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.2610 | Nächtliche Tumeszenzmessung
21.2620 | Punktion Corpora cavernosa
21.2630 | Injektion Corpora cavernosa
21.2640 | Dynamische Kavernosometrie/Kavernosografie
21.2650 | Biopsie Penis, offen
21.2660 | Lösen von Präputialadhäsionen
21.2670 | Frenulotomie/Frenuloplastik, als alleinige Leistung
21.2680 | Zirkumzision, jede Methode
21.2690 | Paraphimosenoperation
21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
21.2710 | Operative Versorgung bei Penisdeviation
21.2720 | Chordaentfernung
21.2730 | Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.2770 | Penisprotheseneinlage, starr
21.2780 | Penisprotheseneinlage, hydraulisch
21.2790 | Entfernung/Wechsel einer Penisprothese
21.2800 | Penisamputation, partiell
21.2810 | Penisamputation, total
21.2820 | Operative Versorgung einer Epispadie
21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
21.2850 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie
21.2860 | + Penisbegradigung, Derotation bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie
21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie


21.2610 Nächtliche Tumeszenzmessung

21.2610 | Nächtliche Tumeszenzmessung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Urologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.21 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Anlegen der Messeinrichtung und Auswertung.


21.2620 Punktion Corpora cavernosa

21.2620 | Punktion Corpora cavernosa
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Urologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.21 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entlastungspunktion bei Priapismus; inkl. allf. Applikation von Medikamenten.
Nicht kumulierbar mit
21.2630 | Injektion Corpora cavernosa
21.2730 | Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel


21.2630 Injektion Corpora cavernosa

21.2630 | Injektion Corpora cavernosa
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
21.2620 | Punktion Corpora cavernosa
21.2730 | Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel


21.2640 Dynamische Kavernosometrie/Kavernosografie

21.2640 | Dynamische Kavernosometrie/Kavernosografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | Urologische Funktionsdiagnostik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
145.63 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
434.28 TP | 80 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie
39 | Bildgebende Verfahren


21.2650 Biopsie Penis, offen

21.2650 | Biopsie Penis, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Betrifft tiefe Strukturen, exkl. Haut/Glans (siehe Kapitel 04.01.01).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


21.2660 Lösen von Präputialadhäsionen

21.2660 | Lösen von Präputialadhäsionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für scharfes Lösen von Adhäsionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
21.2680 | Zirkumzision, jede Methode
21.2690 | Paraphimosenoperation


21.2670 Frenulotomie/Frenuloplastik, als alleinige Leistung

21.2670 | Frenulotomie/Frenuloplastik, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | UBR Urologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.29 TP | 14 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


21.2680 Zirkumzision, jede Methode

21.2680 | Zirkumzision, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei primärer oder sekundärer Phimose.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2660 | Lösen von Präputialadhäsionen
21.2690 | Paraphimosenoperation


21.2690 Paraphimosenoperation

21.2690 | Paraphimosenoperation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2660 | Lösen von Präputialadhäsionen
21.2680 | Zirkumzision, jede Methode


21.2700 Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe

21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
444.24 TP | 161.06 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
642.56 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Verletzung von Urethra u/o Corpora cavernosa u/o anderen tiefen Strukturen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2710 Operative Versorgung bei Penisdeviation

21.2710 | Operative Versorgung bei Penisdeviation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2720 | Chordaentfernung
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2720 Chordaentfernung

21.2720 | Chordaentfernung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.13 TP | 195.02 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2710 | Operative Versorgung bei Penisdeviation
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2730 Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel

21.2730 | Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2620 | Punktion Corpora cavernosa
21.2630 | Injektion Corpora cavernosa


21.2740 Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts

21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
280.24 TP | - / - | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
642.56 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2750 Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion

21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 522.54 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2760 Operative Versorgung bei Impotenz, venöse Rekonstruktion

21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
509.30 TP | 193.66 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2770 Penisprotheseneinlage, starr

21.2770 | Penisprotheseneinlage, starr
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
349.85 TP | 125.67 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2780 Penisprotheseneinlage, hydraulisch

21.2780 | Penisprotheseneinlage, hydraulisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
635.99 TP | 231.86 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2790 Entfernung/Wechsel einer Penisprothese

21.2790 | Entfernung/Wechsel einer Penisprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
276.11 TP | 99.12 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2800 Penisamputation, partiell

21.2800 | Penisamputation, partiell
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.60 TP | 114.24 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2810 | Penisamputation, total
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2810 Penisamputation, total

21.2810 | Penisamputation, total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
491.45 TP | 178.76 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2800 | Penisamputation, partiell
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2820 Operative Versorgung einer Epispadie

21.2820 | Operative Versorgung einer Epispadie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1093.37 TP | 423.75 TP / 1.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2830 Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren

21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
848.27 TP | 310.86 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
887.65 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2840 Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren

21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1060.77 TP | 391.15 TP / 1.0 | 210 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2850 + Freies, gestieltes Transplantat bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie

21.2850 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Transplantatentnahme und Transplantatbearbeitung 04.03.03, 04.03.04 und 04.03.05.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.03.07 | Replantation, Revaskularisation, Einbau freier mikrochirurgischer Lappen


21.2860 + Penisbegradigung, Derotation bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie

21.2860 | + Penisbegradigung, Derotation bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.55 TP | 53.10 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.2870 Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden

21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
491.45 TP | 178.76 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2880 Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden

21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
633.04 TP | 231.86 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.2890 Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie

21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
633.04 TP | 231.86 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.01 | Blasenkatheter, Blasenpunktion
21.02 | Urethroskopie
21.03 | Zystourethroskopie


21.18 Hoden, Nebenhoden, Samenleiter

21.18 | Hoden, Nebenhoden, Samenleiter
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
21.2910 | Biopsie eines Hodens, geschlossen
21.2920 | Biopsie eines Hodens, offen, als alleinige Leistung
21.2930 | (+) Biopsie eines Hodens, offen, als Zuschlagsleistung
21.2940 | Versorgung bei Hodenverletzung
21.2950 | Orchidektomie inguinal/skrotal, einseitig
21.2960 | Orchidektomie inguinal/skrotal, beidseitig
21.2970 | Subkapsuläre Orchidektomie, einseitig
21.2980 | Subkapsuläre Orchidektomie, beidseitig
21.2990 | Hodenautotransplantation
21.3000 | Hodenprotheseneinlage, einseitig, als alleinige Leistung
21.3010 | Hodenprotheseneinlage, beidseitig, als alleinige Leistung
21.3020 | (+) Hodenprotheseneinlage, pro Seite, als Zuschlagsleistung
21.3030 | Hydrocelenpunktion
21.3040 | Operative Versorgung bei Hämatozele, einseitig
21.3050 | Operative Versorgung bei Hämatozele, beidseitig
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig
21.3070 | Operative Versorgung bei Hydrocele testis, beidseitig
21.3080 | Operative Versorgung bei Spermatozele, einseitig
21.3090 | Operative Versorgung bei Spermatozele, beidseitig
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide
21.3110 | + Hodenbiopsie bei operativer Versorgung bei Hodentorsion
21.3120 | + Skrotale Orchidopexie der Gegenseite, bei operativer Versorgung bei Hodentorsion
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig
21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig
21.3140 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, beidseitig
21.3145 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, beidseitig
21.3150 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig
21.3160 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, beidseitig
21.3170 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen, als alleinige Leistung
21.3180 | Epididymektomie, einseitig
21.3190 | Epididymektomie, beidseitig
21.3200 | Vasektomie, beidseitig
21.3210 | Vasovaso-Anastomose, einseitig
21.3220 | Vasovaso-Anastomose, beidseitig
21.3230 | Vasoepididymo-Anastomose, einseitig
21.3240 | Vasoepididymo-Anastomose, beidseitig


21.2910 Biopsie eines Hodens, geschlossen

21.2910 | Biopsie eines Hodens, geschlossen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | UBR Urologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 11 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.31 TP | 15 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


21.2920 Biopsie eines Hodens, offen, als alleinige Leistung

21.2920 | Biopsie eines Hodens, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


21.2930 (+) Biopsie eines Hodens, offen, als Zuschlagsleistung

21.2930 | (+) Biopsie eines Hodens, offen, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide


21.2940 Versorgung bei Hodenverletzung

21.2940 | Versorgung bei Hodenverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.2950 Orchidektomie inguinal/skrotal, einseitig

21.2950 | Orchidektomie inguinal/skrotal, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Semikastratio.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.2960 | Orchidektomie inguinal/skrotal, beidseitig
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide
21.3180 | Epididymektomie, einseitig


21.2960 Orchidektomie inguinal/skrotal, beidseitig

21.2960 | Orchidektomie inguinal/skrotal, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
225.26 TP | - / - | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Semikastratio.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.2950 | Orchidektomie inguinal/skrotal, einseitig


21.2970 Subkapsuläre Orchidektomie, einseitig

21.2970 | Subkapsuläre Orchidektomie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.28 TP | - / - | 25 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.2980 | Subkapsuläre Orchidektomie, beidseitig


21.2980 Subkapsuläre Orchidektomie, beidseitig

21.2980 | Subkapsuläre Orchidektomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
189.86 TP | - / - | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.2970 | Subkapsuläre Orchidektomie, einseitig


21.2990 Hodenautotransplantation

21.2990 | Hodenautotransplantation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1199.42 TP | 444.25 TP / 1.0 | 240 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1927.65 TP | 240 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig


21.3000 Hodenprotheseneinlage, einseitig, als alleinige Leistung

21.3000 | Hodenprotheseneinlage, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


21.3010 Hodenprotheseneinlage, beidseitig, als alleinige Leistung

21.3010 | Hodenprotheseneinlage, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
160.90 TP | - / - | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


21.3020 (+) Hodenprotheseneinlage, pro Seite, als Zuschlagsleistung

21.3020 | (+) Hodenprotheseneinlage, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


21.3030 Hydrocelenpunktion

21.3030 | Hydrocelenpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.25 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


21.3040 Operative Versorgung bei Hämatozele, einseitig

21.3040 | Operative Versorgung bei Hämatozele, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3050 | Operative Versorgung bei Hämatozele, beidseitig
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide


21.3050 Operative Versorgung bei Hämatozele, beidseitig

21.3050 | Operative Versorgung bei Hämatozele, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
276.76 TP | - / - | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3040 | Operative Versorgung bei Hämatozele, einseitig


21.3060 Operative Versorgung bei Hydrocele testis, einseitig

21.3060 | Operative Versorgung bei Hydrocele testis, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.68 TP | - / - | 35 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3040 | Operative Versorgung bei Hämatozele, einseitig
21.3070 | Operative Versorgung bei Hydrocele testis, beidseitig
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide
21.3180 | Epididymektomie, einseitig


21.3070 Operative Versorgung bei Hydrocele testis, beidseitig

21.3070 | Operative Versorgung bei Hydrocele testis, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
241.36 TP | - / - | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig


21.3080 Operative Versorgung bei Spermatozele, einseitig

21.3080 | Operative Versorgung bei Spermatozele, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3090 | Operative Versorgung bei Spermatozele, beidseitig
21.3180 | Epididymektomie, einseitig


21.3090 Operative Versorgung bei Spermatozele, beidseitig

21.3090 | Operative Versorgung bei Spermatozele, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
225.26 TP | - / - | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3080 | Operative Versorgung bei Spermatozele, einseitig


21.3100 Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide

21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
21.2930 | (+) Biopsie eines Hodens, offen, als Zuschlagsleistung
21.2950 | Orchidektomie inguinal/skrotal, einseitig
21.3040 | Operative Versorgung bei Hämatozele, einseitig
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig


21.3110 + Hodenbiopsie bei operativer Versorgung bei Hodentorsion

21.3110 | + Hodenbiopsie bei operativer Versorgung bei Hodentorsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.53 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.42 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.3120 + Skrotale Orchidopexie der Gegenseite, bei operativer Versorgung bei Hodentorsion

21.3120 | + Skrotale Orchidopexie der Gegenseite, bei operativer Versorgung bei Hodentorsion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.3130 Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig

21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.39 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Orchidopexie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | älter als 7a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig
20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig
20.0310 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
21.2990 | Hodenautotransplantation
21.3140 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, beidseitig


21.3135 Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig

21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Kinderchirurgie Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
310.54 TP | 98.15 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Orchidopexie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig
20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig
21.3145 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, beidseitig


21.3140 Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, beidseitig

21.3140 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
344.33 TP | - / - | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Orchidopexie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | älter als 7a - Toleranz (-30d, +0d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig


21.3145 Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, beidseitig

21.3145 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Kinderchirurgie Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
506.84 TP | 162.51 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Orchidopexie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig


21.3150 Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig

21.3150 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3160 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, beidseitig
21.3180 | Epididymektomie, einseitig


21.3160 Operative Versorgung bei Varikozele (Spermatikaligatur), offen, beidseitig

21.3160 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
407.08 TP | 130.33 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3150 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig


21.3170 Biopsie Nebenhoden/Samenstrang/Vas deferens, offen, als alleinige Leistung

21.3170 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


21.3180 Epididymektomie, einseitig

21.3180 | Epididymektomie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
313.76 TP | 98.15 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.2950 | Orchidektomie inguinal/skrotal, einseitig
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig
21.3080 | Operative Versorgung bei Spermatozele, einseitig
21.3150 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig
21.3190 | Epididymektomie, beidseitig


21.3190 Epididymektomie, beidseitig

21.3190 | Epididymektomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Urologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
510.06 TP | 162.51 TP / 1.0 | 90 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3180 | Epididymektomie, einseitig


21.3200 Vasektomie, beidseitig

21.3200 | Vasektomie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Urologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 28 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 32 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für den Fall einer einseitigen Vasektomie.
Menge | 1 Mal pro Patient.


21.3210 Vasovaso-Anastomose, einseitig

21.3210 | Vasovaso-Anastomose, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
268.44 TP | - / - | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3220 | Vasovaso-Anastomose, beidseitig


21.3220 Vasovaso-Anastomose, beidseitig

21.3220 | Vasovaso-Anastomose, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
433.63 TP | - / - | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1044.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3210 | Vasovaso-Anastomose, einseitig


21.3230 Vasoepididymo-Anastomose, einseitig

21.3230 | Vasoepididymo-Anastomose, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.69 TP | - / - | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3240 | Vasoepididymo-Anastomose, beidseitig


21.3240 Vasoepididymo-Anastomose, beidseitig

21.3240 | Vasoepididymo-Anastomose, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Urologie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.88 TP | - / - | 165 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1325.26 TP | 165 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
männlich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.3230 | Vasoepididymo-Anastomose, einseitig


22 Diagnostik und Therapie der weiblichen Genitalorgane, Geburtshilfe

22 | Diagnostik und Therapie der weiblichen Genitalorgane, Geburtshilfe
 | TARMED 01.09, 1.1.2018
KI-22-1 Einlegen von Spekula
Das allf. Einlegen von Spekula ist integraler Bestandteil der entsprechenden Tarifpositionen (siehe LG-40) und wird nicht separat abgegolten.
Nicht kumulierbar mit
LG-47 | Alleinige gynäkologische Leistungen
Unterkapitel
22.01 | Gynäkologie
22.02 | Schwangerschaft und Geburtshilfe


22.01 Gynäkologie

22.01 | Gynäkologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
22.01.01 | Gynäkologische Untersuchungen und Beratungen, Spekularuntersuchung, Kolposkopie
22.01.02 | Genitaluntersuchung beim vorpubertären Kind
22.01.03 | Gynäkologische Laparoskopie
22.01.04 | Hysteroskopie, Hysterosalpingografie
22.01.05 | Äusseres Genitale, Vagina
22.01.06 | Portio, Cervix, Diaphragma/Pessar/Intrauterine Device (IUD)
22.01.07 | Curettage
22.01.08 | Vagina, Uterus, Adnexe
22.01.09 | Senkungsoperation, Harninkontinenzoperation, Fisteloperation


22.01.01 Gynäkologische Untersuchungen und Beratungen, Spekularuntersuchung, Kolposkopie

22.01.01 | Gynäkologische Untersuchungen und Beratungen, Spekularuntersuchung, Kolposkopie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.0015 | Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe, pro 5 Min.
22.0020 | Gynäkologische präventive Untersuchung, als alleinige gynäkologische Leistung
22.0030 | Spezielle gynäkologische Beratung durch den Facharzt, pro 5 Min.
22.0035 | Spezielle gynäkologische Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
22.0040 | Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie, pro 5 Min.
22.0045 | Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
22.0050 | Spekularuntersuchung
22.0060 | + Vaginalsekretentnahme für Sekretanalyse und Bakteriologie
22.0070 | + Entnahme von Material für Zytologie
22.0080 | + Bestimmung des Maturationsindexes
22.0090 | Kolposkopie
22.0100 | + Biopsie bei Kolposkopie
22.0110 | + Chemische Behandlung von Portioläsionen bei Kolposkopie
22.0120 | Lokalbehandlung der Portio/Vagina/Vulva


22.0015 Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe, pro 5 Min.

22.0015 | Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.18 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistungsinhalt
  • fachspezifische Anamnese
  • Inspektion und Palpation von Abdomen/Nierenlogen/inguinalen Lymphknoten
  • makroskopische und kolposkopische Inspektion und Palpation der Vulva
  • makroskopische und kolposkopische Inspektion von Vagina, Cervix und Endocervix samt Materialentnahme für Sekretanalyse, Bakteriologie und Zytologie (sofern indiziert, exkl. Labor)
  • bimanuelle rektovaginale Untersuchung von Vagina, Uterus, Adnexen, Parakolpium, Parametrien, Rektum.
Menge | maximal 8 Mal pro 6 Monate und maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
22.0050 | Spekularuntersuchung
22.0090 | Kolposkopie
00.07 | Ärztliche Gutachten


22.0020 Gynäkologische präventive Untersuchung, als alleinige gynäkologische Leistung

22.0020 | Gynäkologische präventive Untersuchung, als alleinige gynäkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.54 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exklusive Untersuchung der Mammae (siehe 23.0010).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-47 | Alleinige gynäkologische Leistungen


22.0030 Spezielle gynäkologische Beratung durch den Facharzt, pro 5 Min.

22.0030 | Spezielle gynäkologische Beratung durch den Facharzt, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Sexuell übertragbare Krankheiten, Sexualität, Sterilität, Menopause, Antikonzeption.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 6 Mal pro Jahr.
Nicht kumulierbar mit
22.0035 | Spezielle gynäkologische Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


22.0035 Spezielle gynäkologische Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

22.0035 | Spezielle gynäkologische Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Auf Nachfrage des Versicherers ist der erhöhte Behandlungsbedarf eines Patienten zu begründen.
z.B. Sexuell übertragbare Krankheiten, Sexualität, Sterilität, Menopause, Antikonzeption.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 12 Mal pro Jahr.
Nicht kumulierbar mit
22.0030 | Spezielle gynäkologische Beratung durch den Facharzt, pro 5 Min.


22.0040 Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie, pro 5 Min.

22.0040 | Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Spezifische persönliche und familiäre Anamnese inkl. Partner; Besprechung Anamnese und Befund mit Patientin und eventuell mit Partner; Darlegen möglicher Ursachen.
Aufzeigen von diagnostischen und therapeutischen Möglichkeiten, inkl. Chancen und Risiken.
Menge | maximal 16 Mal pro Fall und maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
22.0045 | Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


22.0045 Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.

22.0045 | Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.19 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf.
Die Gründe für den erhöhten Behandlungsbedarf eines Patienten müssen in der Patientenakte aufgeführt werden. Der erhöhte Behandlungsbedarf eines Patienten ist gegenüber dem Versicherer zu begründen.
Spezifische persönliche und familiäre Anamnese inkl. Partner; Besprechung Anamnese und Befund mit Patientin und eventuell mit Partner; Darlegen möglicher Ursachen.
Aufzeigen von diagnostischen und therapeutischen Möglichkeiten, inkl. Chancen und Risiken.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
Alter | im Intervall [6a - 75a] - Toleranz (-0d, +0d)
Menge | maximal 32 Mal pro Fall und maximal 8 Mal pro Sitzung.
Nicht kumulierbar mit
22.0040 | Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie, pro 5 Min.


22.0050 Spekularuntersuchung

22.0050 | Spekularuntersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.60 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0015 | Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe, pro 5 Min.
22.0090 | Kolposkopie
39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
39.3060 | Ultraschallgeführte Chorionbiopsie, transabdominal/transvaginal
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.0060 + Vaginalsekretentnahme für Sekretanalyse und Bakteriologie

22.0060 | + Vaginalsekretentnahme für Sekretanalyse und Bakteriologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3.73 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Durchführung von Kali-Test, pH-Test; exkl. Labor.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


22.0070 + Entnahme von Material für Zytologie

22.0070 | + Entnahme von Material für Zytologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.60 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet die gezielte Materialentnahme von der Ektocervix und Endocervix; gilt für medizinisch indizierte Papentnahmen z.B. nach pathologischen Pap und HPV-Infekt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


22.0080 + Bestimmung des Maturationsindexes

22.0080 | + Bestimmung des Maturationsindexes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zur Beurteilung und Zyklusdiagnostik im Rahmen von Sterilitätsabklärungen und/oder Überwachung bei hormoneller Substitutionstherapie; gilt auch für Bestimmung des Cervixindexes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


22.0090 Kolposkopie

22.0090 | Kolposkopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Essigsäureprobe, Jodprobe; inkl. allf. intracervicaler Inspektion; inkl. allf. Photodokumentation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0015 | Untersuchung durch den Facharzt für Gynäkologie und Geburtshilfe, pro 5 Min.
22.0050 | Spekularuntersuchung
22.0860 | Probebiopsie aus Vagina, pro Biopsie
22.0910 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 5 Min.


22.0100 + Biopsie bei Kolposkopie

22.0100 | + Biopsie bei Kolposkopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.07 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung und allf. Tamponade.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.0110 + Chemische Behandlung von Portioläsionen bei Kolposkopie

22.0110 | + Chemische Behandlung von Portioläsionen bei Kolposkopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.27 TP | 2 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Betrifft nicht Blutstillung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0120 | Lokalbehandlung der Portio/Vagina/Vulva


22.0120 Lokalbehandlung der Portio/Vagina/Vulva

22.0120 | Lokalbehandlung der Portio/Vagina/Vulva
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.07 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung; bei HPV-Infekt, intraepithelialen Neoplasien, Ulzerationen, Rissen, Atrophien; gilt auch für Fremdkörperentfernung(en).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0110 | + Chemische Behandlung von Portioläsionen bei Kolposkopie
22.1500 | (+) Vaginaltamponade


22.01.02 Genitaluntersuchung beim vorpubertären Kind

22.01.02 | Genitaluntersuchung beim vorpubertären Kind
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.0210 | Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
22.0220 | + Zuschlag für Vaginalsekretentnahme bei Untersuchung der weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
22.0230 | Vaginoskopie beim Kind (vor der Menarche)


22.0210 Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum

22.0210 | Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 10 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
26.36 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Materialentnahme für auswärtige Untersuchung.


22.0220 + Zuschlag für Vaginalsekretentnahme bei Untersuchung der weiblichen Genitale beim vorpubertären Kind, ohne Spekulum

22.0220 | + Zuschlag für Vaginalsekretentnahme bei Untersuchung der weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.91 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit verzugsloser Beurteilung des Nativpräparates durch den Untersucher.


22.0230 Vaginoskopie beim Kind (vor der Menarche)

22.0230 | Vaginoskopie beim Kind (vor der Menarche)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
52.72 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Virgo intacta.


22.01.03 Gynäkologische Laparoskopie

22.01.03 | Gynäkologische Laparoskopie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
Leistungen
22.0310 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
22.0320 | + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes
22.0330 | + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
22.0340 | + Zuschlag für jeden weiteren Einstich bei gynäkologischer Laparoskopie/Pelviskopie
22.0350 | + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
22.0370 | + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes
22.0380 | + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
22.0390 | + Zuschlag für Durchtrennung strangförmiger Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
22.0400 | + Zuschlag für Durchtrennung flächenhafter Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
22.0410 | + Zuschlag für Sterilisation bei gynäkologischer Laparoskopie/Pelviskopie
22.0420 | + Zuschlag für Behandlung bei Endometriose Grad I und Grad II bei gynäkologischer Laparoskopie/Pelviskopie, jede Methode
22.0430 | + Zuschlag für Behandlung bei Endometriose Grad III und Grad IV bei gynäkologischer Laparoskopie/Pelviskopie, jede Methode
22.0440 | + Zuschlag für Behandlung von rektovaginaler Endometriose bei gynäkologischer Laparoskopie/Pelviskopie
22.0450 | + Zuschlag für Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie
22.0460 | + Zuschlag für Chromopertubation bei gynäkologischer Laparoskopie/Pelviskopie
22.0470 | + Zuschlag für organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie
22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.0490 | + Zuschlag für subtotale Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.0500 | + Zuschlag für Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie, pro Myom
22.0510 | + Zuschlag für Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie
22.0520 | + Zuschlag für Kolposuspension bei gynäkologischer Laparoskopie/Pelviskopie
22.0530 | + Zuschlag für therapeutische Lavage bei gynäkologischer Laparoskopie/Pelviskopie
22.0540 | + Zuschlag für vaginale Drainage eines peritonealen Abszesses/Blutung bei einer gynäkologischen Laparoskopie
22.0550 | + Zuschlag für therapeutische Drainage bei transabdominaler, gynäkologischer Laparoskopie/Pelviskopie


22.0310 Gynäkologische Laparoskopie/Pelviskopie, diagnostisch

22.0310 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.16 TP | - / - | 25 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. ein Zusatzeinstich (Führungskoagulationsinstrument); exkl. intrauteriner Führungsstab mit/ohne Abdichtung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch


22.0320 + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes

22.0320 | + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
88.50 TP | 27.35 TP / 1.0 | 17 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.94 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Dilatation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.0330 + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie

22.0330 | + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | 9.66 TP / 1.0 | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.0340 + Zuschlag für jeden weiteren Einstich bei gynäkologischer Laparoskopie/Pelviskopie

22.0340 | + Zuschlag für jeden weiteren Einstich bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.75 TP | 9.66 TP / 1.0 | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
22.0410 | + Zuschlag für Sterilisation bei gynäkologischer Laparoskopie/Pelviskopie


22.0350 + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)

22.0350 | + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | 28.96 TP / 1.0 | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0510 | + Zuschlag für Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie


22.0360 Gynäkologische Laparoskopie/Pelviskopie, therapeutisch

22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
132.75 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. zwei Zusatzeinstiche; exkl. intrauteriner Führungsstab mit/ohne Abdichtung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
22.0310 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
22.0850 | Konstruktion einer Neovagina, jede Methode


22.0370 + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes

22.0370 | + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
81.12 TP | 25.07 TP / 1.0 | 17 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
149.23 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Dilatation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.0380 + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie

22.0380 | + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | 8.85 TP / 1.0 | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.89 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.0390 + Zuschlag für Durchtrennung strangförmiger Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie

22.0390 | + Zuschlag für Durchtrennung strangförmiger Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.71 TP | 14.16 TP / 1.0 | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
70.23 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0400 | + Zuschlag für Durchtrennung flächenhafter Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie


22.0400 + Zuschlag für Durchtrennung flächenhafter Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie

22.0400 | + Zuschlag für Durchtrennung flächenhafter Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
185.25 TP | 67.26 TP / 1.0 | 38 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
333.57 TP | 38 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0390 | + Zuschlag für Durchtrennung strangförmiger Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie


22.0410 + Zuschlag für Sterilisation bei gynäkologischer Laparoskopie/Pelviskopie

22.0410 | + Zuschlag für Sterilisation bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.50 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.78 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0340 | + Zuschlag für jeden weiteren Einstich bei gynäkologischer Laparoskopie/Pelviskopie
22.0460 | + Zuschlag für Chromopertubation bei gynäkologischer Laparoskopie/Pelviskopie
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite


22.0420 + Zuschlag für Behandlung bei Endometriose Grad I und Grad II bei gynäkologischer Laparoskopie/Pelviskopie, jede Methode

22.0420 | + Zuschlag für Behandlung bei Endometriose Grad I und Grad II bei gynäkologischer Laparoskopie/Pelviskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.50 TP | 53.10 TP / 1.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Laseranwendung, Ultraschallanwendung; Definition Endometriose Grad I und Grad II gemäss American Society for Reproductive Medecine ASRM.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.0430 + Zuschlag für Behandlung bei Endometriose Grad III und Grad IV bei gynäkologischer Laparoskopie/Pelviskopie, jede Methode

22.0430 | + Zuschlag für Behandlung bei Endometriose Grad III und Grad IV bei gynäkologischer Laparoskopie/Pelviskopie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
511.54 TP | 232.95 TP / 2.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Laseranwendung, Ultraschallanwendung; Definition Endometriose Grad III und Grad IV gemäss American Society for Reproductive Medecine ASRM.
Menge | 1 Mal pro Sitzung.


22.0440 + Zuschlag für Behandlung von rektovaginaler Endometriose bei gynäkologischer Laparoskopie/Pelviskopie

22.0440 | + Zuschlag für Behandlung von rektovaginaler Endometriose bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
695.82 TP | 328.30 TP / 2.0 | 120 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


22.0450 + Zuschlag für Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie

22.0450 | + Zuschlag für Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.53 TP | 21.24 TP / 1.0 | 12 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
105.34 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0470 | + Zuschlag für organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite


22.0460 + Zuschlag für Chromopertubation bei gynäkologischer Laparoskopie/Pelviskopie

22.0460 | + Zuschlag für Chromopertubation bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
50.15 TP | 17.70 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.78 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0410 | + Zuschlag für Sterilisation bei gynäkologischer Laparoskopie/Pelviskopie


22.0470 + Zuschlag für organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie

22.0470 | + Zuschlag für organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
289.08 TP | 106.19 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Endonaht; inkl. allf. Kuldotomie; z.B. Myom, Ovarialtumor.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0450 | + Zuschlag für Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite


22.0480 + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie

22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
575.22 TP | 212.39 TP / 1.0 | 120 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entfernung des Uterus auf vaginalem Weg; exkl. allf. Gewebeextraktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0490 | + Zuschlag für subtotale Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.0500 | + Zuschlag für Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie, pro Myom
22.0510 | + Zuschlag für Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie
22.1410 | Vaginale Hysterektomie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie


22.0490 + Zuschlag für subtotale Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie

22.0490 | + Zuschlag für subtotale Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
622.60 TP | 284.72 TP / 2.0 | 110 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
965.57 TP | 110 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Gewebemorcellement.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie


22.0500 + Zuschlag für Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie, pro Myom

22.0500 | + Zuschlag für Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie, pro Myom
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.91 TP | 103.54 TP / 2.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Endonaht.
Menge | maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1630 | Myomektomie bei abdominalem Zugang


22.0510 + Zuschlag für Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie

22.0510 | + Zuschlag für Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.91 TP | 103.54 TP / 2.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für laparoskopische Entfernung grosser Myomknoten (bei Myomen grösser 8 cm).
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0350 | + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie


22.0520 + Zuschlag für Kolposuspension bei gynäkologischer Laparoskopie/Pelviskopie

22.0520 | + Zuschlag für Kolposuspension bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
182.89 TP | - / - | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.0530 + Zuschlag für therapeutische Lavage bei gynäkologischer Laparoskopie/Pelviskopie

22.0530 | + Zuschlag für therapeutische Lavage bei gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
126.84 TP | 44.25 TP / 1.0 | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung; Indikationen: Tubo-Ovarial-Abszess (TOA), Pelvic Inflamatoric Disease (PID), Hämatoperitoneum, Extrauteringravidität (EUG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.0540 + Zuschlag für vaginale Drainage eines peritonealen Abszesses/Blutung bei einer gynäkologischen Laparoskopie

22.0540 | + Zuschlag für vaginale Drainage eines peritonealen Abszesses/Blutung bei einer gynäkologischen Laparoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
97.35 TP | 35.40 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.0550 + Zuschlag für therapeutische Drainage bei transabdominaler, gynäkologischer Laparoskopie/Pelviskopie

22.0550 | + Zuschlag für therapeutische Drainage bei transabdominaler, gynäkologischer Laparoskopie/Pelviskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
79.65 TP | 26.55 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung; Indikationen: Tubo-Ovarial-Abszess (TOA), Pelvic Inflamatoric Disease (PID), Hämatoperitoneum, Extrauteringravidität (EUG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.01.04 Hysteroskopie, Hysterosalpingografie

22.01.04 | Hysteroskopie, Hysterosalpingografie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.0605 | Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)
22.0635 | + Biopsie(n) bei Hysteroskopie
22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)
22.0650 | + Abtragung polypöser Tumoren bei Hysteroskopie
22.0655 | + Chirurgische Endometriumdestruktion (unter Sicht)
22.0665 | + Nicht chirurgische Endometriumdestruktion (nicht unter Sicht)
22.0670 | + Tumorabtragung bei Hysteroskopie, exkl. Polypen, pro Tumor
22.0680 | + Septenentfernung bei Hysteroskopie
22.0685 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren
22.0690 | Hysterosalpingografie, Adapterapplikation


22.0605 Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)

22.0605 | Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
60.39 TP | - / - | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
105.44 TP | 20 min. | 20 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)
22.0685 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren
22.1500 | (+) Vaginaltamponade


22.0635 + Biopsie(n) bei Hysteroskopie

22.0635 | + Biopsie(n) bei Hysteroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 6 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.82 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


22.0645 Hysteroskopie mit Curettage u/o Biopsie(n)

22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | - / - | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Curettage des Cervicalkanales und des Corpus uteri, inkl. fraktionierte Curettage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0605 | Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)
22.0685 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren
22.1220 | Fraktionierte Curettage


22.0650 + Abtragung polypöser Tumoren bei Hysteroskopie

22.0650 | + Abtragung polypöser Tumoren bei Hysteroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
65.00 TP | 23.17 TP / 1.0 | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
77.61 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0670 | + Tumorabtragung bei Hysteroskopie, exkl. Polypen, pro Tumor
22.1500 | (+) Vaginaltamponade


22.0655 + Chirurgische Endometriumdestruktion (unter Sicht)

22.0655 | + Chirurgische Endometriumdestruktion (unter Sicht)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | 77.23 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Schlinge, Rollerball.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0665 | + Nicht chirurgische Endometriumdestruktion (nicht unter Sicht)


22.0665 + Nicht chirurgische Endometriumdestruktion (nicht unter Sicht)

22.0665 | + Nicht chirurgische Endometriumdestruktion (nicht unter Sicht)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Ballonmethoden, bipolare Netze.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0655 | + Chirurgische Endometriumdestruktion (unter Sicht)


22.0670 + Tumorabtragung bei Hysteroskopie, exkl. Polypen, pro Tumor

22.0670 | + Tumorabtragung bei Hysteroskopie, exkl. Polypen, pro Tumor
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.0650 | + Abtragung polypöser Tumoren bei Hysteroskopie


22.0680 + Septenentfernung bei Hysteroskopie

22.0680 | + Septenentfernung bei Hysteroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.15 TP | 115.85 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Synechienlösung (z.B. Asherman-Syndrom).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.0685 Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren

22.0685 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Endometriumsdestruktionen nach vorgängiger erfolgter Diagnostik (zweizeitiges Verfahren).
Inkl. allf. Kontrollhysteroskopie u/o Biopsie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0605 | Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)
22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)


22.0690 Hysterosalpingografie, Adapterapplikation

22.0690 | Hysterosalpingografie, Adapterapplikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.81 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
50.08 TP | 19 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. bildgebender Techniken.
Nicht kumulierbar mit
22.2510 | Insemination, instrumentell: intravaginal, intracervical
22.2520 | Insemination, intrauterin
22.2530 | Insemination, intratubare
22.2540 | Insemination, intraperitoneale
22.2550 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
22.2570 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intrauterin
22.2580 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intratubar
22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert
22.2610 | Embryoreduktion, ultraschallkontrolliert, transvaginal
22.2620 | Embryoreduktion, ultraschallkontrolliert, transcervical
22.2630 | Embryoreduktion, ultraschallkontrolliert, transabdominal
22.2640 | Intrauteriner Embryo Wash-out
39.3350 | Hysterohydrosonografie oder Hysterosalpingosonografie
Kumulierbar mit
39.0900 | Hysterosalpingografie


22.01.05 Äusseres Genitale, Vagina

22.01.05 | Äusseres Genitale, Vagina
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
Leistungen
22.0710 | Resektion hypertropher Labien
22.0720 | Rekonstruktion bei Klitorishypertrophie
22.0730 | Introitusplastik, jede Methode
22.0740 | Operative Versorgung am Hymen
22.0750 | Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0830 | + Einbezug Meatus urethrae/Analregion bei Rekonstruktion äusseres Genitale
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0860 | Probebiopsie aus Vagina, pro Biopsie
22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung
22.0900 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang
22.0910 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 5 Min.


22.0710 Resektion hypertropher Labien

22.0710 | Resektion hypertropher Labien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.78 TP | 65.97 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.0720 Rekonstruktion bei Klitorishypertrophie

22.0720 | Rekonstruktion bei Klitorishypertrophie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
455.67 TP | 166.05 TP / 1.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
485.06 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.0730 Introitusplastik, jede Methode

22.0730 | Introitusplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
440.79 TP | 195.20 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0740 | Operative Versorgung am Hymen


22.0740 Operative Versorgung am Hymen

22.0740 | Operative Versorgung am Hymen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
198.23 TP | 69.51 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.69 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Inzision, Resektion, Rekonstruktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.0730 | Introitusplastik, jede Methode
22.0820 | Rekonstruktion äusseres Genitale


22.0750 Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste

22.0750 | Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.78 TP | 65.97 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.0760 Radikale Vulvektomie

22.0760 | Radikale Vulvektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 358.39 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0770 Vulvektomie

22.0770 | Vulvektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
522.99 TP | 235.55 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0760 | Radikale Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0780 Hemivulvektomie

22.0780 | Hemivulvektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
411.94 TP | 183.78 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0790 Partielle Vulvektomie, Tumorektomie

22.0790 | Partielle Vulvektomie, Tumorektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
356.42 TP | 157.89 TP / 2.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0800 Skinning Vulvektomie

22.0800 | Skinning Vulvektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
634.04 TP | 287.30 TP / 2.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
877.80 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Skin-Graft.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0810 Denervation der Vulva

22.0810 | Denervation der Vulva
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
211.21 TP | 72.56 TP / 1.0 | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0820 | Rekonstruktion äusseres Genitale
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0820 Rekonstruktion äusseres Genitale

22.0820 | Rekonstruktion äusseres Genitale
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
590.47 TP | 276.32 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. nach Trauma.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0740 | Operative Versorgung am Hymen
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.02.02.02 | Geburtsbetreuung und Geburtsleitung


22.0830 + Einbezug Meatus urethrae/Analregion bei Rekonstruktion äusseres Genitale

22.0830 | + Einbezug Meatus urethrae/Analregion bei Rekonstruktion äusseres Genitale
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
686.98 TP | 328.30 TP / 2.0 | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


22.0840 Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina

22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
593.42 TP | 276.32 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0820 | Rekonstruktion äusseres Genitale
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0850 Konstruktion einer Neovagina, jede Methode

22.0850 | Konstruktion einer Neovagina, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1163.43 TP | 549.90 TP / 2.0 | 190 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1667.82 TP | 190 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
20.0620 | Laparotomie, als Zugang
22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung


22.0860 Probebiopsie aus Vagina, pro Biopsie

22.0860 | Probebiopsie aus Vagina, pro Biopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.09 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Blutstillung.
Menge | maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
22.0090 | Kolposkopie
22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina


22.0870 Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina

22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
291.25 TP | 126.47 TP / 2.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0860 | Probebiopsie aus Vagina, pro Biopsie
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0910 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 5 Min.


22.0880 Exzision infiltrierender/ausgedehnter vaginaler Tumoren

22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
764.42 TP | 358.39 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0820 | Rekonstruktion äusseres Genitale
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina
22.1650 | Vaginopexie, jeder Zugang


22.0890 Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung

22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
328.65 TP | 144.94 TP / 2.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0850 | Konstruktion einer Neovagina, jede Methode


22.0900 Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang

22.0900 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Perinealer Zugang siehe 20.2050, 20.2060.
Operative Versorgung hohe rektovaginale Fistel, abdominaler Zugang siehe 22.1830.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


22.0910 Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 5 Min.

22.0910 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | FA Laserbehandlung der Haut und hautnahen Schleimhäute | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.18 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Kolposkop mit Mikromanipulator; Indikationen: VIN I, VIN II, VIN III, VAIN I, VAIN II, VAIN III, CIN I, CIN II, CIN III, HPV-Infekt (plan und erhaben), Ektopie, Palliation bei fortgeschrittenen Malignomen.
Menge | maximal 5 Mal pro Sitzung.
Nicht kumulierbar mit
22.0090 | Kolposkopie
22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina
22.1010 | Kryotherapie, Elektrotherapie der Portio
22.1030 | Portiokonisation, jede Methode


22.01.06 Portio, Cervix, Diaphragma/Pessar/Intrauterine Device (IUD)

22.01.06 | Portio, Cervix, Diaphragma/Pessar/Intrauterine Device (IUD)
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
Leistungen
22.1010 | Kryotherapie, Elektrotherapie der Portio
22.1020 | Polypenabtragung im Portiobereich, jede Methode
22.1030 | Portiokonisation, jede Methode
22.1040 | Portioamputation
22.1050 | Operative Eröffnung eines Cervixverschlusses
22.1060 | Naht alter Cervixrisse
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1080 | Cerclage der Cervix, therapeutisch
22.1090 | Entfernen einer Cervixcerclage
22.1100 | Muttermundverschluss total, prophylaktisch
22.1110 | Muttermundverschluss total, therapeutisch
22.1120 | Öffnen eines totalen Muttermundverschlusses
22.1130 | Anpassen/Einlegen eines Diaphragmas/Pessars
22.1140 | Wechsel/Entfernung eines Diaphragmas/Pessars
22.1150 | Einlage/Wechsel/Entfernung IUD
22.1160 | Cervixblock als Leitungsanästhesie


22.1010 Kryotherapie, Elektrotherapie der Portio

22.1010 | Kryotherapie, Elektrotherapie der Portio
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.81 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0910 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 5 Min.
22.1020 | Polypenabtragung im Portiobereich, jede Methode
22.1030 | Portiokonisation, jede Methode
22.1050 | Operative Eröffnung eines Cervixverschlusses


22.1020 Polypenabtragung im Portiobereich, jede Methode

22.1020 | Polypenabtragung im Portiobereich, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig von Anzahl Polypen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1010 | Kryotherapie, Elektrotherapie der Portio
22.1030 | Portiokonisation, jede Methode


22.1030 Portiokonisation, jede Methode

22.1030 | Portiokonisation, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
159.29 TP | 49.88 TP / 1.0 | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Loop Konisation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.0910 | Gynäkologische Laseranwendung (Vulva, Vagina, Portio), pro 5 Min.
22.1010 | Kryotherapie, Elektrotherapie der Portio
22.1020 | Polypenabtragung im Portiobereich, jede Methode


22.1040 Portioamputation

22.1040 | Portioamputation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.66 TP | 111.66 TP / 2.0 | 35 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1450 | Vaginale Uterusstumpfexzision
22.1520 | Supravaginale Uterusamputation


22.1050 Operative Eröffnung eines Cervixverschlusses

22.1050 | Operative Eröffnung eines Cervixverschlusses
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
172.48 TP | 59.85 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Hämatometra.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1010 | Kryotherapie, Elektrotherapie der Portio


22.1060 Naht alter Cervixrisse

22.1060 | Naht alter Cervixrisse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
217.21 TP | 65.97 TP / 1.0 | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.1070 Cerclage der Cervix, bei Risikopatientinnen, jede Methode

22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.16 TP | 41.83 TP / 1.0 | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Patientinnen mit früheren Cervixinsuffizienz(en).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1080 | Cerclage der Cervix, therapeutisch
22.1100 | Muttermundverschluss total, prophylaktisch
22.1110 | Muttermundverschluss total, therapeutisch


22.1080 Cerclage der Cervix, therapeutisch

22.1080 | Cerclage der Cervix, therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
230.41 TP | 79.16 TP / 1.0 | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1100 | Muttermundverschluss total, prophylaktisch
22.1110 | Muttermundverschluss total, therapeutisch


22.1090 Entfernen einer Cervixcerclage

22.1090 | Entfernen einer Cervixcerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | Gebärsaal | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.18 TP | 16.34 TP / 1.0 | 8 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.87 TP | 12 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1120 | Öffnen eines totalen Muttermundverschlusses


22.1100 Muttermundverschluss total, prophylaktisch

22.1100 | Muttermundverschluss total, prophylaktisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.35 TP | 85.76 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1080 | Cerclage der Cervix, therapeutisch


22.1110 Muttermundverschluss total, therapeutisch

22.1110 | Muttermundverschluss total, therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
445.78 TP | 206.62 TP / 2.0 | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1080 | Cerclage der Cervix, therapeutisch


22.1120 Öffnen eines totalen Muttermundverschlusses

22.1120 | Öffnen eines totalen Muttermundverschlusses
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | - | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.66 TP | 34.31 TP / 1.0 | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die technische Leistungskomponente ist durch die Gebärsaalbenützung 22.2710 abgegolten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1090 | Entfernen einer Cervixcerclage


22.1130 Anpassen/Einlegen eines Diaphragmas/Pessars

22.1130 | Anpassen/Einlegen eines Diaphragmas/Pessars
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Sitzung.


22.1140 Wechsel/Entfernung eines Diaphragmas/Pessars

22.1140 | Wechsel/Entfernung eines Diaphragmas/Pessars
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Sitzung.


22.1150 Einlage/Wechsel/Entfernung IUD

22.1150 | Einlage/Wechsel/Entfernung IUD
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.54 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Ultraschalluntersuchung.
Pflichtleistung bei den Indikationen (Idiopathische Hypermenorrhoe; Schutz vor Endometriumshyperplasie während einer Oestrogensubstitutionstherapie.) gemäss Spezialitätenliste SL.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Sitzung.


22.1160 Cervixblock als Leitungsanästhesie

22.1160 | Cervixblock als Leitungsanästhesie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
52.72 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1260 | Plexusanästhesie/Regionalanästhesie/Endovenösanästhesie durch Nichtanästhesisten (Operateur)


22.01.07 Curettage

22.01.07 | Curettage
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1230 | + Probeexzision u/o Polypenabtragung bei fraktionierter Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1270 | Schwangerschaftsabbruch medikamentös bis und mit 16. SSW
22.1280 | Schwangerschaftsabbruch medikamentös nach 16. SSW
22.1290 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1320 | Vaginale Kolpektomie, als alleinige Leistung
22.1330 | (+) Vaginale Kolpektomie, als Zuschlagsleistung
22.1340 | Vaginale Staginguntersuchung in Narkose, als alleinige Leistung


22.1210 Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri

22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 8 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
31.63 TP | 12 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Dilatation der Cervix.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1290 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1500 | (+) Vaginaltamponade


22.1220 Fraktionierte Curettage

22.1220 | Fraktionierte Curettage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.33 TP | - / - | 14 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
90.54 TP | 14 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Cervixcurettage; inkl. obligater, vorgängiger, manueller, vaginaler Untersuchung in Narkose.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1290 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1500 | (+) Vaginaltamponade


22.1230 + Probeexzision u/o Polypenabtragung bei fraktionierter Curettage

22.1230 | + Probeexzision u/o Polypenabtragung bei fraktionierter Curettage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 3 Mal pro Sitzung.


22.1240 Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch

22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
112.63 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Es gelten die gesetzlichen Bestimmungen bezüglich des straflosen Abbruchs der Schwangerschaft.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1270 | Schwangerschaftsabbruch medikamentös bis und mit 16. SSW
22.1280 | Schwangerschaftsabbruch medikamentös nach 16. SSW
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1500 | (+) Vaginaltamponade


22.1250 Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW

22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bis und mit 11. SSW + 6 Tage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1270 | Schwangerschaftsabbruch medikamentös bis und mit 16. SSW
22.1280 | Schwangerschaftsabbruch medikamentös nach 16. SSW
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1500 | (+) Vaginaltamponade


22.1260 Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)

22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
220.75 TP | 79.16 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Abortbehandlung bei missed abortion oder operativem Schwangerschaftsabbruch nach der 12. SSW oder für Nachcurettage im Anschluss an Geburt bei unvollständiger Plazentalösung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1270 | Schwangerschaftsabbruch medikamentös bis und mit 16. SSW
22.1280 | Schwangerschaftsabbruch medikamentös nach 16. SSW
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1500 | (+) Vaginaltamponade


22.1270 Schwangerschaftsabbruch medikamentös bis und mit 16. SSW

22.1270 | Schwangerschaftsabbruch medikamentös bis und mit 16. SSW
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.54 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Besprechung, Medikamentenabgabe und Nachbehandlung.
Es gelten die gesetzlichen Bestimmungen bezüglich des straflosen Abbruchs der Schwangerschaft.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1500 | (+) Vaginaltamponade


22.1280 Schwangerschaftsabbruch medikamentös nach 16. SSW

22.1280 | Schwangerschaftsabbruch medikamentös nach 16. SSW
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.54 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Besprechung, Medikamentenabgabe und Nachbehandlung.
Es gelten die gesetzlichen Bestimmungen bezüglich des straflosen Abbruchs der Schwangerschaft.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1500 | (+) Vaginaltamponade


22.1290 Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus

22.1290 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 8 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
31.63 TP | 12 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Intravaginale, intracervicale und/oder intrauterine Einlage inbegriffen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1500 | (+) Vaginaltamponade


22.1300 Ausräumung einer Blasenmole

22.1300 | Ausräumung einer Blasenmole
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. unmittelbar folgender Nachcurettage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1310 | Ausräumung eines Chorionkarzinoms
22.1500 | (+) Vaginaltamponade


22.1310 Ausräumung eines Chorionkarzinoms

22.1310 | Ausräumung eines Chorionkarzinoms
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
283.67 TP | 106.68 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1300 | Ausräumung einer Blasenmole


22.1320 Vaginale Kolpektomie, als alleinige Leistung

22.1320 | Vaginale Kolpektomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1100.53 TP | 522.54 TP / 2.0 | 180 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1330 (+) Vaginale Kolpektomie, als Zuschlagsleistung

22.1330 | (+) Vaginale Kolpektomie, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
866.82 TP | 410.37 TP / 2.0 | 150 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.1340 Vaginale Staginguntersuchung in Narkose, als alleinige Leistung

22.1340 | Vaginale Staginguntersuchung in Narkose, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
158.11 TP | 54.86 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.01.08 Vagina, Uterus, Adnexe

22.01.08 | Vagina, Uterus, Adnexe
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
21.1830 | Zystektomie bei der Frau
Leistungen
22.1410 | Vaginale Hysterektomie
22.1420 | + Myomektomie/Morcellement bei vaginaler Hysterektomie
22.1430 | + Adnexektomie bei einer vaginalen Hysterektomie, einseitig oder beidseitig
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1450 | Vaginale Uterusstumpfexzision
22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
22.1470 | Enterozelenoperation, abdominaler Zugang, jede Methode
22.1480 | Uterustamponade, als alleinige Leistung
22.1490 | Entfernung einer Uterustamponade
22.1500 | (+) Vaginaltamponade
22.1510 | Vaginale Revision/Reoperation nach gynäkologischer Operation, als alleinige Leistung
22.1520 | Supravaginale Uterusamputation
22.1530 | + Morcellement des Uterus bei Myomen bei abdominaler Hysterektomie
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1550 | Abdominale Totalexstirpation des Uterus
22.1560 | + Raffung der Ligamenta sacrouterina bei abdominaler Hysterektomie
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1580 | Staging Operation/Second Look Operation bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1590 | Tumorreduktion bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1600 | Radikale abdominale Hysterektomie z.B. nach Wertheim, als alleinige gynäkologische Leistung
22.1610 | Vordere und/oder hintere Exenteration
22.1620 | Operation angeborener Fehlbildungen des Uterus/Ruptur des Uterus
22.1630 | Myomektomie bei abdominalem Zugang
22.1640 | Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung
22.1650 | Vaginopexie, jeder Zugang
22.1660 | Sterilisation, abdominaler Zugang, beidseitig
22.1670 | Vaginale Sterilisation, beidseitig
22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
22.1690 | Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung
22.1700 | Revision/Reoperation abdominal, nach gynäkologischer Operation, als alleinige gynäkologische Leistung


22.1410 Vaginale Hysterektomie

22.1410 | Vaginale Hysterektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
520.04 TP | 235.55 TP / 2.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1450 | Vaginale Uterusstumpfexzision
22.1500 | (+) Vaginaltamponade
22.1520 | Supravaginale Uterusamputation
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1630 | Myomektomie bei abdominalem Zugang


22.1420 + Myomektomie/Morcellement bei vaginaler Hysterektomie

22.1420 | + Myomektomie/Morcellement bei vaginaler Hysterektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.24 TP | 38.83 TP / 2.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1630 | Myomektomie bei abdominalem Zugang


22.1430 + Adnexektomie bei einer vaginalen Hysterektomie, einseitig oder beidseitig

22.1430 | + Adnexektomie bei einer vaginalen Hysterektomie, einseitig oder beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.53 TP | 77.65 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite


22.1440 Laparoskopisch assistierte vaginale Hysterektomie

22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
495.23 TP | 222.59 TP / 2.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparoskopie 22.0360.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.0490 | + Zuschlag für subtotale Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.0500 | + Zuschlag für Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie, pro Myom
22.0510 | + Zuschlag für Gewebemorcellement und Extraktion bei gynäkologischer Laparoskopie/Pelviskopie
22.1410 | Vaginale Hysterektomie
22.1500 | (+) Vaginaltamponade
22.1520 | Supravaginale Uterusamputation
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1630 | Myomektomie bei abdominalem Zugang


22.1450 Vaginale Uterusstumpfexzision

22.1450 | Vaginale Uterusstumpfexzision
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
467.46 TP | 209.66 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1040 | Portioamputation
22.1410 | Vaginale Hysterektomie
22.1500 | (+) Vaginaltamponade


22.1460 Vaginale Drainage eines peritonealen Abszesses/Blutung

22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
211.21 TP | 72.56 TP / 1.0 | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1470 | Enterozelenoperation, abdominaler Zugang, jede Methode
22.1500 | (+) Vaginaltamponade


22.1470 Enterozelenoperation, abdominaler Zugang, jede Methode

22.1470 | Enterozelenoperation, abdominaler Zugang, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparoskopie 22.0360; exkl. Laparotomie 20.0620; inkl. Peritonektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
22.1500 | (+) Vaginaltamponade


22.1480 Uterustamponade, als alleinige Leistung

22.1480 | Uterustamponade, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
153.17 TP | 50.20 TP / 1.0 | 15 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
97.01 TP | 15 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.1490 Entfernung einer Uterustamponade

22.1490 | Entfernung einer Uterustamponade
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.60 TP | 30.89 TP / 1.0 | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.34 TP | 5 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.1500 (+) Vaginaltamponade

22.1500 | (+) Vaginaltamponade
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
32.18 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Zuschlagsleistung bei mikrochirurgischen operativen Versorgungen und abdominaler Karzinomchirurgie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.0100 | + Biopsie bei Kolposkopie
22.0120 | Lokalbehandlung der Portio/Vagina/Vulva
22.0380 | + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
22.0540 | + Zuschlag für vaginale Drainage eines peritonealen Abszesses/Blutung bei einer gynäkologischen Laparoskopie
22.0605 | Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)
22.0650 | + Abtragung polypöser Tumoren bei Hysteroskopie
22.0680 | + Septenentfernung bei Hysteroskopie
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1270 | Schwangerschaftsabbruch medikamentös bis und mit 16. SSW
22.1280 | Schwangerschaftsabbruch medikamentös nach 16. SSW
22.1290 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
22.1300 | Ausräumung einer Blasenmole
22.1330 | (+) Vaginale Kolpektomie, als Zuschlagsleistung
22.1410 | Vaginale Hysterektomie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1450 | Vaginale Uterusstumpfexzision
22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
22.1470 | Enterozelenoperation, abdominaler Zugang, jede Methode
22.1490 | Entfernung einer Uterustamponade
22.1520 | Supravaginale Uterusamputation
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1550 | Abdominale Totalexstirpation des Uterus
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1610 | Vordere und/oder hintere Exenteration
22.1620 | Operation angeborener Fehlbildungen des Uterus/Ruptur des Uterus
22.1630 | Myomektomie bei abdominalem Zugang
22.1650 | Vaginopexie, jeder Zugang
22.1660 | Sterilisation, abdominaler Zugang, beidseitig
22.1670 | Vaginale Sterilisation, beidseitig
22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
22.01.05 | Äusseres Genitale, Vagina
22.01.06 | Portio, Cervix, Diaphragma/Pessar/Intrauterine Device (IUD)
22.02.02 | Geburt
22.02.03 | Primäre Sectio, Resectio, Sterilisation post partum
22.02.04 | Assistierte Fortpflanzung


22.1510 Vaginale Revision/Reoperation nach gynäkologischer Operation, als alleinige Leistung

22.1510 | Vaginale Revision/Reoperation nach gynäkologischer Operation, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1520 Supravaginale Uterusamputation

22.1520 | Supravaginale Uterusamputation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.50 TP | 44.25 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1040 | Portioamputation
22.1410 | Vaginale Hysterektomie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1500 | (+) Vaginaltamponade
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1630 | Myomektomie bei abdominalem Zugang


22.1530 + Morcellement des Uterus bei Myomen bei abdominaler Hysterektomie

22.1530 | + Morcellement des Uterus bei Myomen bei abdominaler Hysterektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.25 TP | 35.40 TP / 1.0 | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Myomen über 8 cm.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.1540 Uterusstumpfexstirpation, abdominal ohne Adnexe

22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
227.14 TP | 79.65 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
22.1520 | Supravaginale Uterusamputation
22.1550 | Abdominale Totalexstirpation des Uterus


22.1550 Abdominale Totalexstirpation des Uterus

22.1550 | Abdominale Totalexstirpation des Uterus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
274.34 TP | 97.34 TP / 1.0 | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
482.79 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1630 | Myomektomie bei abdominalem Zugang


22.1560 + Raffung der Ligamenta sacrouterina bei abdominaler Hysterektomie

22.1560 | + Raffung der Ligamenta sacrouterina bei abdominaler Hysterektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.25 TP | 35.40 TP / 1.0 | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.1570 Operative Versorgung an den Adnexe, jede Methode, pro Seite

22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
203.55 TP | 70.80 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Adnexektomie, Ovarektomie und Salpingektomie; gilt für organerhaltende operative Versorgung (Zystenausschälung, Salpingotomie und Salpingoneostomie); gilt auch bei Extrauteringravidität (EUG); exkl. Laparotomie 20.0620 oder Laparoskopie 22.0360.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
22.0410 | + Zuschlag für Sterilisation bei gynäkologischer Laparoskopie/Pelviskopie
22.0450 | + Zuschlag für Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie
22.0470 | + Zuschlag für organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie
22.1410 | Vaginale Hysterektomie
22.1430 | + Adnexektomie bei einer vaginalen Hysterektomie, einseitig oder beidseitig
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1500 | (+) Vaginaltamponade
22.1660 | Sterilisation, abdominaler Zugang, beidseitig
22.2140 | + Sterilisation post partum, einseitig/beidseitig
22.02.04 | Assistierte Fortpflanzung


22.1580 Staging Operation/Second Look Operation bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung

22.1580 | Staging Operation/Second Look Operation bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
517.44 TP | 232.95 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Sog. Staging Laparotomie gemäss Protokoll; inkl. alle Biopsien/Lymphknotenentnahmen; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-47 | Alleinige gynäkologische Leistungen


22.1590 Tumorreduktion bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung

22.1590 | Tumorreduktion bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1385.74 TP | 656.60 TP / 2.0 | 240 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2106.72 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Omentektomie; exkl. Laparotomie 20.0620; exkl. Lymphadenektomie 26.0460.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-47 | Alleinige gynäkologische Leistungen


22.1600 Radikale abdominale Hysterektomie z.B. nach Wertheim, als alleinige gynäkologische Leistung

22.1600 | Radikale abdominale Hysterektomie z.B. nach Wertheim, als alleinige gynäkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1043.74 TP | 492.45 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; exkl. Lymphadenektomie 26.0460.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-47 | Alleinige gynäkologische Leistungen


22.1610 Vordere und/oder hintere Exenteration

22.1610 | Vordere und/oder hintere Exenteration
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1157.73 TP | 547.16 TP / 2.0 | 200 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1755.59 TP | 200 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; exkl. Lymphadenektomie 26.0460; umfasst Blase, Genitale, Rektum; exkl. Anus praeter, Pouch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.1620 Operation angeborener Fehlbildungen des Uterus/Ruptur des Uterus

22.1620 | Operation angeborener Fehlbildungen des Uterus/Ruptur des Uterus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
416.71 TP | 191.51 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; exkl. Laparoskopie 22.0360.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade


22.1630 Myomektomie bei abdominalem Zugang

22.1630 | Myomektomie bei abdominalem Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
247.79 TP | 88.49 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0500 | + Zuschlag für Myomektomie bei gynäkologischer Laparoskopie/Pelviskopie, pro Myom
22.1410 | Vaginale Hysterektomie
22.1420 | + Myomektomie/Morcellement bei vaginaler Hysterektomie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1500 | (+) Vaginaltamponade
22.1520 | Supravaginale Uterusamputation
22.1550 | Abdominale Totalexstirpation des Uterus


22.1640 Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung

22.1640 | Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
730.38 TP | 267.25 TP / 1.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1228.91 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang; z.B. bei Endometriose.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.1650 Vaginopexie, jeder Zugang

22.1650 | Vaginopexie, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
428.25 TP | 194.12 TP / 2.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620; exkl. Laparoskopie 22.0360.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.1500 | (+) Vaginaltamponade


22.1660 Sterilisation, abdominaler Zugang, beidseitig

22.1660 | Sterilisation, abdominaler Zugang, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
97.35 TP | 29.50 TP / 1.0 | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode, ausgenommen laparoskopische Sterilisation 22.0410 und Sterilisation p.p. 22.2140; exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1670 | Vaginale Sterilisation, beidseitig


22.1670 Vaginale Sterilisation, beidseitig

22.1670 | Vaginale Sterilisation, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
254.91 TP | 112.72 TP / 2.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
22.1660 | Sterilisation, abdominaler Zugang, beidseitig


22.1680 Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite

22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
452.81 TP | 172.57 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620 oder Laparoskopie 22.0360.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
22.02.04 | Assistierte Fortpflanzung


22.1690 Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung

22.1690 | Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
100.30 TP | 29.50 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620 oder Laparoskopie 22.0360.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-47 | Alleinige gynäkologische Leistungen
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.1700 Revision/Reoperation abdominal, nach gynäkologischer Operation, als alleinige gynäkologische Leistung

22.1700 | Revision/Reoperation abdominal, nach gynäkologischer Operation, als alleinige gynäkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
295.33 TP | 129.41 TP / 2.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
438.90 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Nur innerhalb von 10 Tagen nach operativer Erstversorgung verrechenbar.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-47 | Alleinige gynäkologische Leistungen
Menge | 1 Mal pro Sitzung.


22.01.09 Senkungsoperation, Harninkontinenzoperation, Fisteloperation

22.01.09 | Senkungsoperation, Harninkontinenzoperation, Fisteloperation
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.1710 | Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung
22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
22.1730 | Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als alleinige Leistung
22.1740 | (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung
22.1750 | Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als alleinige Leistung
22.1760 | (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung
22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung
22.1790 | Vaginale Kolposuspension, als alleinige Leistung
22.1800 | (+) Vaginale Kolposuspension, als Zuschlagsleistung
22.1810 | Korrektur eines paravaginalen Defektes, als alleinige Leistung
22.1820 | (+) Korrektur eines paravaginalen Defektes, als Zuschlagsleistung
22.1830 | Operative Versorgung einer hohen rektovaginalen Fistel, abdominaler Zugang


22.1710 Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung

22.1710 | Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
181.72 TP | 63.72 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.1720 (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung

22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
76.70 TP | 26.55 TP / 1.0 | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1740 | (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung
22.1760 | (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung


22.1730 Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als alleinige Leistung

22.1730 | Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
325.70 TP | 144.94 TP / 2.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1740 (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung

22.1740 | (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
172.49 TP | 77.65 TP / 2.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
263.34 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
22.1760 | (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung


22.1750 Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als alleinige Leistung

22.1750 | Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
495.23 TP | 222.59 TP / 2.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Kolpokleisis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1760 (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung

22.1760 | (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
339.06 TP | 155.30 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
22.1740 | (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung


22.1770 Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung

22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
575.57 TP | 261.42 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für TVT Operation, siehe 22.1775.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung
22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung


22.1775 Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung

22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.42 TP | 108.12 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Rezidivoperation.
Inkl. Zystoskopien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung
22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung


22.1780 (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung

22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
255.77 TP | 116.48 TP / 2.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für TVT Operation, siehe 22.1785.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung


22.1785 (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung

22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.64 TP | 67.58 TP / 1.0 | 35 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Rezidivoperation.
Inkl. Zystoskopien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung


22.1790 Vaginale Kolposuspension, als alleinige Leistung

22.1790 | Vaginale Kolposuspension, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
520.04 TP | 235.55 TP / 2.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1800 (+) Vaginale Kolposuspension, als Zuschlagsleistung

22.1800 | (+) Vaginale Kolposuspension, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
339.06 TP | 155.30 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1810 Korrektur eines paravaginalen Defektes, als alleinige Leistung

22.1810 | Korrektur eines paravaginalen Defektes, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
533.47 TP | 248.97 TP / 2.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1820 (+) Korrektur eines paravaginalen Defektes, als Zuschlagsleistung

22.1820 | (+) Korrektur eines paravaginalen Defektes, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 164.15 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1830 Operative Versorgung einer hohen rektovaginalen Fistel, abdominaler Zugang

22.1830 | Operative Versorgung einer hohen rektovaginalen Fistel, abdominaler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
403.43 TP | 181.18 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang siehe 22.0900.
Perinealer Zugang siehe 20.2050, 20.2060.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.02 Schwangerschaft und Geburtshilfe

22.02 | Schwangerschaft und Geburtshilfe
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
22.02.01 | Schwangerschaftsuntersuchungen, vorgeburtliche Untersuchungen und Geburtsnachkontrolle
22.02.02 | Geburt
22.02.03 | Primäre Sectio, Resectio, Sterilisation post partum
22.02.04 | Assistierte Fortpflanzung
22.02.05 | Gebärsaal


22.02.01 Schwangerschaftsuntersuchungen, vorgeburtliche Untersuchungen und Geburtsnachkontrolle

22.02.01 | Schwangerschaftsuntersuchungen, vorgeburtliche Untersuchungen und Geburtsnachkontrolle
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.1910 | Erste Schwangerschaftsuntersuchung und Schwangerschaftsberatung
22.1920 | Schwangerschaftsuntersuchung, nachfolgende
22.1930 | Schwangerschaftsuntersuchung, weitere
22.1940 | Vorgeburtliche Kardiotokografie
22.1950 | Ausschluss bzw. Bestätigung des vorzeitigen Blasensprungs, als alleinige Leistung
22.1960 | Amnioskopie
22.1970 | Beurteilung Cervixscore
22.1980 | Wehenprovokations-Test (Stress-Test)
22.1990 | Geburtsnachkontrolle


22.1910 Erste Schwangerschaftsuntersuchung und Schwangerschaftsberatung

22.1910 | Erste Schwangerschaftsuntersuchung und Schwangerschaftsberatung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 21 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.21 TP | 21 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Schwangerschaft.


22.1920 Schwangerschaftsuntersuchung, nachfolgende

22.1920 | Schwangerschaftsuntersuchung, nachfolgende
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | maximal 6 Mal pro Schwangerschaft.


22.1930 Schwangerschaftsuntersuchung, weitere

22.1930 | Schwangerschaftsuntersuchung, weitere
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.66 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1940 Vorgeburtliche Kardiotokografie

22.1940 | Vorgeburtliche Kardiotokografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
79.08 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.2010 | Äussere Wendung vor Geburt


22.1950 Ausschluss bzw. Bestätigung des vorzeitigen Blasensprungs, als alleinige Leistung

22.1950 | Ausschluss bzw. Bestätigung des vorzeitigen Blasensprungs, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
26.36 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | maximal 4 Mal pro Schwangerschaft.


22.1960 Amnioskopie

22.1960 | Amnioskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
52.72 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1970 Beurteilung Cervixscore

22.1970 | Beurteilung Cervixscore
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.18 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1980 Wehenprovokations-Test (Stress-Test)

22.1980 | Wehenprovokations-Test (Stress-Test)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | Gebärsaal | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
65.35 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
433.11 TP | 180 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums


22.1990 Geburtsnachkontrolle

22.1990 | Geburtsnachkontrolle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 11 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.54 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | 1 Mal pro Geburt.


22.02.02 Geburt

22.02.02 | Geburt
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
Unterkapitel
22.02.02.01 | Äussere Wendung
22.02.02.02 | Geburtsbetreuung und Geburtsleitung
22.02.02.03 | Geburtshilfliche Inkonvenienzpauschalen


22.02.02.01 Äussere Wendung

22.02.02.01 | Äussere Wendung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.2010 | Äussere Wendung vor Geburt


22.2010 Äussere Wendung vor Geburt

22.2010 | Äussere Wendung vor Geburt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.65 TP | - / - | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anwendung Ultraschall und Cardiotokografie (CTG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.1940 | Vorgeburtliche Kardiotokografie
39.03.01 | Ultraschall: Schwangerschaft
39.03.02.02 | Ultraschall: Abdomen


22.02.02.02 Geburtsbetreuung und Geburtsleitung

22.02.02.02 | Geburtsbetreuung und Geburtsleitung
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
03.0210 | Primäre Reanimation des Neugeborenen, pro 5 Min.
22.0820 | Rekonstruktion äusseres Genitale
Leistungen
22.2110 | Geburtsbetreuung und Geburtsleitung, normales Risiko
22.2120 | + Sectio caesarea, sekundäre Sectio
22.2130 | + Hysterektomie unter Sectio
22.2140 | + Sterilisation post partum, einseitig/beidseitig
22.2150 | + Organerhaltende operative Versorgung bei Uterusruptur, als alleinige Zuschlagsleistung
22.2160 | + Manuelle Placentalösung u/o Restlösung
22.2170 | + Naht eines Dammrisses III/Dammrisses IV
22.2180 | + Naht von Cervixrissen/Vaginalrissen/Vulvarissen nach Geburt
22.2190 | + Innere Wendung
22.2200 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
22.2210 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko


22.2110 Geburtsbetreuung und Geburtsleitung, normales Risiko

22.2110 | Geburtsbetreuung und Geburtsleitung, normales Risiko
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | - | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
408.44 TP | - / - | 150 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistungsinhalt
  • Besuche bei der Patientin unter der Geburt, CTG-Untersuchung, inkl. allfällige Wegentschädigung
  • Geburtsleitung
  • Naht von allf. Episiotomie, Dammriss I, Dammriss II
  • Exkl. allf. innerer Wendung, manueller Placentalösung u/o Curettage, Naht von Rissen der Cervix, Vagina, Vulva, sowie Dammriss III, Dammriss IV, Vakuum und/oder Zange.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Geburt.
Nicht kumulierbar mit
22.2200 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
22.2210 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko


22.2120 + Sectio caesarea, sekundäre Sectio

22.2120 | + Sectio caesarea, sekundäre Sectio
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
132.75 TP | 44.25 TP / 1.0 | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.2130 + Hysterektomie unter Sectio

22.2130 | + Hysterektomie unter Sectio
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.14 TP | 106.19 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.2140 + Sterilisation post partum, einseitig/beidseitig

22.2140 | + Sterilisation post partum, einseitig/beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
115.04 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Laparoskopische Sterilisation siehe 22.0410.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite


22.2150 + Organerhaltende operative Versorgung bei Uterusruptur, als alleinige Zuschlagsleistung

22.2150 | + Organerhaltende operative Versorgung bei Uterusruptur, als alleinige Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
494.40 TP | 178.76 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-02 | Alleinige Zuschlagsleistungen
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.2160 + Manuelle Placentalösung u/o Restlösung

22.2160 | + Manuelle Placentalösung u/o Restlösung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | - | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
163.38 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Curettage, Nachtastung, Wartezeiten.


22.2170 + Naht eines Dammrisses III/Dammrisses IV

22.2170 | + Naht eines Dammrisses III/Dammrisses IV
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe | OP I | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
275.47 TP | 98.48 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.2180 + Naht von Cervixrissen/Vaginalrissen/Vulvarissen nach Geburt

22.2180 | + Naht von Cervixrissen/Vaginalrissen/Vulvarissen nach Geburt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
223.98 TP | 79.17 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


22.2190 + Innere Wendung

22.2190 | + Innere Wendung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Gynäkologie und Geburtshilfe | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
162.69 TP | 59.44 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
175.56 TP | 20 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alle Methoden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.2200 Geburtsbetreuung und Geburtsleitung, hohes Risiko

22.2200 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | - | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
571.82 TP | - / - | 210 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistungsinhalt
  • Besuche bei der Patientin unter der Geburt, CTG-Untersuchung, inkl. allfällige Wegentschädigung
  • Geburtsleitung
  • Naht von allf. Episiotomie, Dammriss I, Dammriss II
  • Exkl. allf. innerer Wendung, manueller Placentalösung u/o Curettage, Naht von Rissen der Cervix, Vagina, Vulva, sowie Dammriss III, Dammriss IV, Vakuum und/oder Zange.
Hohes Risiko, wenn mindestens eines der folgenden Kriterien zutrifft
  • Fieber über 38.0 axillär oder am Trommelfell gemessen
  • protrahierter Geburtsverlauf (Muttermunddilatation kleiner als 1 cm/ Std., Tiefertreten der KLS kleiner als 1 cm/Std.)
  • Geburtsstillstand (Muttermund und/oder Höhenstand der KLS bei guter Wehentätigkeit unverändert, Eröffnungsphase über 4 Std., Austreibungsphase über 1 Std.)
  • Haltungsanomalien und/oder Einstellungsanomalien
  • intrauteriner Fruchttod
  • Mekoniumabgang
  • pathologische Wehenformen, suspektes CTG (Fisherscore kleiner als 8)
  • Adipositas (Body Mass Index (BMI) über 30 vor Schwangerschaft und/oder Gewichtszunahme von über 15 kg während Schwangerschaft)
  • Risikoschwangerschaft gemäss Liste Universitäts-Frauenklinik Zürich (UFK ZH).
Menge | 1 Mal pro Geburt.
Nicht kumulierbar mit
22.2110 | Geburtsbetreuung und Geburtsleitung, normales Risiko
22.2210 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko


22.2210 Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko

22.2210 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | - | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
735.20 TP | - / - | 270 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Leistungsinhalt
  • Besuche bei der Patientin unter der Geburt, CTG-Untersuchung, inkl. allfällige Wegentschädigung
  • Geburtsleitung
  • Naht von allf. Episiotomie, Dammriss I, Dammriss II
  • Vakuumgeburt und/oder Forcepsgeburt mit Vaginalrevison/Cervixrevison
  • Geburt bei Beckenendlage mit Kopflösung und/oder Armlösung
  • Exkl. allf. innerer Wendung, manueller Placentalösung u/o Curettage, Naht von Rissen der Cervix, Vagina, Vulva, sowie Dammriss III, Dammriss IV
Sehr hohes Risiko, wenn mindestens eines der folgenden Kriterien zutrifft
  • vaginale Entbindung bei Beckendlage
  • Blasensprung > 48 Std. vor Geburt
  • Blutungen unter der Geburt, drohende Uterusruptur
  • Frühgeburtlichkeit (kleiner als 34 Schwangerschaftswochen)
  • vaginaloperative Entbindung (Vacuumextraktion, Forceps)
  • intrauterine Asphyxie (pathologisches CTG mit Fisherscore kleiner als 5)
  • pathologische fötale Blutgasanalyse (pH kleiner als 7,2)
  • pathologischer Flow = Absent or Reversed Enddiastolic Flow (ARED)
  • vitalmechanische oder geburtsmechanische Lageanomalien (z. B. Querlage)
  • spontane Mehrlingsgeburt
  • Vorlage oder Vorfall der Nabelschnur und/oder kleiner Teile
  • Hochrisikoschwangerschaft gemäss Liste Universitäts-Frauenklinik Zürich (UFK ZH).
Stand-by durch den Facharzt für Anästhesie bei Steisslage oder Mehrlingen auf Verlangen des Geburtshelfers siehe 28.0170.
Menge | 1 Mal pro Geburt.
Nicht kumulierbar mit
22.2110 | Geburtsbetreuung und Geburtsleitung, normales Risiko
22.2200 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
39.03.01 | Ultraschall: Schwangerschaft


22.02.02.03 Geburtshilfliche Inkonvenienzpauschalen

22.02.02.03 | Geburtshilfliche Inkonvenienzpauschalen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
Leistungen
22.2310 | Geburts-Inkonvenienz-Pauschale Kategorie A, Mo-Fr 7-19, Sa 7-12
22.2320 | Geburts-Inkonvenienz-Pauschale Kategorie B, Mo-So 19-22, Sa 12-19, So 7-19
22.2330 | Geburts-Inkonvenienz-Pauschale Kategorie C, Mo-So 22-7


22.2310 Geburts-Inkonvenienz-Pauschale Kategorie A, Mo-Fr 7-19, Sa 7-12

22.2310 | Geburts-Inkonvenienz-Pauschale Kategorie A, Mo-Fr 7-19, Sa 7-12
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
180.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Für die Kategorie der Geburts-Inkonvenienz-Pauschale ist der Geburtszeitpunkt massgebend.
Am Tag/an den Tagen der Geburtsleitung können keine Leistungen aus Kapitel 00 verrechnet werden.
Inkl. allfällige Wegentschädigung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
22.2320 | Geburts-Inkonvenienz-Pauschale Kategorie B, Mo-So 19-22, Sa 12-19, So 7-19
22.2330 | Geburts-Inkonvenienz-Pauschale Kategorie C, Mo-So 22-7


22.2320 Geburts-Inkonvenienz-Pauschale Kategorie B, Mo-So 19-22, Sa 12-19, So 7-19

22.2320 | Geburts-Inkonvenienz-Pauschale Kategorie B, Mo-So 19-22, Sa 12-19, So 7-19
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
380.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Für die Kategorie der Geburts-Inkonvenienz-Pauschale ist der Geburtszeitpunkt massgebend.
Am Tag/an den Tagen der Geburtsleitung können keine Leistungen aus Kapitel 00 verrechnet werden.
Inkl. allfällige Wegentschädigung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
22.2310 | Geburts-Inkonvenienz-Pauschale Kategorie A, Mo-Fr 7-19, Sa 7-12
22.2330 | Geburts-Inkonvenienz-Pauschale Kategorie C, Mo-So 22-7


22.2330 Geburts-Inkonvenienz-Pauschale Kategorie C, Mo-So 22-7

22.2330 | Geburts-Inkonvenienz-Pauschale Kategorie C, Mo-So 22-7
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
480.00 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Für die Kategorie der Geburts-Inkonvenienz-Pauschale ist der Geburtszeitpunkt massgebend.
Am Tag/an den Tagen der Geburtsleitung können keine Leistungen aus Kapitel 00 verrechnet werden.
Inkl. allfällige Wegentschädigung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
22.2310 | Geburts-Inkonvenienz-Pauschale Kategorie A, Mo-Fr 7-19, Sa 7-12
22.2320 | Geburts-Inkonvenienz-Pauschale Kategorie B, Mo-So 19-22, Sa 12-19, So 7-19


22.02.03 Primäre Sectio, Resectio, Sterilisation post partum

22.02.03 | Primäre Sectio, Resectio, Sterilisation post partum
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
Leistungen
22.2130 | + Hysterektomie unter Sectio
22.2140 | + Sterilisation post partum, einseitig/beidseitig
22.2410 | Sectio caesarea, geplante/primäre Sectio
22.2420 | Sectio caesarea, Resectio


22.2410 Sectio caesarea, geplante/primäre Sectio

22.2410 | Sectio caesarea, geplante/primäre Sectio
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.55 TP | 26.55 TP / 1.0 | 15 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.67 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.2420 Sectio caesarea, Resectio

22.2420 | Sectio caesarea, Resectio
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
132.75 TP | 44.25 TP / 1.0 | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
219.45 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Laparotomie 20.0620.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


22.02.04 Assistierte Fortpflanzung

22.02.04 | Assistierte Fortpflanzung
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
22.1500 | (+) Vaginaltamponade
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
Leistungen
22.2510 | Insemination, instrumentell: intravaginal, intracervical
22.2520 | Insemination, intrauterin
22.2530 | Insemination, intratubare
22.2540 | Insemination, intraperitoneale
22.2550 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
22.2570 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intrauterin
22.2580 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intratubar
22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert
22.2610 | Embryoreduktion, ultraschallkontrolliert, transvaginal
22.2620 | Embryoreduktion, ultraschallkontrolliert, transcervical
22.2630 | Embryoreduktion, ultraschallkontrolliert, transabdominal
22.2640 | Intrauteriner Embryo Wash-out
22.2650 | Einfache Samenaufbereitung
22.2660 | Samenaufbereitung mittels Dichtegradient


22.2510 Insemination, instrumentell: intravaginal, intracervical

22.2510 | Insemination, instrumentell: intravaginal, intracervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.63 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.62 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang, inkl. Anlegen eines Portioadapters/einer Portiokappe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2520 | Insemination, intrauterin
22.2530 | Insemination, intratubare
22.2540 | Insemination, intraperitoneale


22.2520 Insemination, intrauterin

22.2520 | Insemination, intrauterin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.63 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.62 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2510 | Insemination, instrumentell: intravaginal, intracervical
22.2530 | Insemination, intratubare
22.2540 | Insemination, intraperitoneale


22.2530 Insemination, intratubare

22.2530 | Insemination, intratubare
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.45 TP | - / - | 40 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
158.16 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2510 | Insemination, instrumentell: intravaginal, intracervical
22.2520 | Insemination, intrauterin
22.2540 | Insemination, intraperitoneale


22.2540 Insemination, intraperitoneale

22.2540 | Insemination, intraperitoneale
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.22 TP | - / - | 25 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.90 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2510 | Insemination, instrumentell: intravaginal, intracervical
22.2520 | Insemination, intrauterin
22.2530 | Insemination, intratubare


22.2550 Follikelpunktion zur Eigewinnung, ultraschallkontrolliert

22.2550 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
108.28 TP | - / - | 50 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.80 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ultraschall; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert


22.2560 Follikelpunktion zur Eigewinnung, laparoskopisch

22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
156.35 TP | - / - | 40 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
351.12 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2550 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert
22.01.03 | Gynäkologische Laparoskopie


22.2570 Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intrauterin

22.2570 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intrauterin
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.22 TP | - / - | 25 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.90 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2580 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intratubar


22.2580 Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intratubar

22.2580 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intratubar
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.04 TP | - / - | 35 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
92.26 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2570 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intrauterin


22.2590 Follikelpunktion bei Hyperstimulationssyndrom

22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
97.87 TP | - / - | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.62 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ultraschall; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2550 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert
39.03 | Ultraschall, Dopplersysteme und Interventionen


22.2600 Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert

22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.04 TP | - / - | 35 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
92.26 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ultraschall; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2550 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
39.03 | Ultraschall, Dopplersysteme und Interventionen


22.2610 Embryoreduktion, ultraschallkontrolliert, transvaginal

22.2610 | Embryoreduktion, ultraschallkontrolliert, transvaginal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.04 TP | - / - | 35 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
92.26 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ultraschall; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2620 | Embryoreduktion, ultraschallkontrolliert, transcervical
22.2630 | Embryoreduktion, ultraschallkontrolliert, transabdominal
39.03 | Ultraschall, Dopplersysteme und Interventionen


22.2620 Embryoreduktion, ultraschallkontrolliert, transcervical

22.2620 | Embryoreduktion, ultraschallkontrolliert, transcervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
108.28 TP | - / - | 50 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
131.80 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ultraschall; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2610 | Embryoreduktion, ultraschallkontrolliert, transvaginal
22.2630 | Embryoreduktion, ultraschallkontrolliert, transabdominal
39.03 | Ultraschall, Dopplersysteme und Interventionen


22.2630 Embryoreduktion, ultraschallkontrolliert, transabdominal

22.2630 | Embryoreduktion, ultraschallkontrolliert, transabdominal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.04 TP | - / - | 35 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
92.26 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ultraschall; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
22.2610 | Embryoreduktion, ultraschallkontrolliert, transvaginal
22.2620 | Embryoreduktion, ultraschallkontrolliert, transcervical
39.03 | Ultraschall, Dopplersysteme und Interventionen


22.2640 Intrauteriner Embryo Wash-out

22.2640 | Intrauteriner Embryo Wash-out
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
139.51 TP | - / - | 65 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
171.34 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ultraschall; inkl. Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
39.03 | Ultraschall, Dopplersysteme und Interventionen


22.2650 Einfache Samenaufbereitung

22.2650 | Einfache Samenaufbereitung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
79.08 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zur intrauterinen oder intratubaren Insemination mittels einfacher Zentrifugation oder Swimmup.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | maximal 3 Mal pro Schwangerschaft.
Nicht kumulierbar mit
22.2660 | Samenaufbereitung mittels Dichtegradient


22.2660 Samenaufbereitung mittels Dichtegradient

22.2660 | Samenaufbereitung mittels Dichtegradient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe | UBR Gynäkologie und Geburtshilfe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.62 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erweiterte Samenaufbereitung zur intrauterinen oder intratubaren Insemination mittels Mehrfachzentrifugation oder Dichtegradient (z.B. Percoll).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
Menge | maximal 3 Mal pro Schwangerschaft.
Nicht kumulierbar mit
22.2650 | Einfache Samenaufbereitung


22.02.05 Gebärsaal

22.02.05 | Gebärsaal
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
22.2710 | Gebärsaalbenützung, erste 2 Std.
22.2720 | + Gebärsaalbenützung, jede weitere Std.


22.2710 Gebärsaalbenützung, erste 2 Std.

22.2710 | Gebärsaalbenützung, erste 2 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Gebärsaal | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
289.70 TP | 120 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Eintrittsuntersuchung durch die Hebamme, Betreuung und Überwachung während der Geburtsvorbereitung, während der Austreibungsphase und während der Geburtsnachbereitung bis zum Austritt der Mutter aus der Gebärabteilung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Menge | 1 Mal pro Sitzung.


22.2720 + Gebärsaalbenützung, jede weitere Std.

22.2720 | + Gebärsaalbenützung, jede weitere Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Gebärsaal | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
103.95 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Eintrittsuntersuchung durch die Hebamme, Betreuung und Überwachung während der Geburtsvorbereitung, während der Austreibungsphase und während der Geburtsnachbereitung bis zum Austritt der Mutter aus der Gebärabteilung.


23 Diagnostik und Therapie der Mamma

23 | Diagnostik und Therapie der Mamma
 | TARMED 01.09, 1.1.2018
KI-23-1 Allgemeine Interpretation zur axillären Lymphknotenausräumung
Operative Versorgungen an den axillären Lymphknoten siehe Tarifpositionen 26.0210, 26.0220, 26.0230, 26.0240.
Unterkapitel
23.01 | Nicht bildgebende Diagnostik der Mammae
23.02 | Tumorchirurgie der Mamma
23.03 | Plastischrekonstruktive Chirurgie der Mamma


23.01 Nicht bildgebende Diagnostik der Mammae

23.01 | Nicht bildgebende Diagnostik der Mammae
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
23.0010 | Untersuchung der Mammae


23.0010 Untersuchung der Mammae

23.0010 | Untersuchung der Mammae
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.34 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inspektion und Palpation der Mammae sowie der regionalen Lymphknotenstationen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


23.02 Tumorchirurgie der Mamma

23.02 | Tumorchirurgie der Mamma
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
04.03.08 | Expander
Leistungen
23.0110 | Probeexzision der Mamma, direkter Zugang
23.0120 | Probeexzision der Mamma, indirekter Zugang
23.0130 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
23.0140 | Mastektomie, einfach
23.0150 | Mastektomie, modifiziert radikal
23.0160 | Subkutane Mastektomie bei Gynäkomastie, einseitig, als alleinige Leistung
23.0170 | + Hautmantelreduktion bei subkutaner Mastektomie bei Gynäkomastie, pro Seite
23.0180 | Subkutane Mastektomie bei Gynäkomastie, beidseitig, als alleinige Leistung
23.0190 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis
23.0200 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel
23.0210 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand


23.0110 Probeexzision der Mamma, direkter Zugang

23.0110 | Probeexzision der Mamma, direkter Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Direkt: Inzision über tumorverdächtiger Läsion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04 | Haut, Weichteile


23.0120 Probeexzision der Mamma, indirekter Zugang

23.0120 | Probeexzision der Mamma, indirekter Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
258.70 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Indirekt: Inzision nicht über tumorverdächtiger Läsion, z.B. periareolär, in Submammaerfalte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04 | Haut, Weichteile


23.0130 Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma

23.0130 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
313.76 TP | 98.15 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Modellierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig


23.0140 Mastektomie, einfach

23.0140 | Mastektomie, einfach
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
310.54 TP | 98.15 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alleinige Mammaamputation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
23.0150 | Mastektomie, modifiziert radikal
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig


23.0150 Mastektomie, modifiziert radikal

23.0150 | Mastektomie, modifiziert radikal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
436.36 TP | 156.39 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
23.0140 | Mastektomie, einfach
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig


23.0160 Subkutane Mastektomie bei Gynäkomastie, einseitig, als alleinige Leistung

23.0160 | Subkutane Mastektomie bei Gynäkomastie, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.94 TP | 88.82 TP / 1.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht bei Malignität.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


23.0170 + Hautmantelreduktion bei subkutaner Mastektomie bei Gynäkomastie, pro Seite

23.0170 | + Hautmantelreduktion bei subkutaner Mastektomie bei Gynäkomastie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


23.0180 Subkutane Mastektomie bei Gynäkomastie, beidseitig, als alleinige Leistung

23.0180 | Subkutane Mastektomie bei Gynäkomastie, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
413.84 TP | 146.75 TP / 1.0 | 65 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
420.38 TP | 65 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht bei Malignität.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


23.0190 Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis

23.0190 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss, exkl. Rekonstruktion 04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
23.0200 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel
23.0210 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand
04.02.01 | Haut, Weichteile: Punktion, Inzision, Exzision


23.0200 Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel

23.0200 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
333.39 TP | 117.78 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss, exkl. Rekonstruktion 04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
23.0190 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis
23.0210 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand
04.02.01 | Haut, Weichteile: Punktion, Inzision, Exzision


23.0210 Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand

23.0210 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
967.21 TP | 442.61 TP / 2.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1404.48 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Direktverschluss, exkl. Rekonstruktion 04.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
23.0190 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis
23.0200 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel
04.02.01 | Haut, Weichteile: Punktion, Inzision, Exzision


23.03 Plastischrekonstruktive Chirurgie der Mamma

23.03 | Plastischrekonstruktive Chirurgie der Mamma
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
23.0310 | Exzision von Milchgängen, als alleinige Leistung
23.0320 | Mastopexie, einseitig
23.0330 | Mastopexie, beidseitig
23.0340 | Periareoläre Mastopexie, einseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig
23.0380 | Mammaaugmentationsplastik, subglandulär, einseitig
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0400 | Mammaaugmentationsplastik, submuskulär, einseitig
23.0410 | + Muskel-Lappen zu submuskulärer Mammaaugmentationsplastik, pro Seite
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0430 | Mammarekonstruktion, einseitig
23.0440 | Mammarekonstruktion, beidseitig
23.0450 | Einsetzen eines/r Mammaexpanders/Mammaprothese, einseitig, als alleinige Leistung
23.0460 | Einsetzen eines/r Mammaexpanders/Mammaprothese, beidseitig, als alleinige Leistung
23.0470 | Wechsel eines Mammaexpanders
23.0480 | Wechsel eines Expanders zur Mammaprothese mit Versetzen der Umschlagfalte nach Rekonstruktion des Mammakörpers
23.0490 | Mammaprothesenwechsel, einseitig
23.0500 | Mammaprothesenwechsel, beidseitig
23.0510 | Kapselinzision bei einer Mammaprothese, einseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0530 | Vollständige Kapselexzision an einer Mammaprothese, einseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig
23.0550 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, einseitig
23.0560 | + Rekonstruktion/Korrektur der Mamilla bei Rekonstruktion/Korrektur der Areola
23.0570 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, beidseitig
23.0580 | Tätowierung der Areola, einseitig
23.0590 | Tätowierung der Areola, beidseitig


23.0310 Exzision von Milchgängen, als alleinige Leistung

23.0310 | Exzision von Milchgängen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.43 TP | 108.13 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für operative Versorgung bei Ductektasie, sog. 'blutende Mamma'.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


23.0320 Mastopexie, einseitig

23.0320 | Mastopexie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.40 TP | 162.51 TP / 1.0 | 90 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. obligater Drüsenmodellierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0330 | Mastopexie, beidseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0370 | Mammareduktionsplastik, beidseitig
04 | Haut, Weichteile


23.0330 Mastopexie, beidseitig

23.0330 | Mastopexie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
893.00 TP | 291.23 TP / 1.0 | 170 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1099.46 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. obligater Drüsenmodellierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0320 | Mastopexie, einseitig
23.0340 | Periareoläre Mastopexie, einseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig
04 | Haut, Weichteile


23.0340 Periareoläre Mastopexie, einseitig

23.0340 | Periareoläre Mastopexie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
378.45 TP | 137.09 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
I.d.R. ohne Drüsenmodellierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0330 | Mastopexie, beidseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0370 | Mammareduktionsplastik, beidseitig
04 | Haut, Weichteile


23.0350 Periareoläre Mastopexie, beidseitig

23.0350 | Periareoläre Mastopexie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
642.32 TP | 233.63 TP / 1.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
711.41 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
I.d.R. ohne Drüsenmodellierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0320 | Mastopexie, einseitig
23.0330 | Mastopexie, beidseitig
23.0340 | Periareoläre Mastopexie, einseitig
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig
04 | Haut, Weichteile


23.0360 Mammareduktionsplastik, einseitig

23.0360 | Mammareduktionsplastik, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
690.59 TP | 252.94 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
776.09 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0130 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
23.0140 | Mastektomie, einfach
23.0150 | Mastektomie, modifiziert radikal
23.0330 | Mastopexie, beidseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0370 | Mammareduktionsplastik, beidseitig
23.0440 | Mammarekonstruktion, beidseitig
04 | Haut, Weichteile


23.0370 Mammareduktionsplastik, beidseitig

23.0370 | Mammareduktionsplastik, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1211.92 TP | 446.02 TP / 1.0 | 220 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1422.83 TP | 220 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0130 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
23.0140 | Mastektomie, einfach
23.0150 | Mastektomie, modifiziert radikal
23.0320 | Mastopexie, einseitig
23.0330 | Mastopexie, beidseitig
23.0340 | Periareoläre Mastopexie, einseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0360 | Mammareduktionsplastik, einseitig
23.0430 | Mammarekonstruktion, einseitig
23.0440 | Mammarekonstruktion, beidseitig
04 | Haut, Weichteile


23.0380 Mammaaugmentationsplastik, subglandulär, einseitig

23.0380 | Mammaaugmentationsplastik, subglandulär, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0440 | Mammarekonstruktion, beidseitig


23.0390 Mammaaugmentationsplastik, subglandulär, beidseitig

23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
645.54 TP | 233.63 TP / 1.0 | 110 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
711.41 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0380 | Mammaaugmentationsplastik, subglandulär, einseitig
23.0400 | Mammaaugmentationsplastik, submuskulär, einseitig
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0430 | Mammarekonstruktion, einseitig
23.0440 | Mammarekonstruktion, beidseitig


23.0400 Mammaaugmentationsplastik, submuskulär, einseitig

23.0400 | Mammaaugmentationsplastik, submuskulär, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
484.63 TP | 175.70 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0440 | Mammarekonstruktion, beidseitig


23.0410 + Muskel-Lappen zu submuskulärer Mammaaugmentationsplastik, pro Seite

23.0410 | + Muskel-Lappen zu submuskulärer Mammaaugmentationsplastik, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


23.0420 Mammaaugmentationsplastik, submuskulär, beidseitig

23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
851.49 TP | 310.86 TP / 1.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0380 | Mammaaugmentationsplastik, subglandulär, einseitig
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0400 | Mammaaugmentationsplastik, submuskulär, einseitig
23.0430 | Mammarekonstruktion, einseitig
23.0440 | Mammarekonstruktion, beidseitig


23.0430 Mammarekonstruktion, einseitig

23.0430 | Mammarekonstruktion, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
848.27 TP | 310.86 TP / 1.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Lappenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0370 | Mammareduktionsplastik, beidseitig
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0440 | Mammarekonstruktion, beidseitig


23.0440 Mammarekonstruktion, beidseitig

23.0440 | Mammarekonstruktion, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1472.57 TP | 542.56 TP / 1.0 | 270 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1746.20 TP | 270 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Lappenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig
23.0380 | Mammaaugmentationsplastik, subglandulär, einseitig
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0400 | Mammaaugmentationsplastik, submuskulär, einseitig
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0430 | Mammarekonstruktion, einseitig


23.0450 Einsetzen eines/r Mammaexpanders/Mammaprothese, einseitig, als alleinige Leistung

23.0450 | Einsetzen eines/r Mammaexpanders/Mammaprothese, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.96 TP | 90.10 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


23.0460 Einsetzen eines/r Mammaexpanders/Mammaprothese, beidseitig, als alleinige Leistung

23.0460 | Einsetzen eines/r Mammaexpanders/Mammaprothese, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
455.35 TP | 146.42 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


23.0470 Wechsel eines Mammaexpanders

23.0470 | Wechsel eines Mammaexpanders
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
04.2750 | Explantation Expander, ohne Hilfsschnitt


23.0480 Wechsel eines Expanders zur Mammaprothese mit Versetzen der Umschlagfalte nach Rekonstruktion des Mammakörpers

23.0480 | Wechsel eines Expanders zur Mammaprothese mit Versetzen der Umschlagfalte nach Rekonstruktion des Mammakörpers
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
265.49 TP | 85.28 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


23.0490 Mammaprothesenwechsel, einseitig

23.0490 | Mammaprothesenwechsel, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
207.56 TP | 65.97 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung einer Prothese ohne Ersatz.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0500 | Mammaprothesenwechsel, beidseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig


23.0500 Mammaprothesenwechsel, beidseitig

23.0500 | Mammaprothesenwechsel, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
334.67 TP | 106.20 TP / 1.0 | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.71 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Entfernung einer Prothese ohne Ersatz.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0490 | Mammaprothesenwechsel, einseitig
23.0510 | Kapselinzision bei einer Mammaprothese, einseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0530 | Vollständige Kapselexzision an einer Mammaprothese, einseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig


23.0510 Kapselinzision bei einer Mammaprothese, einseitig

23.0510 | Kapselinzision bei einer Mammaprothese, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.96 TP | 90.10 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0500 | Mammaprothesenwechsel, beidseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig


23.0520 Kapselinzision bei einer Mammaprothese, beidseitig

23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
455.35 TP | 146.42 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
517.39 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0490 | Mammaprothesenwechsel, einseitig
23.0500 | Mammaprothesenwechsel, beidseitig
23.0510 | Kapselinzision bei einer Mammaprothese, einseitig
23.0530 | Vollständige Kapselexzision an einer Mammaprothese, einseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig


23.0530 Vollständige Kapselexzision an einer Mammaprothese, einseitig

23.0530 | Vollständige Kapselexzision an einer Mammaprothese, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.60 TP | 114.24 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0500 | Mammaprothesenwechsel, beidseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig


23.0540 Vollständige Kapselexzision an einer Mammaprothese, beidseitig

23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
579.25 TP | 186.64 TP / 1.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
679.08 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0490 | Mammaprothesenwechsel, einseitig
23.0500 | Mammaprothesenwechsel, beidseitig
23.0510 | Kapselinzision bei einer Mammaprothese, einseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0530 | Vollständige Kapselexzision an einer Mammaprothese, einseitig


23.0550 Rekonstruktion/Korrektur der Areola mittels Vollhaut, einseitig

23.0550 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
144.81 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0570 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, beidseitig


23.0560 + Rekonstruktion/Korrektur der Mamilla bei Rekonstruktion/Korrektur der Areola

23.0560 | + Rekonstruktion/Korrektur der Mamilla bei Rekonstruktion/Korrektur der Areola
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


23.0570 Rekonstruktion/Korrektur der Areola mittels Vollhaut, beidseitig

23.0570 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
231.70 TP | - / - | 55 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.71 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0550 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, einseitig


23.0580 Tätowierung der Areola, einseitig

23.0580 | Tätowierung der Areola, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.23 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0590 | Tätowierung der Areola, beidseitig


23.0590 Tätowierung der Areola, beidseitig

23.0590 | Tätowierung der Areola, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
23.0580 | Tätowierung der Areola, einseitig


24 Diagnostik und Therapie des Bewegungsapparates

24 | Diagnostik und Therapie des Bewegungsapparates
 | TARMED 01.09, 1.1.2018
KI-24-1 Tenolyse, Arthrolyse, Neurolyse, Synoviektomie
Tenolyse, Arthrolyse, Neurolyse, Synoviektomie können nur separat abgerechnet werden, falls sie als Hauptleistung oder Zuschlagsleistung im Tarif aufgeführt sind.
KI-24-2 Wundverschluss bei Amputation
Die Tarifpositionen 'Amputation' beinhalten den allf. direkten Wundverschluss.
KI-24-3 Offene Reposition bei Osteosynthese
Die Versorgung einer Fraktur mittels äusserer Schienung, mittels innerer Schienung, mittels Platte/Schraube/Cerclage und weiteren osteosynthetischen Methoden, inkl. Verbundosteosynthese, beinhaltet auch die allf. notwendige offene Reposition.
KI-24-4 Offene Frakturen/Luxationen
Für die Verrechnung bei offener Frakturen siehe GI-26 und Tarifposition 24.0250.
KI-24-5 Kapitelübergreifende Leistungen
Kapitelübergreifende Leistungen sind in der Regel im anatomisch proximalen Kapitel aufgeführt.
Unterkapitel
24.01 | Allgemeine diagnostische und/oder therapeutische Leistungen, Bewegungsapparat
24.02 | Schultergürtel, obere Extremität
24.03 | Beckengürtel, untere Extremität


24.01 Allgemeine diagnostische und/oder therapeutische Leistungen, Bewegungsapparat

24.01 | Allgemeine diagnostische und/oder therapeutische Leistungen, Bewegungsapparat
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.0015 | Untersuchung durch den Facharzt für Orthopädie oder Chirurgie, pro 5 Min.
24.0020 | Muskelbiopsie, perkutan
24.0030 | Muskelbiopsie, offen
24.0040 | Muskelnaht, oberflächlich, Adaption, als alleinige Leistung
24.0050 | Muskelnaht, tief, Adaption, als alleinige Leistung
24.0060 | Muskelsehnenplastik, oberflächlich, als alleinige Leistung
24.0070 | Muskelsehnenplastik, tief, als alleinige Leistung
24.0080 | Knochenpunktion, Knochenbiopsie, geschlossen
24.0090 | Knochenpunktion, Knochenbiopsie, oberflächlich, offen, als alleinige Leistung
24.0100 | Knochenpunktion, Knochenbiopsie, tief, offen, als alleinige Leistung
24.0110 | Aspiration/Injektion Knochenzyste, geschlossen
24.0120 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Finger, Zehen, pro Gelenk
24.0130 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Schulter, Ellbogen, Knie, oberes Sprunggelenk OSG
24.0140 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Iliosakralgelenk (ISG), Hüfte, Handwurzelgelenke und Fusswurzelgelenke, unteres Sprunggelenk USG
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk
24.0160 | Needling von Kalkdepots im muskuloskelettalen Bereich
24.0170 | Gelenkmobilisation in Narkose, pro Gelenk
24.0180 | Punktion einer Bursa, jede Lokalisation
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität
24.0210 | Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst
24.0220 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung der oberen Extremität, pro Seite
24.0230 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, erster Finger
24.0240 | + Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, jeder weitere Finger
24.0250 | (+) %-Zuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen


24.0015 Untersuchung durch den Facharzt für Orthopädie oder Chirurgie, pro 5 Min.

24.0015 | Untersuchung durch den Facharzt für Orthopädie oder Chirurgie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.76 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet mindestens 2 oder mehr der folgenden Teile:
  • Gelenkstatus (Untersuchung aller Gelenke auf Beweglichkeit sowie Palpation derselben)
  • Wirbelsäulenstatus (Untersuchung aller Wirbelsäulensegmente auf Beweglichkeit sowie Palpation der wirbelsäulennahen Strukturen)
  • Muskelstatus (Längentestung, Krafttestung und Palpation von Schmerzpunkten an Rumpfmuskeln und Extremitätenmuskeln)
  • mindestens 2 oder mehr Bestandteile der orientierenden neurologischen Untersuchung durch den Grundversorger
  • internistischer Status (kardiopulmonale Organe, Gefässstatus, Lymphknotenstatus, Abdominalstatus).
Die durchgeführten Untersuchungen müssen in der Patientenakte aufgeführt werden.
Menge | maximal 3 Mal pro 3 Monate.
Nicht kumulierbar mit
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
00.07 | Ärztliche Gutachten


24.0020 Muskelbiopsie, perkutan

24.0020 | Muskelbiopsie, perkutan
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.96 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Muskelpunktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


24.0030 Muskelbiopsie, offen

24.0030 | Muskelbiopsie, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


24.0040 Muskelnaht, oberflächlich, Adaption, als alleinige Leistung

24.0040 | Muskelnaht, oberflächlich, Adaption, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.28 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Oberflächlich: direkt unter Subcutis/Faszie; gilt nicht für Muskelnaht im Rahmen einer Wundversorgung, inkl. allf. Débridement.
Als Zuschlagsleistung siehe 04.0730.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0050 Muskelnaht, tief, Adaption, als alleinige Leistung

24.0050 | Muskelnaht, tief, Adaption, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.64 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tief: nicht direkt unter Subcutis/Faszie; gilt nicht für Muskelnaht im Rahmen einer Wundversorgung, inkl. allf. Débridement.
Als Zuschlagsleistung siehe 04.0740.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0060 Muskelsehnenplastik, oberflächlich, als alleinige Leistung

24.0060 | Muskelsehnenplastik, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
273.53 TP | 86.88 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Oberflächlich: direkt unter Subcutis/Faszie; gilt nicht für Muskelplastik im Rahmen einer Wundversorgung, inkl. allf. Débridement.
Für Muskelsehnenplastiken definierter Lokalisation gelten die entsprechenden Tarifpositionen.
Als Zuschlagsleistung siehe 04.0750.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0070 Muskelsehnenplastik, tief, als alleinige Leistung

24.0070 | Muskelsehnenplastik, tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
345.94 TP | 111.02 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Tief: nicht direkt unter Subcutis/Faszie; gilt nicht für Muskelplastik im Rahmen einer Wundversorgung, inkl. allf. Débridement.
Für Muskelsehnenplastiken definierter Lokalisation gelten die entsprechenden Tarifpositionen.
Als Zuschlagsleistung siehe 04.0760.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0080 Knochenpunktion, Knochenbiopsie, geschlossen

24.0080 | Knochenpunktion, Knochenbiopsie, geschlossen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.83 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wirbelsäule siehe 06.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.0960 | Anlegen einer intramedullären Infusion durch den Facharzt


24.0090 Knochenpunktion, Knochenbiopsie, oberflächlich, offen, als alleinige Leistung

24.0090 | Knochenpunktion, Knochenbiopsie, oberflächlich, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zugang durch Cutis, Subcutis, Faszie; Wirbelsäule siehe 06.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.0100 Knochenpunktion, Knochenbiopsie, tief, offen, als alleinige Leistung

24.0100 | Knochenpunktion, Knochenbiopsie, tief, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.96 TP | 90.10 TP / 1.0 | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zugang durch weitere Strukturen als Cutis, Subcutis, Faszie; Wirbelsäule siehe 06.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.0110 Aspiration/Injektion Knochenzyste, geschlossen

24.0110 | Aspiration/Injektion Knochenzyste, geschlossen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wirbelsäule siehe 06.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0120 Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Finger, Zehen, pro Gelenk

24.0120 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Finger, Zehen, pro Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | 6 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.25 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Instillation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk


24.0130 Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Schulter, Ellbogen, Knie, oberes Sprunggelenk OSG

24.0130 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Schulter, Ellbogen, Knie, oberes Sprunggelenk OSG
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 17 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.04 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für temporomandibuläre, sternoclaviculäre, acromioclaviculäre, subacromiale, carporadiale/carpoulnare Punktion; inkl. allf. Instillation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk


24.0140 Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Iliosakralgelenk (ISG), Hüfte, Handwurzelgelenke und Fusswurzelgelenke, unteres Sprunggelenk USG

24.0140 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Iliosakralgelenk (ISG), Hüfte, Handwurzelgelenke und Fusswurzelgelenke, unteres Sprunggelenk USG
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.57 TP | - / - | 19 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.46 TP | 19 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Instillation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk


24.0150 Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk

24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Orthopädische Chirurgie Physikalische Medizin und Rehabilitation Rheumatologie SP pädiatrische Rheumatologie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
106.52 TP | 18 min. | - | 6 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0120 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Finger, Zehen, pro Gelenk
24.0130 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Schulter, Ellbogen, Knie, oberes Sprunggelenk OSG
24.0140 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Iliosakralgelenk (ISG), Hüfte, Handwurzelgelenke und Fusswurzelgelenke, unteres Sprunggelenk USG
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
39 | Bildgebende Verfahren


24.0160 Needling von Kalkdepots im muskuloskelettalen Bereich

24.0160 | Needling von Kalkdepots im muskuloskelettalen Bereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.18 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


24.0170 Gelenkmobilisation in Narkose, pro Gelenk

24.0170 | Gelenkmobilisation in Narkose, pro Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.05 TP | - / - | 14 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.85 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Betrifft nicht manualtherapeutische Leistungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
00.1520 | Manualmedizin durch den Facharzt, Therapie, pro 5 Min.


24.0180 Punktion einer Bursa, jede Lokalisation

24.0180 | Punktion einer Bursa, jede Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Instillation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


24.0190 Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen

24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 16 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.05 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung von versenkten Spickdrähten siehe 24.0210.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
16.0290 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
16.0300 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
24.0210 | Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst
24.0530 | Entfernung des Osteosynthesematerials an der Claviculaauf gleicher Seite
24.0580 | Entfernung des Osteosynthesematerials an der Scapula
24.1160 | Entfernung des Osteosynthesematerials nach Humeruskopffraktur
24.1230 | Entfernung des Osteosynthesematerials nach Humerusschaftfraktur
24.1290 | Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
24.1330 | Entfernung des Osteosynthesematerials nach epikondylärer Fraktur des Humerus
24.1660 | Entfernung des Osteosynthesematerials nach komplexer Ellbogenfraktur
24.2030 | Entfernung des Osteosynthesematerials nach Monteggiafraktur
24.2090 | Entfernung des Osteosynthesematerials nach Radiusköpfchenfraktur
24.2140 | Entfernung des Osteosynthesematerials nach proximaler Ulnafraktur
24.2190 | Entfernung des Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
24.2480 | Entfernung des Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage


24.0200 Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität

24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.98 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.66 TP | 24 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung von versenkten Spickdrähten siehe 24.0210.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0210 | Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst
24.3840 | Entfernung des Osteosynthesematerials nach einer Symphysensprengung
24.3890 | Entfernung des Osteosynthesematerials nach einer Schambeinastfraktur
24.3980 | Entfernung des Osteosynthesematerials nach einer Darmbeinfraktur
24.4010 | Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
24.4030 | Entfernung des Osteosynthesematerials nach einer Sakrumfraktur
24.4270 | Entfernung des Osteosynthesematerials nach einer Azetabulumfraktur, pro Zugang
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur
24.5120 | Entfernung des Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
24.5220 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur
24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur
24.5860 | + Entfernung des Osteosynthesematerials bei Arthroskopie Knie
24.6420 | Entfernung des Osteosynthesematerials nach Patellafraktur
24.6670 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur
24.6750 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur
24.6790 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur
24.6850 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
24.6910 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur
24.7340 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus medialis
24.7390 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus lateralis
24.7980 | Entfernung des Osteosynthesematerials nach Calcaneusfraktur
24.8020 | Entfernung des Osteosynthesematerials nach Talusfraktur
24.8070 | Entfernung des Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
24.8140 | Entfernung des Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
24.8190 | Entfernung des Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)


24.0210 Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst

24.0210 | Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für die Entfernung von versenkten Spickdrähten.
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Perkutane Spickdrahtentfernung siehe 24.0190 und 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.0220 Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung der oberen Extremität, pro Seite

24.0220 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung der oberen Extremität, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
189.86 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Definition 'Exploration': Eingehende chirurgische Darstellung zur sicheren Beurteilung der im verletzten Gebiet betroffenen Strukturen (Sehnen, Gefässe, Nerven).
Definition 'komplex': Verletzung unübersichtlich, Verdacht auf Verletzung von Sehnen, Sehnenanhangsgebilden, Gefässen, Nerven; inkl. Débridement; inkl. Blutstillung.
Nicht verrechenbar, wenn das Verletzungsmuster aufgrund der klinischen u/o apparativen Untersuchung bereits vor dem Eingriff feststeht, z.B. bei Amputationen.
Die Exploration und Therapieplanung ist zwingend im OP-Bericht zu dokumentieren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
24.0230 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, erster Fingerauf gleicher Seite


24.0230 Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, erster Finger

24.0230 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, erster Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Definition 'Exploration': Eingehende chirurgische Darstellung zur sicheren Beurteilung der im verletzten Gebiet betroffenen Strukturen (Sehnen, Gefässe, Nerven).
Definition 'komplex': Verletzung unübersichtlich, Verdacht auf Verletzung von Sehnen, Sehnenanhangsgebilden, Gefässen, Nerven; inkl. Débridement; inkl. Blutstillung.
Nicht verrechenbar, wenn das Verletzungsmuster aufgrund der klinischen u/o apparativen Untersuchung bereits vor dem Eingriff feststeht, z.B. bei Amputationen.
Die Exploration und Therapieplanung ist zwingend im OP-Bericht zu dokumentieren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0220 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung der oberen Extremität, pro Seiteauf gleicher Seite


24.0240 + Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, jeder weitere Finger

24.0240 | + Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.53 TP | - / - | 6 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
35.51 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0250 (+) %-Zuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen

24.0250 | (+) %-Zuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 15% (AL und TL) auf die Tarifpositionen Versorgung/Reposition von Frakturen/Luxationen.
Leistungsinhalt: Mehraufwand bei Versorgung einer offenen Fraktur/Luxation, insbesondere allf. Wundversorgung (Débridement/Auffrischen, Entfernen von Schmutz/Fremdkörpern, Wundspülung, lokale Applikation von Medikamenten, allf. Drainage).
Siehe GI-26, Versorgung offener Frakturen/Luxationen.
Nur kumulierbar mit
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.02 Schultergürtel, obere Extremität

24.02 | Schultergürtel, obere Extremität
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.02.01 | Clavicula, Scapula
24.02.02 | Schulter
24.02.03 | Oberarm
24.02.04 | Ellbogen
24.02.05 | Unterarm
24.02.06 | Handgelenk, Mittelhand
24.02.07 | Finger


24.02.01 Clavicula, Scapula

24.02.01 | Clavicula, Scapula
 | TARMED 01.09, 1.1.2018
KI-24.02.01-1 Sternum
Sternum siehe 16.0270, 16.0280, 16.0290 und 16.0300.
Leistungen
24.0410 | Versorgung Claviculafraktur, geschlossene Reposition
24.0420 | Versorgung Claviculafraktur, geschlossene Reposition, operative Fixation mittels Drahtspickung
24.0430 | Versorgung Claviculafraktur, offene Reposition, Osteosynthese, jede Methode
24.0440 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur, als alleinige Leistung
24.0450 | Korrektur-Osteotomie Clavicula
24.0460 | Clavicularesektion total
24.0470 | + Einbau eines Knochentransplantates bei Clavicularesektion total
24.0480 | Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
24.0490 | + Clavicularesektion partiell bei Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
24.0500 | Versorgung sternoclaviculäre Dislokation, offen, jede Methode
24.0510 | + Bandplastik bei operativer Versorgung sternoclaviculärer Dislokation
24.0520 | Versorgung acromioclaviculäre Luxation, offen, jede Methode
24.0530 | Entfernung des Osteosynthesematerials an der Clavicula
24.0540 | Versorgung Scapulafraktur, offene Reposition und Osteosynthese
24.0550 | Entfernung einer/von Exostose(n) der Scapula, als alleinige Leistung
24.0560 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung
24.0570 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung
24.0580 | Entfernung des Osteosynthesematerials an der Scapula
24.0590 | Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
24.0600 | + Einbau eines Knochentransplantates bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
24.0610 | + Muskelplombe (Transposition) bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula,Scapula oder proximalem Humerus


24.0410 Versorgung Claviculafraktur, geschlossene Reposition

24.0410 | Versorgung Claviculafraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.63 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Anlegen Rucksackverband.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.0420 Versorgung Claviculafraktur, geschlossene Reposition, operative Fixation mittels Drahtspickung

24.0420 | Versorgung Claviculafraktur, geschlossene Reposition, operative Fixation mittels Drahtspickung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
160.90 TP | - / - | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Anlegen Rucksackverband.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0430 Versorgung Claviculafraktur, offene Reposition, Osteosynthese, jede Methode

24.0430 | Versorgung Claviculafraktur, offene Reposition, Osteosynthese, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
310.54 TP | 98.15 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spanplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0440 Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur, als alleinige Leistung

24.0440 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
436.36 TP | 156.39 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0450 Korrektur-Osteotomie Clavicula

24.0450 | Korrektur-Osteotomie Clavicula
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.13 TP | 195.02 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spanplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0460 Clavicularesektion total

24.0460 | Clavicularesektion total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
433.15 TP | 156.39 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0470 + Einbau eines Knochentransplantates bei Clavicularesektion total

24.0470 | + Einbau eines Knochentransplantates bei Clavicularesektion total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.15 TP | 115.85 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0480 Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk

24.0480 | Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
262.27 TP | 82.06 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Drainage; inkl. allf. Entfernung freier Gelenkkörper; inkl. allf. Biopsie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0490 + Clavicularesektion partiell bei Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk

24.0490 | + Clavicularesektion partiell bei Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.62 TP | 24.13 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0500 Versorgung sternoclaviculäre Dislokation, offen, jede Methode

24.0500 | Versorgung sternoclaviculäre Dislokation, offen, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
326.95 TP | 117.78 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0510 + Bandplastik bei operativer Versorgung sternoclaviculärer Dislokation

24.0510 | + Bandplastik bei operativer Versorgung sternoclaviculärer Dislokation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0520 Versorgung acromioclaviculäre Luxation, offen, jede Methode

24.0520 | Versorgung acromioclaviculäre Luxation, offen, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
455.35 TP | 146.42 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für alle akuten und chronisch rezidivierenden Luxationen; inkl. allf. Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0530 Entfernung des Osteosynthesematerials an der Clavicula

24.0530 | Entfernung des Osteosynthesematerials an der Clavicula
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippenauf gleicher Seite


24.0540 Versorgung Scapulafraktur, offene Reposition und Osteosynthese

24.0540 | Versorgung Scapulafraktur, offene Reposition und Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
680.07 TP | 305.16 TP / 2.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.0550 Entfernung einer/von Exostose(n) der Scapula, als alleinige Leistung

24.0550 | Entfernung einer/von Exostose(n) der Scapula, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.0560 Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung

24.0560 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
410.30 TP | 130.33 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Zyste; inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0570 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligungauf gleicher Seite


24.0570 Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung

24.0570 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Zyste; inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0560 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligungauf gleicher Seite


24.0580 Entfernung des Osteosynthesematerials an der Scapula

24.0580 | Entfernung des Osteosynthesematerials an der Scapula
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
246.51 TP | 88.82 TP / 1.0 | 35 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.0590 Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus

24.0590 | Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spüldrainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0600 + Einbau eines Knochentransplantates bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus

24.0600 | + Einbau eines Knochentransplantates bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
92.94 TP | 41.24 TP / 2.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


24.0610 + Muskelplombe (Transposition) bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula,Scapula oder proximalem Humerus

24.0610 | + Muskelplombe (Transposition) bei Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula,Scapula oder proximalem Humerus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
242.49 TP | 109.97 TP / 2.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


24.02.02 Schulter

24.02.02 | Schulter
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.0710 | Arthroskopie der Schulter
24.0720 | + Biopsie(n) bei Arthroskopie der Schulter
24.0730 | + Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulter
24.0740 | + Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulter
24.0750 | + Dekompression des subacromialen Raumes/Acromioplastik bei Arthroskopie der Schulter
24.0760 | + Limbusfixation bei Arthroskopie der Schulter
24.0770 | + Kapselbandplastik bei unidirektionaler Instabilität bei Arthroskopie der Schulter
24.0780 | + Kapselbandplastik bei multidirektionaler Instabilität bei Arthroskopie der Schulter
24.0790 | + Naht/Plastik der Rotatorenmanschette bei Arthroskopie der Schulter
24.0800 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen, als alleinige Leistung
24.0810 | Kapselinzision bei Kontraktur im Schulterbereich, offen
24.0820 | Arthrotomie Schulter
24.0830 | + Anlegen einer Spüldrainage bei Arthrotomie Schulter
24.0840 | Offene Versorgung bei Rotatorenmanschettenruptur, Naht, ohne transossäre Reinsertion
24.0850 | + Muskeltransfer bei Versorgung bei Rotatorenmanschettenruptur
24.0860 | + Acromioplastik u/o Spaltung/Resektion Ligamentum coracoacromiale bei Versorgung Rotatorenmanschettenruptur
24.0870 | Offene Versorgung bei Rotatorenmanschettenruptur, Rekonstruktion mittels transossärer Reinsertion
24.0880 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als alleinige Leistung
24.0890 | (+) Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als Zuschlagsleistung
24.0900 | Versorgung einer Schulterluxation, geschlossene Reposition
24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
24.0920 | + Limbusrefixation u/o Versorgung Bankartläsion bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband)
24.0930 | + Sehnenrefixation bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband), pro Sehne
24.0940 | + Versorgung einer Impressionsfraktur am Humeruskopf (Hill-Sachs) bei Schulterluxation, offene Reposition und Bandnaht (Kapselband)
24.0950 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen, jede Methode
24.0960 | + Zuschlag für Zweitoperation bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, offen, jede Methode
24.0970 | + Knochenblock/Transfer Processus coracoideus bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, jede Methode
24.0980 | Kapselplastik bei rezidivierender/habitueller hinterer Schulterluxation, offen, jede Methode
24.0990 | Offene Spanplastik Schultergelenk u/o Transfer Processus coracoideus
24.1000 | Offene Limbusrekonstruktion am Schultergelenk
24.1010 | Glenoid-Osteotomie
24.1020 | Schulterendoprothese Kopfprothese, als alleinige Leistung
24.1030 | (+) Schulterendoprothese Kopfprothese, als Zuschlagsleistung
24.1040 | Schulterendoprothese Totalprothese, als alleinige Leistung
24.1050 | (+) Schulterendoprothese Totalprothese, als Zuschlagsleistung
24.1060 | Arthrodese des Schultergelenkes
24.1070 | Wechsel einer Schulter-Totalendoprothese


24.0710 Arthroskopie der Schulter

24.0710 | Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.91 TP | 127.43 TP / 1.0 | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Inspektion Subacromialraum (Bursoskopie); inkl. allf. Stabilitätsprüfung in Narkose; inkl. allf. Débridement, allf. Abrasio, allf. Shaving.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0720 + Biopsie(n) bei Arthroskopie der Schulter

24.0720 | + Biopsie(n) bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
25.74 TP | 9.65 TP / 1.0 | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0730 | + Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulterauf gleicher Seite
24.0740 | + Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulterauf gleicher Seite


24.0730 + Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulter

24.0730 | + Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Kapselinzision.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0720 | + Biopsie(n) bei Arthroskopie der Schulterauf gleicher Seite
24.0740 | + Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulterauf gleicher Seite


24.0740 + Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulter

24.0740 | + Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.39 TP | 77.23 TP / 1.0 | 40 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0720 | + Biopsie(n) bei Arthroskopie der Schulterauf gleicher Seite
24.0730 | + Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulterauf gleicher Seite


24.0750 + Dekompression des subacromialen Raumes/Acromioplastik bei Arthroskopie der Schulter

24.0750 | + Dekompression des subacromialen Raumes/Acromioplastik bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spaltung/Resektion Ligamentum coracoacromiale.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0760 + Limbusfixation bei Arthroskopie der Schulter

24.0760 | + Limbusfixation bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.0770 + Kapselbandplastik bei unidirektionaler Instabilität bei Arthroskopie der Schulter

24.0770 | + Kapselbandplastik bei unidirektionaler Instabilität bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0780 | + Kapselbandplastik bei multidirektionaler Instabilität bei Arthroskopie der Schulterauf gleicher Seite


24.0780 + Kapselbandplastik bei multidirektionaler Instabilität bei Arthroskopie der Schulter

24.0780 | + Kapselbandplastik bei multidirektionaler Instabilität bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.39 TP | 77.23 TP / 1.0 | 40 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0770 | + Kapselbandplastik bei unidirektionaler Instabilität bei Arthroskopie der Schulterauf gleicher Seite


24.0790 + Naht/Plastik der Rotatorenmanschette bei Arthroskopie der Schulter

24.0790 | + Naht/Plastik der Rotatorenmanschette bei Arthroskopie der Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | 77.23 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0800 Entfernung periartikulärer Verkalkungen im Schulterbereich, offen, als alleinige Leistung

24.0800 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
283.18 TP | 90.10 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Perkutane Therapie: siehe Needling 24.0160.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0810 Kapselinzision bei Kontraktur im Schulterbereich, offen

24.0810 | Kapselinzision bei Kontraktur im Schulterbereich, offen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
272.25 TP | 98.48 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0820 Arthrotomie Schulter

24.0820 | Arthrotomie Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
316.66 TP | 113.92 TP / 1.0 | 48 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
284.05 TP | 48 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Exploration u/o Entfernung freier Gelenkkörper; inkl. allf. Biopsie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1060 | Arthrodese des Schultergelenkesauf gleicher Seite


24.0830 + Anlegen einer Spüldrainage bei Arthrotomie Schulter

24.0830 | + Anlegen einer Spüldrainage bei Arthrotomie Schulter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
39.26 TP | 13.51 TP / 1.0 | 7 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.42 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0840 Offene Versorgung bei Rotatorenmanschettenruptur, Naht, ohne transossäre Reinsertion

24.0840 | Offene Versorgung bei Rotatorenmanschettenruptur, Naht, ohne transossäre Reinsertion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.61 TP | 222.69 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0870 | Offene Versorgung bei Rotatorenmanschettenruptur, Rekonstruktion mittels transossärer Reinsertionauf gleicher Seite
24.1470 | Muskeltransfer, im Schulterbereich/Oberarmbereich, jede Methodeauf gleicher Seite


24.0850 + Muskeltransfer bei Versorgung bei Rotatorenmanschettenruptur

24.0850 | + Muskeltransfer bei Versorgung bei Rotatorenmanschettenruptur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.86 TP | 54.99 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


24.0860 + Acromioplastik u/o Spaltung/Resektion Ligamentum coracoacromiale bei Versorgung Rotatorenmanschettenruptur

24.0860 | + Acromioplastik u/o Spaltung/Resektion Ligamentum coracoacromiale bei Versorgung Rotatorenmanschettenruptur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
92.94 TP | 41.24 TP / 2.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


24.0870 Offene Versorgung bei Rotatorenmanschettenruptur, Rekonstruktion mittels transossärer Reinsertion

24.0870 | Offene Versorgung bei Rotatorenmanschettenruptur, Rekonstruktion mittels transossärer Reinsertion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
620.25 TP | 277.68 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0840 | Offene Versorgung bei Rotatorenmanschettenruptur, Naht, ohne transossäre Reinsertionauf gleicher Seite
24.1470 | Muskeltransfer, im Schulterbereich/Oberarmbereich, jede Methodeauf gleicher Seite


24.0880 Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als alleinige Leistung

24.0880 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
283.18 TP | 90.10 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0890 (+) Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als Zuschlagsleistung

24.0890 | (+) Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | 32.18 TP / 1.0 | 20 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0900 Versorgung einer Schulterluxation, geschlossene Reposition

24.0900 | Versorgung einer Schulterluxation, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.63 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.0910 Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht

24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
429.93 TP | 156.40 TP / 1.0 | 70 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0950 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen, jede Methodeauf gleicher Seite
24.0980 | Kapselplastik bei rezidivierender/habitueller hinterer Schulterluxation, offen, jede Methodeauf gleicher Seite


24.0920 + Limbusrefixation u/o Versorgung Bankartläsion bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband)

24.0920 | + Limbusrefixation u/o Versorgung Bankartläsion bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0930 + Sehnenrefixation bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband), pro Sehne

24.0930 | + Sehnenrefixation bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband), pro Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0940 + Versorgung einer Impressionsfraktur am Humeruskopf (Hill-Sachs) bei Schulterluxation, offene Reposition und Bandnaht (Kapselband)

24.0940 | + Versorgung einer Impressionsfraktur am Humeruskopf (Hill-Sachs) bei Schulterluxation, offene Reposition und Bandnaht (Kapselband)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.0950 Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen, jede Methode

24.0950 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
623.47 TP | 277.68 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnahtauf gleicher Seite


24.0960 + Zuschlag für Zweitoperation bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, offen, jede Methode

24.0960 | + Zuschlag für Zweitoperation bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, offen, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
182.68 TP | 82.48 TP / 2.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für weitere operative Versorgung(en).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.0970 + Knochenblock/Transfer Processus coracoideus bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, jede Methode

24.0970 | + Knochenblock/Transfer Processus coracoideus bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
122.86 TP | 54.99 TP / 2.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.0980 Kapselplastik bei rezidivierender/habitueller hinterer Schulterluxation, offen, jede Methode

24.0980 | Kapselplastik bei rezidivierender/habitueller hinterer Schulterluxation, offen, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
862.74 TP | 387.65 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
769.29 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnahtauf gleicher Seite


24.0990 Offene Spanplastik Schultergelenk u/o Transfer Processus coracoideus

24.0990 | Offene Spanplastik Schultergelenk u/o Transfer Processus coracoideus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
458.89 TP | 166.05 TP / 1.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1000 Offene Limbusrekonstruktion am Schultergelenk

24.1000 | Offene Limbusrekonstruktion am Schultergelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
590.83 TP | 214.32 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Glenoid-Osteotomie; inkl. allf. Transplantateinbau.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1010 Glenoid-Osteotomie

24.1010 | Glenoid-Osteotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Transplantateinbau.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1020 Schulterendoprothese Kopfprothese, als alleinige Leistung

24.1020 | Schulterendoprothese Kopfprothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
800.63 TP | 364.96 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1044.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Cerclage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.1030 (+) Schulterendoprothese Kopfprothese, als Zuschlagsleistung

24.1030 | (+) Schulterendoprothese Kopfprothese, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
508.59 TP | 232.95 TP / 2.0 | 90 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Cerclage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1050 | (+) Schulterendoprothese Totalprothese, als Zuschlagsleistungauf gleicher Seite
24.1070 | Wechsel einer Schulter-Totalendoprothese


24.1040 Schulterendoprothese Totalprothese, als alleinige Leistung

24.1040 | Schulterendoprothese Totalprothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
906.93 TP | 426.79 TP / 2.0 | 145 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.62 TP | 145 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Cerclage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.1050 (+) Schulterendoprothese Totalprothese, als Zuschlagsleistung

24.1050 | (+) Schulterendoprothese Totalprothese, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.87 TP | 273.59 TP / 2.0 | 100 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.19 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Cerclage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1030 | (+) Schulterendoprothese Kopfprothese, als Zuschlagsleistungauf gleicher Seite
24.1070 | Wechsel einer Schulter-Totalendoprothese


24.1060 Arthrodese des Schultergelenkes

24.1060 | Arthrodese des Schultergelenkes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
911.68 TP | 416.72 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0820 | Arthrotomie Schulterauf gleicher Seite


24.1070 Wechsel einer Schulter-Totalendoprothese

24.1070 | Wechsel einer Schulter-Totalendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.54 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Wechsel von Teilendoprothese zu Totalendoprothese; inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1030 | (+) Schulterendoprothese Kopfprothese, als Zuschlagsleistung
24.1050 | (+) Schulterendoprothese Totalprothese, als Zuschlagsleistung


24.02.03 Oberarm

24.02.03 | Oberarm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.02.03.01 | Fraktur: Oberarm
24.02.03.02 | Tumor, Resektion, operative Versorgung von Muskel/Sehnen, Osteomyelitis, Osteotomie, Fasziotomie, Epiphysiodese, Amputation: Oberarm


24.02.03.01 Fraktur: Oberarm

24.02.03.01 | Fraktur: Oberarm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.1110 | Versorgung Humeruskopffraktur mittels geschlossener Reposition
24.1120 | + Perkutane Spickung/Verschraubung bei Versorgung Humeruskopffraktur mittels geschlossener Reposition
24.1130 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese (Platte/Schraube/Klammer/Cerclage)
24.1140 | Versorgung Humeruskopffraktur, offen, Verbundosteosynthese
24.1150 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich, als alleinige Leistung
24.1160 | Entfernung des Osteosynthesematerials nach Humeruskopffraktur
24.1170 | Versorgung Humerusschaftfraktur, geschlossene Reposition
24.1180 | Versorgung Humerusschaftfraktur, offene Reposition, Platte
24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienung
24.1200 | Versorgung Humerusschaftfraktur, offene Reposition, Fixateur externe
24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
24.1220 | Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur, als alleinige Leistung
24.1230 | Entfernung des Osteosynthesematerials nach Humerusschaftfraktur
24.1240 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
24.1250 | + Zuschlag für Spickung/Verschraubung bei Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
24.1260 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraube
24.1270 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
24.1280 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus, als alleinige Leistung
24.1290 | Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
24.1300 | Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
24.1310 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methode
24.1320 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus, als alleinige Leistung
24.1330 | Entfernung des Osteosynthesematerials nach epikondylärer Fraktur des Humerus


24.1110 Versorgung Humeruskopffraktur mittels geschlossener Reposition

24.1110 | Versorgung Humeruskopffraktur mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.51 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.1120 + Perkutane Spickung/Verschraubung bei Versorgung Humeruskopffraktur mittels geschlossener Reposition

24.1120 | + Perkutane Spickung/Verschraubung bei Versorgung Humeruskopffraktur mittels geschlossener Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
239.75 TP | 78.85 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1130 Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese (Platte/Schraube/Klammer/Cerclage)

24.1130 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese (Platte/Schraube/Klammer/Cerclage)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
671.32 TP | 299.67 TP / 2.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1140 | Versorgung Humeruskopffraktur, offen, Verbundosteosyntheseauf gleicher Seite


24.1140 Versorgung Humeruskopffraktur, offen, Verbundosteosynthese

24.1140 | Versorgung Humeruskopffraktur, offen, Verbundosteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
671.32 TP | 299.67 TP / 2.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1130 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese (Platte/Schraube/Klammer/Cerclage)auf gleicher Seite


24.1150 Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich, als alleinige Leistung

24.1150 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
611.51 TP | 272.17 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.1160 Entfernung des Osteosynthesematerials nach Humeruskopffraktur

24.1160 | Entfernung des Osteosynthesematerials nach Humeruskopffraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.1170 Versorgung Humerusschaftfraktur, geschlossene Reposition

24.1170 | Versorgung Humerusschaftfraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.51 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.1180 Versorgung Humerusschaftfraktur, offene Reposition, Platte

24.1180 | Versorgung Humerusschaftfraktur, offene Reposition, Platte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
671.32 TP | 299.67 TP / 2.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienungauf gleicher Seite
24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.1190 Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienung

24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
426.07 TP | 152.53 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1180 | Versorgung Humerusschaftfraktur, offene Reposition, Platteauf gleicher Seite
24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.1200 Versorgung Humerusschaftfraktur, offene Reposition, Fixateur externe

24.1200 | Versorgung Humerusschaftfraktur, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
271.61 TP | 94.61 TP / 1.0 | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1210 Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese

24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
580.53 TP | 210.46 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1180 | Versorgung Humerusschaftfraktur, offene Reposition, Platteauf gleicher Seite
24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienungauf gleicher Seite


24.1220 Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur, als alleinige Leistung

24.1220 | Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
790.95 TP | 354.66 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. Radialisdekompression siehe Tarifposition 04.0820.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.1230 Entfernung des Osteosynthesematerials nach Humerusschaftfraktur

24.1230 | Entfernung des Osteosynthesematerials nach Humerusschaftfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
294.45 TP | 94.93 TP / 1.0 | 50 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe; allf. Radialisdekompression siehe Tarifposition 04.0820.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.1240 Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition

24.1240 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.1250 + Zuschlag für Spickung/Verschraubung bei Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition

24.1250 | + Zuschlag für Spickung/Verschraubung bei Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
191.47 TP | 62.75 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1260 Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraube

24.1260 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraube
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
580.54 TP | 210.46 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1270 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickungauf gleicher Seite


24.1270 Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung

24.1270 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1260 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraubeauf gleicher Seite


24.1280 Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus, als alleinige Leistung

24.1280 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.50 TP | 249.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1290 Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus

24.1290 | Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.1300 Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickung

24.1300 | Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1310 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methodeauf gleicher Seite


24.1310 Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methode

24.1310 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
271.61 TP | 94.61 TP / 1.0 | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ausgenommen Spickung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1300 | Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickungauf gleicher Seite


24.1320 Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus, als alleinige Leistung

24.1320 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1330 Entfernung des Osteosynthesematerials nach epikondylärer Fraktur des Humerus

24.1330 | Entfernung des Osteosynthesematerials nach epikondylärer Fraktur des Humerus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.16 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.02.03.02 Tumor, Resektion, operative Versorgung von Muskel/Sehnen, Osteomyelitis, Osteotomie, Fasziotomie, Epiphysiodese, Amputation: Oberarm

24.02.03.02 | Tumor, Resektion, operative Versorgung von Muskel/Sehnen, Osteomyelitis, Osteotomie, Fasziotomie, Epiphysiodese, Amputation: Oberarm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.1410 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen, als alleinige Leistung
24.1420 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe ohne Gelenkbeteiligung
24.1430 | + Zuschlag für operative Versorgung z.B. bei malignem Tumor, chronischer Osteomyelitis bei Exzision eines Knochentumors/Knochenzyste
24.1440 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligung
24.1450 | Resektion des Humerus mit/ohne Gelenkbeteiligung
24.1460 | + Zuschlag für Humerusschaftersatz durch Transplantat/Implantat
24.1470 | Muskeltransfer, im Schulterbereich/Oberarmbereich, jede Methode
24.1480 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich, als alleinige Leistung
24.1490 | Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich
24.1500 | Osteotomie des Humerus, eine Ebene
24.1510 | Osteotomie des Humerus, mehrere Ebenen
24.1520 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge, als alleinige Leistung
24.1530 | Epiphysiodese am Oberarm/Unterarm
24.1540 | Amputation im Schulterbereich/Oberarmbereich, interthorakoscapulär
24.1550 | Amputation im Schulterbereich/Oberarmbereich mittels Exartikulation im Schultergelenk
24.1560 | Weichteilkorrektur von Amputationsstümpfen im Schulterbereich/Oberarmbereich
24.1570 | Amputation am Oberarm/Unterarm


24.1410 Entfernung einer/von Exostose(n) am Humerus/Ellbogen, als alleinige Leistung

24.1410 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
265.17 TP | 94.61 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.1420 Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe ohne Gelenkbeteiligung

24.1420 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe ohne Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1440 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligungauf gleicher Seite


24.1430 + Zuschlag für operative Versorgung z.B. bei malignem Tumor, chronischer Osteomyelitis bei Exzision eines Knochentumors/Knochenzyste

24.1430 | + Zuschlag für operative Versorgung z.B. bei malignem Tumor, chronischer Osteomyelitis bei Exzision eines Knochentumors/Knochenzyste
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
272.40 TP | 123.72 TP / 2.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


24.1440 Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligung

24.1440 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
551.69 TP | 244.69 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1420 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe ohne Gelenkbeteiligungauf gleicher Seite


24.1450 Resektion des Humerus mit/ohne Gelenkbeteiligung

24.1450 | Resektion des Humerus mit/ohne Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
525.83 TP | 191.15 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1460 + Zuschlag für Humerusschaftersatz durch Transplantat/Implantat

24.1460 | + Zuschlag für Humerusschaftersatz durch Transplantat/Implantat
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 164.15 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


24.1470 Muskeltransfer, im Schulterbereich/Oberarmbereich, jede Methode

24.1470 | Muskeltransfer, im Schulterbereich/Oberarmbereich, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
608.29 TP | 272.17 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0840 | Offene Versorgung bei Rotatorenmanschettenruptur, Naht, ohne transossäre Reinsertionauf gleicher Seite
24.0870 | Offene Versorgung bei Rotatorenmanschettenruptur, Rekonstruktion mittels transossärer Reinsertionauf gleicher Seite


24.1480 Tenomyotomie(n) im Schulterbereich/Oberarmbereich, als alleinige Leistung

24.1480 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.67 TP | 94.93 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1490 Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich

24.1490 | Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
271.61 TP | 94.61 TP / 1.0 | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1500 Osteotomie des Humerus, eine Ebene

24.1500 | Osteotomie des Humerus, eine Ebene
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
426.07 TP | 152.53 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Korrektur-Osteotomie(n), Verlängerungs-Osteotomie oder Verkürzungs-Osteotomie; Verkürzung bzw. Verlängerung entspricht Osteotomie einer Ebene; inkl. allf. Osteoplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1510 Osteotomie des Humerus, mehrere Ebenen

24.1510 | Osteotomie des Humerus, mehrere Ebenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
551.69 TP | 244.69 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für Korrektur-Osteotomie(n), Verlängerungs-Osteotomie oder Verkürzungs-Osteotomie; Verkürzung bzw. Verlängerung entspricht Osteotomie einer Ebene; inkl. allf. Osteoplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.1520 Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge, als alleinige Leistung

24.1520 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
204.34 TP | 62.75 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.1530 Epiphysiodese am Oberarm/Unterarm

24.1530 | Epiphysiodese am Oberarm/Unterarm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
352.37 TP | 111.02 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1540 Amputation im Schulterbereich/Oberarmbereich, interthorakoscapulär

24.1540 | Amputation im Schulterbereich/Oberarmbereich, interthorakoscapulär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
845.05 TP | 385.66 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1124.46 TP | 140 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.1550 Amputation im Schulterbereich/Oberarmbereich mittels Exartikulation im Schultergelenk

24.1550 | Amputation im Schulterbereich/Oberarmbereich mittels Exartikulation im Schultergelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
734.00 TP | 333.90 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.1560 Weichteilkorrektur von Amputationsstümpfen im Schulterbereich/Oberarmbereich

24.1560 | Weichteilkorrektur von Amputationsstümpfen im Schulterbereich/Oberarmbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
422.85 TP | 152.53 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenkorrekturen und allf. Neuromexzision.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1570 Amputation am Oberarm/Unterarm

24.1570 | Amputation am Oberarm/Unterarm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
275.81 TP | 87.02 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.02.04 Ellbogen

24.02.04 | Ellbogen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.02.04.01 | Fraktur: Ellbogen
24.02.04.02 | Arthroskopie, Arthrotomie, Arthroplastik, Resektion, Tumor, operative Versorgung Muskel/Sehnen/Band, Luxation, Arthrodese: Ellbogen


24.02.04.01 Fraktur: Ellbogen

24.02.04.01 | Fraktur: Ellbogen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.1610 | Osteosynthese bei Olekranonfraktur
24.1620 | Versorgung komplexe Ellbogenfraktur, geschlossene Reposition
24.1630 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Platte/Schraube
24.1640 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
24.1650 | Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur, als alleinige Leistung
24.1660 | Entfernung des Osteosynthesematerials nach komplexer Ellbogenfraktur


24.1610 Osteosynthese bei Olekranonfraktur

24.1610 | Osteosynthese bei Olekranonfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
233.31 TP | 72.41 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1620 Versorgung komplexe Ellbogenfraktur, geschlossene Reposition

24.1620 | Versorgung komplexe Ellbogenfraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 17 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.04 TP | 17 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mindestens 2 der Knochen müssen betroffen sein.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.1630 Versorgung komplexe Ellbogenfraktur, offene Reposition, Platte/Schraube

24.1630 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Platte/Schraube
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
910.60 TP | 409.64 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
828.48 TP | 140 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mindestens 2 der Knochen müssen betroffen sein.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1640 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickungauf gleicher Seite


24.1640 Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung

24.1640 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
477.56 TP | 171.84 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mindestens 2 der Knochen müssen betroffen sein.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1630 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Platte/Schraubeauf gleicher Seite


24.1650 Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur, als alleinige Leistung

24.1650 | Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
790.95 TP | 354.66 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mindestens 2 der Knochen müssen primär betroffen gewesen sein.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.1660 Entfernung des Osteosynthesematerials nach komplexer Ellbogenfraktur

24.1660 | Entfernung des Osteosynthesematerials nach komplexer Ellbogenfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Komplex: Distaler Humerus/proximale Ulna/proximaler Radius, mindestens 2 der Knochen müssen primär betroffen gewesen sein.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.02.04.02 Arthroskopie, Arthrotomie, Arthroplastik, Resektion, Tumor, operative Versorgung Muskel/Sehnen/Band, Luxation, Arthrodese: Ellbogen

24.02.04.02 | Arthroskopie, Arthrotomie, Arthroplastik, Resektion, Tumor, operative Versorgung Muskel/Sehnen/Band, Luxation, Arthrodese: Ellbogen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.1710 | Arthroskopie Ellbogen
24.1720 | + Biopsie(n) bei Arthroskopie Ellbogen
24.1730 | + Sequestrektomie, Entfernung freier Gelenkkörper bei Arthroskopie Ellbogen
24.1740 | + Synoviektomie bei Arthroskopie Ellbogen, jede Methode
24.1750 | Arthrotomie Ellbogen
24.1760 | + Entfernung freier Gelenkkörper/Drainage bei Arthrotomie Ellbogen
24.1770 | Arthroplastik Ellbogen mittels Faszie
24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprothese
24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)
24.1800 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese
24.1805 | Wechsel einer Ellbogen-Totalendoprothese
24.1810 | Resektion des Ellbogengelenks
24.1820 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
24.1830 | + Einbau mikrochirurgisches freies Knochentransplantat bei radikaler Tumorresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
24.1840 | Arthrodese des Ellbogens
24.1850 | Reinsertion des M. biceps am Ellbogen, als alleinige Leistung
24.1860 | Sehnenplastiken im Ellbogenbereich, jede Methode, als alleinige Leistung
24.1870 | Kapselbandplastik am Ellbogen, als alleinige Leistung
24.1880 | Operative Grundversorgung bei radialer Epikondylitis, als alleinige Leistung
24.1890 | + Zusätzliche operative Versorgungen jeglicher Art bei operativer Grundversorgung bei radialer Epikondylitis
24.1900 | Operative Grundversorgung bei ulnarer Epikondylitis, als alleinige Leistung
24.1910 | + Zuschlag für Ulnarisdekompression u/o Ulnarisvorverlagerung bei operativer Grundversorgung bei ulnarer Epikondylitis
24.1920 | + Zuschlag für weitere operative Zusatzversorgungen jeglicher Art bei operativer Grundversorgung bei ulnarer Epikondylitis
24.1930 | Resektion einer Bursa im Ellbogenbereich, als alleinige Leistung
24.1940 | Versorgung Ellbogenluxation, geschlossene Reposition
24.1950 | Versorgung Ellbogenluxation, offene Reposition
24.1960 | + Kapselbandnaht/Kapselplastik am Ellbogen bei Versorgung Ellbogenluxation
24.1970 | Versorgung Ellbogensubluxation beim Kind bis 7 Jahre


24.1710 Arthroskopie Ellbogen

24.1710 | Arthroskopie Ellbogen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.37 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement, Abrasio, Shaving, Spülung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1720 + Biopsie(n) bei Arthroskopie Ellbogen

24.1720 | + Biopsie(n) bei Arthroskopie Ellbogen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.09 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.1740 | + Synoviektomie bei Arthroskopie Ellbogen, jede Methodeauf gleicher Seite


24.1730 + Sequestrektomie, Entfernung freier Gelenkkörper bei Arthroskopie Ellbogen

24.1730 | + Sequestrektomie, Entfernung freier Gelenkkörper bei Arthroskopie Ellbogen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.1740 + Synoviektomie bei Arthroskopie Ellbogen, jede Methode

24.1740 | + Synoviektomie bei Arthroskopie Ellbogen, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode: subtotale/totale.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1720 | + Biopsie(n) bei Arthroskopie Ellbogenauf gleicher Seite


24.1750 Arthrotomie Ellbogen

24.1750 | Arthrotomie Ellbogen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.62 TP | 78.85 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement, allf. Abrasio; inkl. allf. Synoviektomie; inkl. allf. Spülung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1760 + Entfernung freier Gelenkkörper/Drainage bei Arthrotomie Ellbogen

24.1760 | + Entfernung freier Gelenkkörper/Drainage bei Arthrotomie Ellbogen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.1770 Arthroplastik Ellbogen mittels Faszie

24.1770 | Arthroplastik Ellbogen mittels Faszie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
525.83 TP | 191.15 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprotheseauf gleicher Seite
24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)auf gleicher Seite


24.1780 Arthroplastik Ellbogen mittels distaler Humerusprothese

24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
606.27 TP | 220.11 TP / 1.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
621.35 TP | 105 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1770 | Arthroplastik Ellbogen mittels Faszieauf gleicher Seite
24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)auf gleicher Seite
24.1805 | Wechsel einer Ellbogen-Totalendoprothese


24.1790 Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)

24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
790.95 TP | 354.66 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. Radiusköpfchenresektion inbegriffen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1770 | Arthroplastik Ellbogen mittels Faszieauf gleicher Seite
24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprotheseauf gleicher Seite
24.1805 | Wechsel einer Ellbogen-Totalendoprothese
24.1810 | Resektion des Ellbogengelenksauf gleicher Seite


24.1800 Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese

24.1800 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
323.09 TP | 113.92 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1805 | Wechsel einer Ellbogen-Totalendoprothese


24.1805 Wechsel einer Ellbogen-Totalendoprothese

24.1805 | Wechsel einer Ellbogen-Totalendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.54 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Wechsel von Teilendoprothese zu Totalendoprothese; inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprothese
24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)
24.1800 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese


24.1810 Resektion des Ellbogengelenks

24.1810 | Resektion des Ellbogengelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.42 TP | 134.71 TP / 2.0 | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)auf gleicher Seite
24.1820 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranonauf gleicher Seite


24.1820 Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon

24.1820 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
465.33 TP | 175.70 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Einbau Knochentransplantat.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1810 | Resektion des Ellbogengelenksauf gleicher Seite


24.1830 + Einbau mikrochirurgisches freies Knochentransplantat bei radikaler Tumorresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon

24.1830 | + Einbau mikrochirurgisches freies Knochentransplantat bei radikaler Tumorresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
743.56 TP | 349.22 TP / 2.0 | 120 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


24.1840 Arthrodese des Ellbogens

24.1840 | Arthrodese des Ellbogens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
580.53 TP | 210.46 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1850 Reinsertion des M. biceps am Ellbogen, als alleinige Leistung

24.1850 | Reinsertion des M. biceps am Ellbogen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
419.63 TP | 152.53 TP / 1.0 | 70 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1860 Sehnenplastiken im Ellbogenbereich, jede Methode, als alleinige Leistung

24.1860 | Sehnenplastiken im Ellbogenbereich, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
419.63 TP | 152.53 TP / 1.0 | 70 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.1870 Kapselbandplastik am Ellbogen, als alleinige Leistung

24.1870 | Kapselbandplastik am Ellbogen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
349.16 TP | 111.02 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1880 Operative Grundversorgung bei radialer Epikondylitis, als alleinige Leistung

24.1880 | Operative Grundversorgung bei radialer Epikondylitis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Desinsertion der Extensoren u/o Verlängerung der Extensoren; inkl. allf. Synoviektomie; inkl. allf. Neurolysen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1890 + Zusätzliche operative Versorgungen jeglicher Art bei operativer Grundversorgung bei radialer Epikondylitis

24.1890 | + Zusätzliche operative Versorgungen jeglicher Art bei operativer Grundversorgung bei radialer Epikondylitis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Denervation, partielle Ostektomie, Faszienschwenk-Lappen, Arthrotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.1900 Operative Grundversorgung bei ulnarer Epikondylitis, als alleinige Leistung

24.1900 | Operative Grundversorgung bei ulnarer Epikondylitis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Desinsertion u/o Verlängerung der Flexoren; inkl. allf. Synoviektomie; inkl. allf. Neurolysen (N. ulnaris 24.1910).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1910 + Zuschlag für Ulnarisdekompression u/o Ulnarisvorverlagerung bei operativer Grundversorgung bei ulnarer Epikondylitis

24.1910 | + Zuschlag für Ulnarisdekompression u/o Ulnarisvorverlagerung bei operativer Grundversorgung bei ulnarer Epikondylitis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
115.85 TP | - / - | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.1920 | + Zuschlag für weitere operative Zusatzversorgungen jeglicher Art bei operativer Grundversorgung bei ulnarer Epikondylitisauf gleicher Seite


24.1920 + Zuschlag für weitere operative Zusatzversorgungen jeglicher Art bei operativer Grundversorgung bei ulnarer Epikondylitis

24.1920 | + Zuschlag für weitere operative Zusatzversorgungen jeglicher Art bei operativer Grundversorgung bei ulnarer Epikondylitis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.1910 | + Zuschlag für Ulnarisdekompression u/o Ulnarisvorverlagerung bei operativer Grundversorgung bei ulnarer Epikondylitisauf gleicher Seite


24.1930 Resektion einer Bursa im Ellbogenbereich, als alleinige Leistung

24.1930 | Resektion einer Bursa im Ellbogenbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
75.34 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei chronischer Bursitis olecrani.
Als Zuschlagsleistung siehe 04.0770.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen


24.1940 Versorgung Ellbogenluxation, geschlossene Reposition

24.1940 | Versorgung Ellbogenluxation, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.1950 Versorgung Ellbogenluxation, offene Reposition

24.1950 | Versorgung Ellbogenluxation, offene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
268.39 TP | 94.61 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1960 + Kapselbandnaht/Kapselplastik am Ellbogen bei Versorgung Ellbogenluxation

24.1960 | + Kapselbandnaht/Kapselplastik am Ellbogen bei Versorgung Ellbogenluxation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.1970 Versorgung Ellbogensubluxation beim Kind bis 7 Jahre

24.1970 | Versorgung Ellbogensubluxation beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Subluxation des Radiusköpfchens (Pronation douloureuse, Dislokation des Ligamentum anulare).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Alter | unter 7a - Toleranz (-0d, +30d)


24.02.05 Unterarm

24.02.05 | Unterarm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.02.05.01 | Fraktur: Unterarm
24.02.05.02 | Osteotomie, Tumor, Kallusdistraktion, operative Versorgung Muskel/Sehnen, Fasziotomie, Arthroplastik: Unterarm


24.02.05.01 Fraktur: Unterarm

24.02.05.01 | Fraktur: Unterarm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.2010 | Versorgung Monteggiafraktur, offene Reposition, Platte
24.2020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur, als alleinige Leistung
24.2030 | Entfernung des Osteosynthesematerials nach Monteggiafraktur
24.2040 | Versorgung Radiusköpfchenfraktur, geschlossene Reposition
24.2050 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methode
24.2060 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methode
24.2070 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenresektion, als alleinige Leistung
24.2080 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese, als alleinige Leistung
24.2090 | Entfernung des Osteosynthesematerials nach Radiusköpfchenfraktur
24.2100 | Versorgung proximale Ulnafraktur, geschlossene Reposition
24.2110 | Versorgung proximale Ulnafraktur, offene Reposition, Platte
24.2120 | Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtung
24.2130 | Versorgung Fehlstellung/Pseudarthrose nach proximaler Ulnafraktur, als alleinige Leistung
24.2140 | Entfernung des Osteosynthesematerials nach proximaler Ulnafraktur
24.2150 | Versorgung einer Unterarmschaftfraktur, geschlossene Reposition mit äusserer Schienung
24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Draht
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)
24.2180 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Radius u/o Ulna, jede Methode, als alleinige Leistung
24.2190 | Entfernung des Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage


24.2010 Versorgung Monteggiafraktur, offene Reposition, Platte

24.2010 | Versorgung Monteggiafraktur, offene Reposition, Platte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
424.78 TP | 135.16 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2020 Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur, als alleinige Leistung

24.2020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2030 Entfernung des Osteosynthesematerials nach Monteggiafraktur

24.2030 | Entfernung des Osteosynthesematerials nach Monteggiafraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.16 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.2040 Versorgung Radiusköpfchenfraktur, geschlossene Reposition

24.2040 | Versorgung Radiusköpfchenfraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.83 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.2050 Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methode

24.2050 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
349.16 TP | 111.02 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fixation z.B. mit Schraube, Spickung, Pin.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2060 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methodeauf gleicher Seite


24.2060 Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methode

24.2060 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
448.59 TP | 162.19 TP / 1.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fixation z.B. mit Schraube, Spickung, Pin.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2050 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methodeauf gleicher Seite


24.2070 Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenresektion, als alleinige Leistung

24.2070 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenresektion, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
271.61 TP | 94.61 TP / 1.0 | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.2080 Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese, als alleinige Leistung

24.2080 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
323.09 TP | 113.92 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.2090 Entfernung des Osteosynthesematerials nach Radiusköpfchenfraktur

24.2090 | Entfernung des Osteosynthesematerials nach Radiusköpfchenfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
151.25 TP | - / - | 35 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.2100 Versorgung proximale Ulnafraktur, geschlossene Reposition

24.2100 | Versorgung proximale Ulnafraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.53 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.2110 Versorgung proximale Ulnafraktur, offene Reposition, Platte

24.2110 | Versorgung proximale Ulnafraktur, offene Reposition, Platte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.42 TP | 127.11 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2120 | Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtungauf gleicher Seite


24.2120 Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtung

24.2120 | Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
300.89 TP | 94.93 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2110 | Versorgung proximale Ulnafraktur, offene Reposition, Platteauf gleicher Seite


24.2130 Versorgung Fehlstellung/Pseudarthrose nach proximaler Ulnafraktur, als alleinige Leistung

24.2130 | Versorgung Fehlstellung/Pseudarthrose nach proximaler Ulnafraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.36 TP | 133.23 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spaninterposition.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2140 Entfernung des Osteosynthesematerials nach proximaler Ulnafraktur

24.2140 | Entfernung des Osteosynthesematerials nach proximaler Ulnafraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.2150 Versorgung einer Unterarmschaftfraktur, geschlossene Reposition mit äusserer Schienung

24.2150 | Versorgung einer Unterarmschaftfraktur, geschlossene Reposition mit äusserer Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.89 TP | - / - | 23 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.30 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Anlegen der konfektionierten Schiene.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Drahtauf gleicher Seite
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)auf gleicher Seite


24.2160 Versorgung Fraktur Unterarm/Carpus mittels perkutanem Draht

24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Draht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2150 | Versorgung einer Unterarmschaftfraktur, geschlossene Reposition mit äusserer Schienungauf gleicher Seite
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)auf gleicher Seite


24.2170 Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)

24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.42 TP | 127.11 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2150 | Versorgung einer Unterarmschaftfraktur, geschlossene Reposition mit äusserer Schienungauf gleicher Seite
24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Drahtauf gleicher Seite
24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Plattenauf gleicher Seite


24.2180 Versorgung Fehlstellung/Pseudarthrose nach Fraktur Radius u/o Ulna, jede Methode, als alleinige Leistung

24.2180 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Radius u/o Ulna, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
503.30 TP | 181.50 TP / 1.0 | 85 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2190 Entfernung des Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage

24.2190 | Entfernung des Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.02.05.02 Osteotomie, Tumor, Kallusdistraktion, operative Versorgung Muskel/Sehnen, Fasziotomie, Arthroplastik: Unterarm

24.02.05.02 | Osteotomie, Tumor, Kallusdistraktion, operative Versorgung Muskel/Sehnen, Fasziotomie, Arthroplastik: Unterarm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.2210 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius u/o Ulna, inkl. Osteosynthese, eine Ebene
24.2220 | Korrektur-Osteotomie Radius u/o Ulna, mehr als eine Ebene
24.2230 | Arthroplastik Radioulnargelenk, proximal/distal
24.2240 | Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, erstes Gelenk, als alleinige Leistung
24.2250 | + Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, jedes weitere Gelenk
24.2260 | Einrichten einer Kallusdistraktion, Unterarm
24.2270 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich, als alleinige Leistung
24.2280 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich, als alleinige Leistung
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehne
24.2300 | + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch denselben Zugang
24.2310 | + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehne
24.2330 | + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, jede weitere Sehne durch denselben Zugang
24.2340 | + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehne
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehne
24.2370 | Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, erste Sehne, als alleinige Leistung
24.2380 | + Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, jede weitere Sehne
24.2390 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm, als alleinige Leistung
24.2400 | Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als alleinige Leistung


24.2210 Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius u/o Ulna, inkl. Osteosynthese, eine Ebene

24.2210 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius u/o Ulna, inkl. Osteosynthese, eine Ebene
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
542.24 TP | 175.38 TP / 1.0 | 100 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Verlängerungs-Osteotomie bzw. Verkürzungs-Osteotomie entspricht Osteotomie in einer Ebene.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2220 | Korrektur-Osteotomie Radius u/o Ulna, mehr als eine Ebeneauf gleicher Seite


24.2220 Korrektur-Osteotomie Radius u/o Ulna, mehr als eine Ebene

24.2220 | Korrektur-Osteotomie Radius u/o Ulna, mehr als eine Ebene
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
714.40 TP | 231.70 TP / 1.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
798.89 TP | 135 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Verlängerungs-Osteotomie bzw. Verkürzungs-Osteotomie entspricht Osteotomie in einer Ebene.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2210 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius u/o Ulna, inkl. Osteosynthese, eine Ebeneauf gleicher Seite


24.2230 Arthroplastik Radioulnargelenk, proximal/distal

24.2230 | Arthroplastik Radioulnargelenk, proximal/distal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; z.B. Radiusköpfchenresektion/Ulnaköpfchenresektion; inkl. Einbau Prothese/Interpositionsplastik/Suspensionsplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2240 Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, erstes Gelenk, als alleinige Leistung

24.2240 | Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, erstes Gelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.2250 + Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, jedes weitere Gelenk

24.2250 | + Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
38.62 TP | - / - | 11 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.10 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2260 Einrichten einer Kallusdistraktion, Unterarm

24.2260 | Einrichten einer Kallusdistraktion, Unterarm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Ilisarov; Entfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2270 Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich, als alleinige Leistung

24.2270 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Benigne/maligne Tumoren, Zysten; inkl. allf. Osteosynthese; inkl. allf. Transplantateinbau.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2280 Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich, als alleinige Leistung

24.2280 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
686.72 TP | 249.07 TP / 1.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Benigne/maligne Tumoren, Zysten; inkl. allf. Osteosynthese; inkl. allf. Transplantateinbau.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2290 Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehne

24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
265.17 TP | 94.61 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite


24.2300 + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch denselben Zugang

24.2300 | + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch denselben Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2310 + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang

24.2310 | + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2320 Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehne

24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
368.15 TP | 133.23 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Vorbereitung Empfängersehne, Mobilisierung, Sehnenanschlussnaht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite


24.2330 + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, jede weitere Sehne durch denselben Zugang

24.2330 | + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, jede weitere Sehne durch denselben Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2340 + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang

24.2340 | + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | 77.23 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2350 Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehne

24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
363.00 TP | 131.30 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite


24.2360 Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehne

24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
311.50 TP | 111.99 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistungauf gleicher Seite
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehneauf gleicher Seite
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehneauf gleicher Seite


24.2370 Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, erste Sehne, als alleinige Leistung

24.2370 | Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, erste Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.2380 + Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, jede weitere Sehne

24.2380 | + Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2390 Dekompressive Fasziotomie bei Logensyndrom am Unterarm, als alleinige Leistung

24.2390 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
156.08 TP | 46.66 TP / 1.0 | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.2400 Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als alleinige Leistung

24.2400 | Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Zuschlagsleistung siehe 24.0270.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.02.06 Handgelenk, Mittelhand

24.02.06 | Handgelenk, Mittelhand
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.02.06.01 | Fraktur, Luxation: Handgelenk, Mittelhand
24.02.06.02 | Osteotomie, Kallusdistraktion, Resektion, Tumor, Arthroskopie, Arthrotomie, Arthroplastik, Arthrodese, Amputation: Handgelenk, Mittelhand
24.02.06.03 | Missbildungen, posttraumatische Veränderungen der Hand
24.02.06.04 | Empyem, Sehne, Synovia, Faszie, Ganglion, Band: Handgelenk, Mittelhand


24.02.06.01 Fraktur, Luxation: Handgelenk, Mittelhand

24.02.06.01 | Fraktur, Luxation: Handgelenk, Mittelhand
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.2410 | Versorgung einer Fraktur u/o Luxation, geschlossene Reposition mit äusserer Schienung, Handgelenk/Handwurzelknochen/distaler Radius/distale Ulna
24.2420 | Versorgung einer Fraktur und Luxation mittels perkutanem Draht, Finger, Mittelhand
24.2430 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten
24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
24.2460 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale, jede Methode, als alleinige Leistung
24.2470 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen, jede Methode, als alleinige Leistung
24.2480 | Entfernung des Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
24.2490 | Arthroskopie Handgelenk, diagnostisch
24.2500 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, klein
24.2510 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, gross


24.2410 Versorgung einer Fraktur u/o Luxation, geschlossene Reposition mit äusserer Schienung, Handgelenk/Handwurzelknochen/distaler Radius/distale Ulna

24.2410 | Versorgung einer Fraktur u/o Luxation, geschlossene Reposition mit äusserer Schienung, Handgelenk/Handwurzelknochen/distaler Radius/distale Ulna
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.89 TP | - / - | 23 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.30 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Radius loco classico; extraartikulär und intraartikulär; inkl. allf. Anlegen der konfektionierte Schiene; inkl. BV-TV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.2420 Versorgung einer Fraktur und Luxation mittels perkutanem Draht, Finger, Mittelhand

24.2420 | Versorgung einer Fraktur und Luxation mittels perkutanem Draht, Finger, Mittelhand
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2430 Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten

24.2430 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
239.75 TP | 75.63 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 7 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2700 | Arthrodese Sattelgelenkauf gleicher Seite


24.2440 Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten

24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
451.81 TP | 162.19 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2700 | Arthrodese Sattelgelenkauf gleicher Seite
24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder totalauf gleicher Seite


24.2450 Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten

24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
497.19 TP | 159.29 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Bündelnagelung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)auf gleicher Seite
24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder totalauf gleicher Seite


24.2460 Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale, jede Methode, als alleinige Leistung

24.2460 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
422.85 TP | 152.53 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2470 Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen, jede Methode, als alleinige Leistung

24.2470 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2480 Entfernung des Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage

24.2480 | Entfernung des Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0190.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0190 | Entfernung perkutane Spickdrähte/Fixateur externe am Schultergürtel, an oberer Extremität und an Sternum/Rippen


24.2490 Arthroskopie Handgelenk, diagnostisch

24.2490 | Arthroskopie Handgelenk, diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2500 + Zuschlag für arthroskopische operative Versorgung am Handgelenk, klein

24.2500 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, klein
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Partielle Synoviektomie; Débridement; Shaving; Entfernung Fremdkörper; Biopsie(n); Drainage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.2510 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, grossauf gleicher Seite


24.2510 + Zuschlag für arthroskopische operative Versorgung am Handgelenk, gross

24.2510 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, gross
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ausgedehnte Synoviektomie; Naht/Fixation des Diskus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.2500 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, kleinauf gleicher Seite


24.02.06.02 Osteotomie, Kallusdistraktion, Resektion, Tumor, Arthroskopie, Arthrotomie, Arthroplastik, Arthrodese, Amputation: Handgelenk, Mittelhand

24.02.06.02 | Osteotomie, Kallusdistraktion, Resektion, Tumor, Arthroskopie, Arthrotomie, Arthroplastik, Arthrodese, Amputation: Handgelenk, Mittelhand
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.2610 | Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, erster Knochen
24.2620 | + Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, jeder weitere Knochen
24.2630 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
24.2640 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale, als alleinige Leistung
24.2650 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar), als alleinige Leistung
24.2660 | Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik, jede Methode
24.2670 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik
24.2680 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
24.2690 | Arthroplastik Handgelenk, Totalendoprothese
24.2700 | Arthrodese Sattelgelenk
24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder total
24.2720 | Amputation im Handgelenksbereich/Mittelhandbereich
24.2730 | Strahlresektion in der Mittelhand, pro Strahl
24.2740 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich


24.2610 Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, erster Knochen

24.2610 | Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, erster Knochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
422.85 TP | 152.53 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.2620 + Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, jeder weitere Knochen

24.2620 | + Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, jeder weitere Knochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
315.37 TP | 115.85 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2630 Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose

24.2630 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.37 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2640 Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale, als alleinige Leistung

24.2640 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Benigne/maligne Tumoren, Zysten; inkl. allf. Osteosynthese; inkl. allf. Transplantateinbau.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2650 Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar), als alleinige Leistung

24.2650 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
276.75 TP | 86.88 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Forage, Knorpelglättung, Drainage, Entfernung freier Gelenkkörper, Biopsie(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.2660 Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik, jede Methode

24.2660 | Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
446.66 TP | 160.26 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Tenolyse/Synoviektomie; inkl. allf. Trapezektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2670 Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik

24.2670 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
523.90 TP | 189.22 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Tenolyse/Synoviektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2680 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochensauf gleicher Seite
24.2690 | Arthroplastik Handgelenk, Totalendoprotheseauf gleicher Seite


24.2680 Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens

24.2680 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.26 TP | 269.83 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2670 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastikauf gleicher Seite
24.2690 | Arthroplastik Handgelenk, Totalendoprotheseauf gleicher Seite


24.2690 Arthroplastik Handgelenk, Totalendoprothese

24.2690 | Arthroplastik Handgelenk, Totalendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
760.75 TP | 278.04 TP / 1.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
798.89 TP | 135 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Resektionsarthroplastik, z.B. Entfernung der proximalen Karpalreihe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2670 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastikauf gleicher Seite
24.2680 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochensauf gleicher Seite


24.2700 Arthrodese Sattelgelenk

24.2700 | Arthrodese Sattelgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
520.68 TP | 189.22 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Osteosynthese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2430 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Plattenauf gleicher Seite
24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Plattenauf gleicher Seite
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenkauf gleicher Seite


24.2710 Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder total

24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
680.29 TP | 249.07 TP / 1.0 | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Osteosynthese; gilt auch für Sauvée-Kapandji und weitere.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Plattenauf gleicher Seite
24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Plattenauf gleicher Seite
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenkauf gleicher Seite


24.2720 Amputation im Handgelenksbereich/Mittelhandbereich

24.2720 | Amputation im Handgelenksbereich/Mittelhandbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.36 TP | 133.23 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2730 Strahlresektion in der Mittelhand, pro Strahl

24.2730 | Strahlresektion in der Mittelhand, pro Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
422.85 TP | 152.53 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2740 Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich

24.2740 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Handbereich exkl. Finger; inkl. allf. Massnahmen an Knochen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.02.06.03 Missbildungen, posttraumatische Veränderungen der Hand

24.02.06.03 | Missbildungen, posttraumatische Veränderungen der Hand
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.2810 | Daumen, Konstruktion Zwischenfingerfalte (lokale Lappenplastiken), als alleinige Leistung
24.2820 | Daumen, Konstruktion Opponensfunktion, als alleinige Leistung
24.2830 | Pollizisation bei Fünffingerhand, als alleinige Leistung
24.2840 | Pollizisation eines hypoplastischen Daumens, als alleinige Leistung
24.2850 | Pollizisation eines Langfingers, als alleinige Leistung
24.2860 | Korrektur bei Doppeldaumen, als alleinige Leistung
24.2870 | Korrektur bei Doppeldaumen, komplexe Form
24.2880 | Fingerverlängerung, kontinuierlich
24.2890 | Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), erster Strahl
24.2900 | + Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), jeder weitere Strahl
24.2910 | Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation
24.2920 | Vollständige Korrektur bei Kamptodaktylie, erster Strahl, als alleinige Leistung
24.2930 | + Vollständige Korrektur bei Kamptodaktylie, jeder weitere Strahl
24.2940 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen, als alleinige Leistung
24.2950 | Korrektur bei Kirner Deformität
24.2960 | Korrektur bei Windmühlendeformität
24.2970 | Vertiefung von Zwischenfingerfalten, als alleinige Leistung
24.2980 | Korrektur bei vollständiger kutaner Syndaktylie
24.2990 | Korrektur von kutanen und ossären Syndaktylien
24.3000 | Korrektur bei Polydaktylie, Abtragung eines Strahles
24.3010 | Korrektur bei Spiegelhand, als alleinige Leistung
24.3020 | Korrektur bei Makrodaktylie, als alleinige Leistung
24.3030 | Korrektur bei Spalthand und zentralen Fingerstrahldefekten, als alleinige Leistung
24.3040 | Handgelenkskorrektur bei radialer oder ulnarer Klumphand
24.3050 | Korrektur von Syndaktylien, als alleinige Leistung


24.2810 Daumen, Konstruktion Zwischenfingerfalte (lokale Lappenplastiken), als alleinige Leistung

24.2810 | Daumen, Konstruktion Zwischenfingerfalte (lokale Lappenplastiken), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2820 Daumen, Konstruktion Opponensfunktion, als alleinige Leistung

24.2820 | Daumen, Konstruktion Opponensfunktion, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2830 Pollizisation bei Fünffingerhand, als alleinige Leistung

24.2830 | Pollizisation bei Fünffingerhand, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.26 TP | 269.83 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2840 Pollizisation eines hypoplastischen Daumens, als alleinige Leistung

24.2840 | Pollizisation eines hypoplastischen Daumens, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.86 TP | 395.34 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zwischenfingerfalte, Rotations-Osteotomie, Opponensplastik, Bandplastik
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2850 Pollizisation eines Langfingers, als alleinige Leistung

24.2850 | Pollizisation eines Langfingers, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.86 TP | 395.34 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2860 Korrektur bei Doppeldaumen, als alleinige Leistung

24.2860 | Korrektur bei Doppeldaumen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
544.97 TP | 207.08 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2870 Korrektur bei Doppeldaumen, komplexe Form

24.2870 | Korrektur bei Doppeldaumen, komplexe Form
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.26 TP | 269.83 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Hauttransplantat.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2880 Fingerverlängerung, kontinuierlich

24.2880 | Fingerverlängerung, kontinuierlich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
624.63 TP | 238.46 TP / 1.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
621.35 TP | 105 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Ilisarov.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2890 Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), erster Strahl

24.2890 | Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), erster Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
385.68 TP | 144.33 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.2900 + Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), jeder weitere Strahl

24.2900 | + Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), jeder weitere Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
268.70 TP | 104.58 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2910 Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation

24.2910 | Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.86 TP | 395.34 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2920 Vollständige Korrektur bei Kamptodaktylie, erster Strahl, als alleinige Leistung

24.2920 | Vollständige Korrektur bei Kamptodaktylie, erster Strahl, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.26 TP | 269.83 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Arthrolyse, Sehnentransfer, erweiterte Revision in der Hohlhand, Osteotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.2930 + Vollständige Korrektur bei Kamptodaktylie, jeder weitere Strahl

24.2930 | + Vollständige Korrektur bei Kamptodaktylie, jeder weitere Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
560.74 TP | 219.63 TP / 1.0 | 105 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
621.35 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2940 Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen, als alleinige Leistung

24.2940 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.26 TP | 269.83 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. diverse Osteotomien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2950 Korrektur bei Kirner Deformität

24.2950 | Korrektur bei Kirner Deformität
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
544.97 TP | 207.08 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. diverse Osteotomien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2960 Korrektur bei Windmühlendeformität

24.2960 | Korrektur bei Windmühlendeformität
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.86 TP | 395.34 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Vier Langfingerstrahlen; exkl. Daumen; exkl. Hauttransplantation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2970 Vertiefung von Zwischenfingerfalten, als alleinige Leistung

24.2970 | Vertiefung von Zwischenfingerfalten, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.34 TP | 104.26 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2980 Korrektur bei vollständiger kutaner Syndaktylie

24.2980 | Korrektur bei vollständiger kutaner Syndaktylie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.50 TP | 249.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Hauttransplantate.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.2990 Korrektur von kutanen und ossären Syndaktylien

24.2990 | Korrektur von kutanen und ossären Syndaktylien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.86 TP | 395.34 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Hauttransplantate.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3000 Korrektur bei Polydaktylie, Abtragung eines Strahles

24.3000 | Korrektur bei Polydaktylie, Abtragung eines Strahles
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
704.26 TP | 269.83 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3010 Korrektur bei Spiegelhand, als alleinige Leistung

24.3010 | Korrektur bei Spiegelhand, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
Interpretationen
Abrechnung gemäss spezieller Vereinbarung mit dem Kostenträger.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


24.3020 Korrektur bei Makrodaktylie, als alleinige Leistung

24.3020 | Korrektur bei Makrodaktylie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
Interpretationen
Abrechnung gemäss spezieller Vereinbarung mit dem Kostenträger.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


24.3030 Korrektur bei Spalthand und zentralen Fingerstrahldefekten, als alleinige Leistung

24.3030 | Korrektur bei Spalthand und zentralen Fingerstrahldefekten, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
Interpretationen
Abrechnung gemäss spezieller Vereinbarung mit dem Kostenträger.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


24.3040 Handgelenkskorrektur bei radialer oder ulnarer Klumphand

24.3040 | Handgelenkskorrektur bei radialer oder ulnarer Klumphand
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1083.68 TP | 456.16 TP / 1.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1065.18 TP | 180 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zentralisation, Sehnentransfer, Osteotomien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3050 Korrektur von Syndaktylien, als alleinige Leistung

24.3050 | Korrektur von Syndaktylien, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
Interpretationen
Alle Aetiologien, auch traumatisch wie z.B. Verbrennungen.
Abrechnung gemäss spezieller Vereinbarung mit dem Kostenträger.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


24.02.06.04 Empyem, Sehne, Synovia, Faszie, Ganglion, Band: Handgelenk, Mittelhand

24.02.06.04 | Empyem, Sehne, Synovia, Faszie, Ganglion, Band: Handgelenk, Mittelhand
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhand
24.3120 | Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3130 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, jede weitere Sehne
24.3140 | Tenodese im Handbereich, erste(r) Sehne/Sehnenzügel, als alleinige Leistung
24.3150 | + Tenodese im Handbereich, jede(r) weitere Sehne/Sehnenzügel
24.3160 | Spaltung des Strecksehnenfachs 1 und 2 im Handgelenksbereich
24.3170 | Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, erster Strahl, als alleinige Leistung
24.3180 | + Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, jeder weitere Strahl
24.3190 | Plastische Rekonstruktion der Sehnenretinakula auf der Streckseite im Handgelenksbereich
24.3200 | Operative Versorgung an den Ringbändern, offene Spaltung pro Finger, als alleinige Leistung
24.3210 | Operative Versorgung an den Ringbändern, Rekonstruktion mittels Transplantat pro Finger, als alleinige Leistung
24.3220 | Fasziotomie bei Morbus Dupuytren, jede Methode
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3240 | + Zuschlag für Fingereinbezug bis PIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
24.3246 | + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, jeder weitere Fingerstrahl
24.3250 | + %-Zuschlag für Zweitoperation oder weiter operative Versorgung nach Aponeurektomie bei Morbus Dupuytren
24.3260 | + Zuschlag für Fingereinbezug bis DIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl
24.3266 | + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, jeder weitere Fingerstrahl
24.3267 | + Zuschlag für Wundverschluss mittels lokalen Lappenplastiken bei Aponeurektomie bei Morbus Dupuytren
24.3270 | Dekompressive Fasziotomie bei Logensyndrom der Hand, als alleinige Leistung
24.3280 | Exzision eines Gelenkganglions, am Handgelenk, als alleinige Leistung
24.3290 | Synoviektomie am Handgelenk, erstes Kompartiment, ausgedehnt, als alleinige Leistung
24.3300 | + Synoviektomie am Handgelenk, jedes weitere Kompartiment, ausgedehnt
24.3310 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Daumen-Grundgelenk
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenk
24.3330 | Kapselplastik u/o Bandplastik mittels Transplantat, Daumen-Grundgelenk
24.3340 | Kapselplastik u/o Bandplastik mittels Transplantat, Sattelgelenk
24.3350 | Kapselplastik u/o Bandplastik mittels Transplantat, Handgelenk


24.3110 Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhand

24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhand
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.3610 | Versorgung bei Panaritium oberflächlich, pro Fingerauf gleicher Seite
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Fingerauf gleicher Seite
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Fingerauf gleicher Seite
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Fingerauf gleicher Seite


24.3120 Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, erste Sehne, als alleinige Leistung

24.3120 | Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, erste Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
162.19 TP | 55.99 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Zuschlagsleistung siehe 04.0650.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3130 + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, jede weitere Sehne

24.3130 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3140 Tenodese im Handbereich, erste(r) Sehne/Sehnenzügel, als alleinige Leistung

24.3140 | Tenodese im Handbereich, erste(r) Sehne/Sehnenzügel, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
290.91 TP | 104.26 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3150 + Tenodese im Handbereich, jede(r) weitere Sehne/Sehnenzügel

24.3150 | + Tenodese im Handbereich, jede(r) weitere Sehne/Sehnenzügel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3160 Spaltung des Strecksehnenfachs 1 und 2 im Handgelenksbereich

24.3160 | Spaltung des Strecksehnenfachs 1 und 2 im Handgelenksbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3170 Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, erster Strahl, als alleinige Leistung

24.3170 | Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, erster Strahl, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
393.89 TP | 142.88 TP / 1.0 | 65 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ganzer Digitalkanal; inkl. allf. Ringbandspaltung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3180 + Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, jeder weitere Strahl

24.3180 | + Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, jeder weitere Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
260.66 TP | 96.54 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3190 Plastische Rekonstruktion der Sehnenretinakula auf der Streckseite im Handgelenksbereich

24.3190 | Plastische Rekonstruktion der Sehnenretinakula auf der Streckseite im Handgelenksbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.77 TP | - / - | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Spaltung und Naht bei Zugang für andere operative Versorgungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3200 Operative Versorgung an den Ringbändern, offene Spaltung pro Finger, als alleinige Leistung

24.3200 | Operative Versorgung an den Ringbändern, offene Spaltung pro Finger, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.01 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 5 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Schnellender Finger resp. Digitus saltans.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3210 Operative Versorgung an den Ringbändern, Rekonstruktion mittels Transplantat pro Finger, als alleinige Leistung

24.3210 | Operative Versorgung an den Ringbändern, Rekonstruktion mittels Transplantat pro Finger, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
311.50 TP | 111.99 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 8 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3220 Fasziotomie bei Morbus Dupuytren, jede Methode

24.3220 | Fasziotomie bei Morbus Dupuytren, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Methode; gilt auch für medikamentöse Fasziolyse mittels Injektion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro 3 Monate.


24.3230 Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk

24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.36 TP | 133.23 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Fasziektomie; inkl. Tenolyse, Neurolyse, Arthrolyse und Arteriolyse.
Gilt nicht für die Entfernung von knotenartigen Verhärtungen in der Hohlhand, siehe Positionen 04.0610 oder 04.0630 und 04.0640.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.2450 | Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, erster cm
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl


24.3240 + Zuschlag für Fingereinbezug bis PIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl

24.3240 | + Zuschlag für Fingereinbezug bis PIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | 48.27 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei einem Streckausfall ab ca. 30 Grad.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
24.3260 | + Zuschlag für Fingereinbezug bis DIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl


24.3250 + %-Zuschlag für Zweitoperation oder weiter operative Versorgung nach Aponeurektomie bei Morbus Dupuytren

24.3250 | + %-Zuschlag für Zweitoperation oder weiter operative Versorgung nach Aponeurektomie bei Morbus Dupuytren
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 30 % (AL und TL) auf folgenden Leistungen: 24.3230, 24.3240, 24.3260.
Zuschlag von 30% (AL und TL).


24.3260 + Zuschlag für Fingereinbezug bis DIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl

24.3260 | + Zuschlag für Fingereinbezug bis DIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
183.43 TP | 67.58 TP / 1.0 | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei einem Streckausfall ab ca. 30 Grad.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
24.3240 | + Zuschlag für Fingereinbezug bis PIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl


24.3267 + Zuschlag für Wundverschluss mittels lokalen Lappenplastiken bei Aponeurektomie bei Morbus Dupuytren

24.3267 | + Zuschlag für Wundverschluss mittels lokalen Lappenplastiken bei Aponeurektomie bei Morbus Dupuytren
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | 38.62 TP / 1.0 | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Wundverschluss mittels lokalen Lappenplastiken (z.B. YV-Plastik, Z-Plastik).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3245 Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl

24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.46 TP | 75.30 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei einem Streckausfall ab ca. 30 Grad. Gilt auch für Fasziektomie; inkl. Tenolyse, Neurolyse, Arthrolyse und Arteriolyse. Inkl. Wundverschluss mittels lokalen Lappenplastiken (z.B. YV-Plastik, Z-Plastik).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.2450 | Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, erster cm
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl


24.3246 + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, jeder weitere Fingerstrahl

24.3246 | + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, jeder weitere Fingerstrahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 3 Mal pro Sitzung.


24.3265 Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl

24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
261.95 TP | 94.61 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei einem Streckausfall ab ca. 30 Grad. Gilt auch für Fasziektomie; inkl. Tenolyse, Neurolyse, Arthrolyse und Arteriolyse. Inkl. Wundverschluss mittels lokalen Lappenplastiken (z.B. YV-Plastik, Z-Plastik).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.2450 | Narbenkorrektur/Weichteilkorrektur mittels lokaler Lappenplastik, Gesicht, Hals (ohne Nacken), Hand, Genitale, erster cm
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl


24.3266 + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, jeder weitere Fingerstrahl

24.3266 | + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, jeder weitere Fingerstrahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | 77.23 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 3 Mal pro Sitzung.


24.3270 Dekompressive Fasziotomie bei Logensyndrom der Hand, als alleinige Leistung

24.3270 | Dekompressive Fasziotomie bei Logensyndrom der Hand, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
191.15 TP | 65.65 TP / 1.0 | 25 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3280 Exzision eines Gelenkganglions, am Handgelenk, als alleinige Leistung

24.3280 | Exzision eines Gelenkganglions, am Handgelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
273.53 TP | 86.88 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. lokalisierte partielle Synoviektomie; palmarer oder dorsaler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3290 Synoviektomie am Handgelenk, erstes Kompartiment, ausgedehnt, als alleinige Leistung

24.3290 | Synoviektomie am Handgelenk, erstes Kompartiment, ausgedehnt, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.46 TP | 75.30 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3300 + Synoviektomie am Handgelenk, jedes weitere Kompartiment, ausgedehnt

24.3300 | + Synoviektomie am Handgelenk, jedes weitere Kompartiment, ausgedehnt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.


24.3310 Primäre und sekundäre Bandnaht u/o Kapselnaht, Daumen-Grundgelenk

24.3310 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Daumen-Grundgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Daumen-Metacarpo-Phalangeal-Gelenk.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.3330 | Kapselplastik u/o Bandplastik mittels Transplantat, Daumen-Grundgelenkauf gleicher Seite


24.3320 Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenk

24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
419.63 TP | 152.53 TP / 1.0 | 70 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.2700 | Arthrodese Sattelgelenkauf gleicher Seite
24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder totalauf gleicher Seite
24.3340 | Kapselplastik u/o Bandplastik mittels Transplantat, Sattelgelenkauf gleicher Seite
24.3350 | Kapselplastik u/o Bandplastik mittels Transplantat, Handgelenkauf gleicher Seite


24.3330 Kapselplastik u/o Bandplastik mittels Transplantat, Daumen-Grundgelenk

24.3330 | Kapselplastik u/o Bandplastik mittels Transplantat, Daumen-Grundgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
265.17 TP | 94.61 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Daumen-Metacarpo-Phalangeal-Gelenk.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.3310 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Daumen-Grundgelenkauf gleicher Seite


24.3340 Kapselplastik u/o Bandplastik mittels Transplantat, Sattelgelenk

24.3340 | Kapselplastik u/o Bandplastik mittels Transplantat, Sattelgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
268.39 TP | 94.61 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenkauf gleicher Seite


24.3350 Kapselplastik u/o Bandplastik mittels Transplantat, Handgelenk

24.3350 | Kapselplastik u/o Bandplastik mittels Transplantat, Handgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
448.59 TP | 162.19 TP / 1.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Radioulnargelenk; gilt auch für Diskusersatzplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenkauf gleicher Seite


24.02.07 Finger

24.02.07 | Finger
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.02.07.01 | Fraktur, Luxation, Arthrolyse, Arthroplastik, Arthrodese, Amputation: Finger
24.02.07.02 | Panaritium, Empyem, Sehne, Synovia, Band, Ganglion: Finger


24.02.07.01 Fraktur, Luxation, Arthrolyse, Arthroplastik, Arthrodese, Amputation: Finger

24.02.07.01 | Fraktur, Luxation, Arthrolyse, Arthroplastik, Arthrodese, Amputation: Finger
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.3410 | Versorgung einer Fingerfraktur u/o Fingerluxation, geschlossene Reposition mit äusserer Schienung, pro Fingerstrahl
24.3420 | Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, erster Finger
24.3430 | + Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, jeder weitere Finger
24.3440 | Arthrolyse Fingergelenk, erstes Gelenk, als alleinige Leistung
24.3450 | + Arthrolyse Fingergelenk, jedes weitere Gelenk
24.3460 | Arthroplastik Finger, jede Methode, erstes Gelenk
24.3470 | + Arthroplastik Finger, jede Methode, jedes weitere Gelenk
24.3480 | Arthrodese Fingergelenk, erstes Gelenk
24.3490 | + Arthrodese Fingergelenk, jedes weitere Gelenk
24.3500 | Amputation bei frischer Verletzung im Fingerbereich, erster Finger
24.3510 | + Amputation bei frischer Verletzung im Fingerbereich, jeder weitere Finger
24.3520 | Amputation im Fingerbereich, als Wahloperation, pro Finger
24.3530 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Finger
24.3540 | + Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, jeder weitere Finger


24.3410 Versorgung einer Fingerfraktur u/o Fingerluxation, geschlossene Reposition mit äusserer Schienung, pro Fingerstrahl

24.3410 | Versorgung einer Fingerfraktur u/o Fingerluxation, geschlossene Reposition mit äusserer Schienung, pro Fingerstrahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.55 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
MC/P1/P2/P3; inkl. Anlegen der konfektionierten Schiene.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.3420 Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, erster Finger

24.3420 | Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, erster Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
316.66 TP | 113.92 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3430 + Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, jeder weitere Finger

24.3430 | + Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | 77.23 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3440 Arthrolyse Fingergelenk, erstes Gelenk, als alleinige Leistung

24.3440 | Arthrolyse Fingergelenk, erstes Gelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.07 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Palmarer oder dorsaler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3450 + Arthrolyse Fingergelenk, jedes weitere Gelenk

24.3450 | + Arthrolyse Fingergelenk, jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3460 Arthroplastik Finger, jede Methode, erstes Gelenk

24.3460 | Arthroplastik Finger, jede Methode, erstes Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
368.15 TP | 133.23 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Daumen-Metacarpo-Phalangeal-Gelenk; inkl. allf. Tenolyse/Synoviektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3470 + Arthroplastik Finger, jede Methode, jedes weitere Gelenk

24.3470 | + Arthroplastik Finger, jede Methode, jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
260.66 TP | 96.54 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3480 Arthrodese Fingergelenk, erstes Gelenk

24.3480 | Arthrodese Fingergelenk, erstes Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
261.95 TP | 94.61 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3490 + Arthrodese Fingergelenk, jedes weitere Gelenk

24.3490 | + Arthrodese Fingergelenk, jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3500 Amputation bei frischer Verletzung im Fingerbereich, erster Finger

24.3500 | Amputation bei frischer Verletzung im Fingerbereich, erster Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.3520 | Amputation im Fingerbereich, als Wahloperation, pro Fingerauf gleicher Seite
24.3530 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Fingerauf gleicher Seite


24.3510 + Amputation bei frischer Verletzung im Fingerbereich, jeder weitere Finger

24.3510 | + Amputation bei frischer Verletzung im Fingerbereich, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3520 Amputation im Fingerbereich, als Wahloperation, pro Finger

24.3520 | Amputation im Fingerbereich, als Wahloperation, pro Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.37 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Atrophien, Tumoren usw.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.3500 | Amputation bei frischer Verletzung im Fingerbereich, erster Fingerauf gleicher Seite
24.3530 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Fingerauf gleicher Seite


24.3530 Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Finger

24.3530 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.3500 | Amputation bei frischer Verletzung im Fingerbereich, erster Fingerauf gleicher Seite
24.3520 | Amputation im Fingerbereich, als Wahloperation, pro Fingerauf gleicher Seite


24.3540 + Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, jeder weitere Finger

24.3540 | + Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.02.07.02 Panaritium, Empyem, Sehne, Synovia, Band, Ganglion: Finger

24.02.07.02 | Panaritium, Empyem, Sehne, Synovia, Band, Ganglion: Finger
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.3610 | Versorgung bei Panaritium oberflächlich, pro Finger
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger
24.3630 | + Versorgung bei Panaritium ossale/Panaritium articulare, jeder weitere Finger
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Finger
24.3650 | + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, jeder weitere Finger
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Finger
24.3670 | + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, jeder weitere Finger
24.3680 | Tenolyse u/o Synoviektomie Beugesehnen, erster Finger, als alleinige Leistung
24.3690 | + Tenolyse u/o Synoviektomie Beugesehnen, jeder weitere Finger
24.3700 | Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, erster Finger, als alleinige Leistung
24.3710 | + Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, jeder weitere Finger
24.3720 | Exzision eines Gelenkganglions u/o lokalisierte partielle Synoviektomie am Fingergelenk, als alleinige Leistung
24.3730 | Primäre/sekundäre Bandnaht u/o Kapselnaht, Fingergelenk (MP/PIP/DIP), pro Gelenk, als alleinige Leistung
24.3740 | Kapselplastik u/o Bandplastik mittels Transplantat, Fingergelenk, pro Gelenk
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
24.3760 | Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3770 | + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, jede weitere Sehne


24.3610 Versorgung bei Panaritium oberflächlich, pro Finger

24.3610 | Versorgung bei Panaritium oberflächlich, pro Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.96 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Versorgung bei Paronychie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
04.0520 | Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhandauf gleicher Seite
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Fingerauf gleicher Seite
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Fingerauf gleicher Seite
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Fingerauf gleicher Seite


24.3620 Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger

24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0520 | Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhandauf gleicher Seite
24.3610 | Versorgung bei Panaritium oberflächlich, pro Fingerauf gleicher Seite
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Fingerauf gleicher Seite
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Fingerauf gleicher Seite


24.3630 + Versorgung bei Panaritium ossale/Panaritium articulare, jeder weitere Finger

24.3630 | + Versorgung bei Panaritium ossale/Panaritium articulare, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3640 Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Finger

24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.41 TP | - / - | 20 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhandauf gleicher Seite
24.3610 | Versorgung bei Panaritium oberflächlich, pro Fingerauf gleicher Seite
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Fingerauf gleicher Seite
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Fingerauf gleicher Seite


24.3650 + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, jeder weitere Finger

24.3650 | + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3660 Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Finger

24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhandauf gleicher Seite
24.3610 | Versorgung bei Panaritium oberflächlich, pro Fingerauf gleicher Seite
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Fingerauf gleicher Seite
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Fingerauf gleicher Seite


24.3670 + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, jeder weitere Finger

24.3670 | + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3680 Tenolyse u/o Synoviektomie Beugesehnen, erster Finger, als alleinige Leistung

24.3680 | Tenolyse u/o Synoviektomie Beugesehnen, erster Finger, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
151.25 TP | - / - | 35 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Ringbandspaltung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3690 + Tenolyse u/o Synoviektomie Beugesehnen, jeder weitere Finger

24.3690 | + Tenolyse u/o Synoviektomie Beugesehnen, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3700 Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, erster Finger, als alleinige Leistung

24.3700 | Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, erster Finger, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
183.43 TP | - / - | 45 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3710 + Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, jeder weitere Finger

24.3710 | + Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, jeder weitere Finger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
115.85 TP | - / - | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3720 Exzision eines Gelenkganglions u/o lokalisierte partielle Synoviektomie am Fingergelenk, als alleinige Leistung

24.3720 | Exzision eines Gelenkganglions u/o lokalisierte partielle Synoviektomie am Fingergelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.01 TP | - / - | 23 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.11 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3730 Primäre/sekundäre Bandnaht u/o Kapselnaht, Fingergelenk (MP/PIP/DIP), pro Gelenk, als alleinige Leistung

24.3730 | Primäre/sekundäre Bandnaht u/o Kapselnaht, Fingergelenk (MP/PIP/DIP), pro Gelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Daumen-Grundgelenk siehe 24.3310.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3740 Kapselplastik u/o Bandplastik mittels Transplantat, Fingergelenk, pro Gelenk

24.3740 | Kapselplastik u/o Bandplastik mittels Transplantat, Fingergelenk, pro Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
265.17 TP | 94.61 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3750 Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik

24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Handchirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
205.96 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Transungualer Zugang mit Nagelentfernung und mikrochirurgischer Nagelbettnaht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
04.0950 | Nagelextraktion, pro Nagel
04.0960 | Keilexzision Nagelbett, eine Nagelseite
04.0970 | Keilexzision Nagelbett, beide Nagelseiten
04.0980 | Exzision der gesamten Nagelmatrix (Finger, Zehe)


24.3760 Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, erste Sehne, als alleinige Leistung

24.3760 | Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, erste Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
236.21 TP | 84.96 TP / 1.0 | 35 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für oberflächliche und/oder tiefe Beugesehnen.
Als Zuschlagsleistung siehe 24.0260.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.3770 + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, jede weitere Sehne

24.3770 | + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Handchirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | 48.27 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03 Beckengürtel, untere Extremität

24.03 | Beckengürtel, untere Extremität
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.01 | Becken
24.03.02 | Hüfte
24.03.03 | Oberschenkel
24.03.04 | Knie
24.03.05 | Unterschenkel
24.03.06 | Sprunggelenk
24.03.07 | Fuss
24.03.08 | Amputation: Untere Extremität


24.03.01 Becken

24.03.01 | Becken
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.01.01 | Fraktur: Becken
24.03.01.02 | Tumor, Resektion, Arthrotomie, Osteotomie, Arthrodese: Becken


24.03.01.01 Fraktur: Becken

24.03.01.01 | Fraktur: Becken
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.3810 | Versorgung bei Symphysensprengung, geschlossene Fixation
24.3820 | Versorgung bei Symphysensprengung, Fixateur externe
24.3830 | Versorgung bei Symphysensprengung, Osteosynthese
24.3840 | Entfernung des Osteosynthesematerials nach einer Symphysensprengung
24.3850 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, einseitig
24.3860 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, beidseitig
24.3870 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, einseitig, als alleinige Leistung
24.3880 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, beidseitig, als alleinige Leistung
24.3890 | Entfernung des Osteosynthesematerials nach einer Schambeinastfraktur
24.3900 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese, jede Methode
24.3910 | Versorgung einer Abrissfraktur des Tuber ischiadicum mittels Osteosynthese, jede Methode
24.3920 | Versorgung einer Abrissfraktur der Crista iliaca mittels Osteosynthese, jede Methode
24.3930 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als alleinige Leistung
24.3940 | (+) Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als Zuschlagsleistung
24.3950 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als alleinige Leistung
24.3960 | (+) Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als Zuschlagsleistung
24.3970 | Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur, als alleinige Leistung
24.3980 | Entfernung des Osteosynthesematerials nach einer Darmbeinfraktur
24.3990 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen, ventral oder dorsal, pro Seite, als alleinige Leistung
24.4000 | (+) Versorgung einer Iliosakralgelenk-Sprengung (ISG) , offen, ventral oder dorsal, pro Seite, als Zuschlagsleistung
24.4010 | Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
24.4020 | Versorgung einer Sakrumfraktur mittels Osteosynthese
24.4030 | Entfernung des Osteosynthesematerials nach einer Sakrumfraktur


24.3810 Versorgung bei Symphysensprengung, geschlossene Fixation

24.3810 | Versorgung bei Symphysensprengung, geschlossene Fixation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.14 TP | - / - | 33 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
134.50 TP | 36 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anlegen Kreuzzug.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.3820 Versorgung bei Symphysensprengung, Fixateur externe

24.3820 | Versorgung bei Symphysensprengung, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
358.82 TP | 114.24 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fixateur externe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3830 Versorgung bei Symphysensprengung, Osteosynthese

24.3830 | Versorgung bei Symphysensprengung, Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
483.78 TP | 156.34 TP / 1.0 | 95 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
763.02 TP | 95 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Cerclage/Platte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3840 Entfernung des Osteosynthesematerials nach einer Symphysensprengung

24.3840 | Entfernung des Osteosynthesematerials nach einer Symphysensprengung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
207.56 TP | 65.97 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.3850 Versorgung bei Schambeinastfraktur mittels Osteosynthese, einseitig

24.3850 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
353.47 TP | 157.89 TP / 2.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.3860 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, beidseitig


24.3860 Versorgung bei Schambeinastfraktur mittels Osteosynthese, beidseitig

24.3860 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.3850 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, einseitig


24.3870 Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, einseitig, als alleinige Leistung

24.3870 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
522.99 TP | 235.55 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
642.56 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


24.3880 Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, beidseitig, als alleinige Leistung

24.3880 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
862.06 TP | 390.84 TP / 2.0 | 140 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1124.46 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


24.3890 Entfernung des Osteosynthesematerials nach einer Schambeinastfraktur

24.3890 | Entfernung des Osteosynthesematerials nach einer Schambeinastfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
255.84 TP | 82.06 TP / 1.0 | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.3900 Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese, jede Methode

24.3900 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.32 TP | 98.15 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3910 Versorgung einer Abrissfraktur des Tuber ischiadicum mittels Osteosynthese, jede Methode

24.3910 | Versorgung einer Abrissfraktur des Tuber ischiadicum mittels Osteosynthese, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
590.35 TP | 263.93 TP / 2.0 | 85 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.3920 Versorgung einer Abrissfraktur der Crista iliaca mittels Osteosynthese, jede Methode

24.3920 | Versorgung einer Abrissfraktur der Crista iliaca mittels Osteosynthese, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.3930 Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als alleinige Leistung

24.3930 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
411.94 TP | 183.78 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.3940 (+) Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als Zuschlagsleistung

24.3940 | (+) Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
228.02 TP | 103.54 TP / 2.0 | 40 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
321.27 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Azetabulumfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.3950 Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als alleinige Leistung

24.3950 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
661.81 TP | 300.25 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
843.35 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.3960 (+) Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als Zuschlagsleistung

24.3960 | (+) Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Azetabulumfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.3970 Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur, als alleinige Leistung

24.3970 | Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.3980 Entfernung des Osteosynthesematerials nach einer Darmbeinfraktur

24.3980 | Entfernung des Osteosynthesematerials nach einer Darmbeinfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.32 TP | 98.15 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.3990 Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen, ventral oder dorsal, pro Seite, als alleinige Leistung

24.3990 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen, ventral oder dorsal, pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugänge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.4000 (+) Versorgung einer Iliosakralgelenk-Sprengung (ISG) , offen, ventral oder dorsal, pro Seite, als Zuschlagsleistung

24.4000 | (+) Versorgung einer Iliosakralgelenk-Sprengung (ISG) , offen, ventral oder dorsal, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
264.62 TP | 116.48 TP / 2.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.4010 Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite

24.4010 | Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
406.04 TP | 183.78 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe; inkl. Zugänge.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.4020 Versorgung einer Sakrumfraktur mittels Osteosynthese

24.4020 | Versorgung einer Sakrumfraktur mittels Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.4030 Entfernung des Osteosynthesematerials nach einer Sakrumfraktur

24.4030 | Entfernung des Osteosynthesematerials nach einer Sakrumfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
332.52 TP | 139.89 TP / 2.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.01.02 Tumor, Resektion, Arthrotomie, Osteotomie, Arthrodese: Becken

24.03.01.02 | Tumor, Resektion, Arthrotomie, Osteotomie, Arthrodese: Becken
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.4110 | Resektion eines benignen Tumors im knöchernen Beckenbereich/Hüftbereich
24.4120 | + Plastische Rekonstruktion im Beckenbereich/Hüftbereich
24.4130 | Resektion eines malignen Tumors im knöchernen Beckenbereich/Hüftbereich
24.4140 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich, als alleinige Leistung
24.4150 | Coccygektomie
24.4160 | Arthrotomie Iliosakralgelenk (ISG), dorsaler/ventraler Zugang, als alleinige Leistung
24.4170 | Osteotomie Os ilium, Os ischium, Acetabulum, als alleinige Leistung
24.4180 | Arthrodese Iliosakralgelenk (ISG), pro Zugang, als alleinige Leistung
24.4190 | Arthrodese Symphyse, als alleinige Leistung


24.4110 Resektion eines benignen Tumors im knöchernen Beckenbereich/Hüftbereich

24.4110 | Resektion eines benignen Tumors im knöchernen Beckenbereich/Hüftbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
467.46 TP | 209.66 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Becken, Femurkopf, bis und mit Trochanteren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4120 + Plastische Rekonstruktion im Beckenbereich/Hüftbereich

24.4120 | + Plastische Rekonstruktion im Beckenbereich/Hüftbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
692.87 TP | 328.30 TP / 2.0 | 120 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei benignen/malignen Tumoren; exkl. allf. Hüftgelenkersatz siehe 24.4820 oder 24.4840; inkl. allf. Einbau von Knochenersatzmaterial.
Nicht kumulierbar mit
24.03.02.04 | Endoprothetik: Hüfte


24.4130 Resektion eines malignen Tumors im knöchernen Beckenbereich/Hüftbereich

24.4130 | Resektion eines malignen Tumors im knöchernen Beckenbereich/Hüftbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
653.37 TP | 303.67 TP / 2.0 | 100 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.19 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Becken, Femurkopf, bis und mit Trochanteren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4140 Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich, als alleinige Leistung

24.4140 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Becken, Femurkopf, bis und mit Trochanteren.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.4150 Coccygektomie

24.4150 | Coccygektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.78 TP | 65.97 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4160 Arthrotomie Iliosakralgelenk (ISG), dorsaler/ventraler Zugang, als alleinige Leistung

24.4160 | Arthrotomie Iliosakralgelenk (ISG), dorsaler/ventraler Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
464.52 TP | 209.66 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Biopsien, Débridement, Anlegen einer Spüldrainage, Synoviektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4170 Osteotomie Os ilium, Os ischium, Acetabulum, als alleinige Leistung

24.4170 | Osteotomie Os ilium, Os ischium, Acetabulum, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
963.83 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Tripel-Osteotomie; Acetabuloplastik (z.B. Salter, Pemberton, Chiari) siehe 24.4470.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4180 Arthrodese Iliosakralgelenk (ISG), pro Zugang, als alleinige Leistung

24.4180 | Arthrodese Iliosakralgelenk (ISG), pro Zugang, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
634.04 TP | 287.30 TP / 2.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.19 TP | 100 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ventraler u/o dorsaler Zugang.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4190 Arthrodese Symphyse, als alleinige Leistung

24.4190 | Arthrodese Symphyse, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
328.91 TP | 104.72 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03.02 Hüfte

24.03.02 | Hüfte
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.02.01 | Fraktur, Luxation: Hüfte
24.03.02.02 | Arthroskopie, Arthrotomie, Acetabuloplastik, Epiphysiolyse, Epiphysiodese, Arthrodese: Hüfte
24.03.02.03 | Muskel, Sehne, Faszie, Bursa: Hüfte
24.03.02.04 | Endoprothetik: Hüfte


24.03.02.01 Fraktur, Luxation: Hüfte

24.03.02.01 | Fraktur, Luxation: Hüfte
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugang
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugang
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
24.4270 | Entfernung des Osteosynthesematerials nach einer Azetabulumfraktur, pro Zugang
24.4280 | Versorgung Femurkopffraktur, offen, jede Methode (exkl. Prothesen)
24.4290 | Versorgung bei traumatischer Hüftluxation, geschlossene Reposition
24.4300 | Versorgung bei traumatischer Hüftluxation, offene Reposition
24.4310 | Versorgung bei kongenitaler Hüftluxation, geschlossene Reposition, pro Seite
24.4320 | Versorgung bei kongenitaler Hüftluxation, offene Reposition, erste Seite
24.4330 | + Versorgung bei kongenitaler Hüftluxation, offene Reposition, zweite Seite


24.4210 Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugang

24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
856.16 TP | 390.84 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1124.46 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. prothetische Versorgung, siehe 24.4820 bzw. 24.4840.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugangauf gleicher Seite
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruchauf gleicher Seite
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfrakturauf gleicher Seite
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsalauf gleicher Seite
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgungauf gleicher Seite


24.4220 Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugang

24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
994.97 TP | 455.55 TP / 2.0 | 165 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1325.26 TP | 165 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. prothetische Versorgung, siehe 24.4820 bzw. 24.4840.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugangauf gleicher Seite
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruchauf gleicher Seite
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfrakturauf gleicher Seite
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsalauf gleicher Seite
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgungauf gleicher Seite


24.4230 Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch

24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. prothetische Versorgung, siehe 24.4820 bzw. 24.4840.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugangauf gleicher Seite
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugangauf gleicher Seite
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfrakturauf gleicher Seite
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsalauf gleicher Seite
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgungauf gleicher Seite


24.4240 Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur

24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1023.88 TP | 481.51 TP / 2.0 | 165 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1325.26 TP | 165 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. prothetische Versorgung, siehe 24.4820 bzw. 24.4840.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugangauf gleicher Seite
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugangauf gleicher Seite
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruchauf gleicher Seite
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsalauf gleicher Seite
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgungauf gleicher Seite


24.4250 Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal

24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1280.39 TP | 604.62 TP / 2.0 | 210 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1686.69 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Allf. prothetische Versorgung, siehe 24.4820 bzw. 24.4840.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugangauf gleicher Seite
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugangauf gleicher Seite
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruchauf gleicher Seite
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfrakturauf gleicher Seite
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgungauf gleicher Seite


24.4260 Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung

24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1106.43 TP | 522.55 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Pfannendachschale.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugangauf gleicher Seite
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugangauf gleicher Seite
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruchauf gleicher Seite
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfrakturauf gleicher Seite
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsalauf gleicher Seite
24.03.02.04 | Endoprothetik: Hüfteauf gleicher Seite


24.4270 Entfernung des Osteosynthesematerials nach einer Azetabulumfraktur, pro Zugang

24.4270 | Entfernung des Osteosynthesematerials nach einer Azetabulumfraktur, pro Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
406.04 TP | 183.78 TP / 2.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe; ventraler u/o dorsaler Zugang.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.4280 Versorgung Femurkopffraktur, offen, jede Methode (exkl. Prothesen)

24.4280 | Versorgung Femurkopffraktur, offen, jede Methode (exkl. Prothesen)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
495.23 TP | 222.59 TP / 2.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
24.03.02.04 | Endoprothetik: Hüfte


24.4290 Versorgung bei traumatischer Hüftluxation, geschlossene Reposition

24.4290 | Versorgung bei traumatischer Hüftluxation, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.74 TP | - / - | 24 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
105.25 TP | 26 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Prothesenluxation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.4300 Versorgung bei traumatischer Hüftluxation, offene Reposition

24.4300 | Versorgung bei traumatischer Hüftluxation, offene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
390.99 TP | 162.83 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Prothesenluxation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.4310 Versorgung bei kongenitaler Hüftluxation, geschlossene Reposition, pro Seite

24.4310 | Versorgung bei kongenitaler Hüftluxation, geschlossene Reposition, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.14 TP | - / - | 33 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
134.50 TP | 36 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Anlegen einer Heftpflasterextension.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.4320 Versorgung bei kongenitaler Hüftluxation, offene Reposition, erste Seite

24.4320 | Versorgung bei kongenitaler Hüftluxation, offene Reposition, erste Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
491.45 TP | 178.76 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Gips.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
01.0270 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie III


24.4330 + Versorgung bei kongenitaler Hüftluxation, offene Reposition, zweite Seite

24.4330 | + Versorgung bei kongenitaler Hüftluxation, offene Reposition, zweite Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
218.29 TP | 79.65 TP / 1.0 | 45 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
361.43 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.03.02.02 Arthroskopie, Arthrotomie, Acetabuloplastik, Epiphysiolyse, Epiphysiodese, Arthrodese: Hüfte

24.03.02.02 | Arthroskopie, Arthrotomie, Acetabuloplastik, Epiphysiolyse, Epiphysiodese, Arthrodese: Hüfte
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.4410 | Arthroskopie des Hüftgelenks
24.4420 | + Biopsie(n) bei Arthroskopie des Hüftgelenks
24.4430 | + Entfernung freier Gelenkkörper bei Arthroskopie des Hüftgelenks
24.4440 | + Limbusresektion bei Arthroskopie Hüftgelenk
24.4450 | + Synoviektomie subtotal/total bei Arthroskopie des Hüftgelenks
24.4460 | + Anlegen einer Spüldrainage bei Arthroskopie des Hüftgelenks
24.4470 | Acetabuloplastik des Hüftgelenks, als alleinige Leistung
24.4480 | + Osteotomie, Trochanter maior mittels Transfer bei Acetabuloplastik des Hüftgelenks
24.4490 | Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation
24.4500 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Reposition
24.4510 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomie
24.4520 | Epiphysiodese im Hüftbereich
24.4530 | Arthrodese Hüftgelenk
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)


24.4410 Arthroskopie des Hüftgelenks

24.4410 | Arthroskopie des Hüftgelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
381.66 TP | 137.09 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Abrasio, Débridement, Shaving.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4420 + Biopsie(n) bei Arthroskopie des Hüftgelenks

24.4420 | + Biopsie(n) bei Arthroskopie des Hüftgelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.19 TP | 15.44 TP / 1.0 | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.4450 | + Synoviektomie subtotal/total bei Arthroskopie des Hüftgelenksauf gleicher Seite


24.4430 + Entfernung freier Gelenkkörper bei Arthroskopie des Hüftgelenks

24.4430 | + Entfernung freier Gelenkkörper bei Arthroskopie des Hüftgelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)


24.4440 + Limbusresektion bei Arthroskopie Hüftgelenk

24.4440 | + Limbusresektion bei Arthroskopie Hüftgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.4450 + Synoviektomie subtotal/total bei Arthroskopie des Hüftgelenks

24.4450 | + Synoviektomie subtotal/total bei Arthroskopie des Hüftgelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.4420 | + Biopsie(n) bei Arthroskopie des Hüftgelenksauf gleicher Seite


24.4460 + Anlegen einer Spüldrainage bei Arthroskopie des Hüftgelenks

24.4460 | + Anlegen einer Spüldrainage bei Arthroskopie des Hüftgelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | 19.31 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.5735 + Mikrofrakturierung oder Pridie-Bohrung(en)

24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.4430 | + Entfernung freier Gelenkkörper bei Arthroskopie des Hüftgelenks
24.5740 | + Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie, Fixation des Dissekates
24.5750 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie
24.6010 | + Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk, Fixation des Dissekates
24.6020 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk
24.7630 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthroskopie des Sprunggelenks
24.7750 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthrotomie Sprunggelenk
24.7760 | + Plastische Versorgung des Gelenkkörperbettes bei Arthrotomie Sprunggelenk


24.4470 Acetabuloplastik des Hüftgelenks, als alleinige Leistung

24.4470 | Acetabuloplastik des Hüftgelenks, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
522.99 TP | 235.55 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
642.56 TP | 80 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Salter, Pemberton, Chiari.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4480 + Osteotomie, Trochanter maior mittels Transfer bei Acetabuloplastik des Hüftgelenks

24.4480 | + Osteotomie, Trochanter maior mittels Transfer bei Acetabuloplastik des Hüftgelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.77 TP | 64.71 TP / 2.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.79 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


24.4490 Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation

24.4490 | Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.16 TP | 60.47 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4500 Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Reposition

24.4500 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
356.42 TP | 157.89 TP / 2.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spaneinbau.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4510 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomieauf gleicher Seite
24.4520 | Epiphysiodese im Hüftbereichauf gleicher Seite


24.4510 Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomie

24.4510 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4500 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Repositionauf gleicher Seite
24.4520 | Epiphysiodese im Hüftbereichauf gleicher Seite


24.4520 Epiphysiodese im Hüftbereich

24.4520 | Epiphysiodese im Hüftbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
356.42 TP | 157.89 TP / 2.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4500 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Repositionauf gleicher Seite
24.4510 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomieauf gleicher Seite


24.4530 Arthrodese Hüftgelenk

24.4530 | Arthrodese Hüftgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
911.68 TP | 416.72 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet alle Massnahmen an Knochen, Gelenkkapsel, Sehnen und Muskeln.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.03.02.03 Muskel, Sehne, Faszie, Bursa: Hüfte

24.03.02.03 | Muskel, Sehne, Faszie, Bursa: Hüfte
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.4610 | Tenotomie Adduktorengruppe, offen, als alleinige Leistung
24.4620 | Tenotomie Hamstrings, offen, als alleinige Leistung
24.4630 | Tenotomie M. iliopsoas, offen, als alleinige Leistung
24.4640 | Tenotomie Abduktorengruppe, offen, als alleinige Leistung
24.4650 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches, als alleinige Leistung
24.4660 | Fasziotomie am Tractus iliotibialis, als alleinige Leistung
24.4670 | Muskeltransfer/Sehnentransfer im Hüftbereich, pro Gruppe, als alleinige Leistung
24.4680 | Muskeltransfer/Sehnenplastik im Hüftbereich, als alleinige Leistung
24.4690 | Arthrotomie Hüftgelenk, als alleinige Leistung
24.4700 | + Biopsie(n) bei Arthrotomie Hüftgelenk
24.4710 | + Entfernung freier Gelenkkörper bei Arthrotomie Hüftgelenk
24.4720 | + Limbusresektion bei Arthrotomie Hüftgelenk
24.4730 | + Anlegen einer Spüldrainage bei Arthrotomie Hüftgelenk
24.4740 | Bursaexzision im Hüftgelenkbereich, oberflächlich/tief, als alleinige Leistung
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)


24.4610 Tenotomie Adduktorengruppe, offen, als alleinige Leistung

24.4610 | Tenotomie Adduktorengruppe, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
214.00 TP | 65.97 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4620 Tenotomie Hamstrings, offen, als alleinige Leistung

24.4620 | Tenotomie Hamstrings, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
214.00 TP | 65.97 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4630 Tenotomie M. iliopsoas, offen, als alleinige Leistung

24.4630 | Tenotomie M. iliopsoas, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
262.27 TP | 82.06 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4640 Tenotomie Abduktorengruppe, offen, als alleinige Leistung

24.4640 | Tenotomie Abduktorengruppe, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
214.00 TP | 65.97 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4650 Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches, als alleinige Leistung

24.4650 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.75 TP | 123.80 TP / 2.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4660 Fasziotomie am Tractus iliotibialis, als alleinige Leistung

24.4660 | Fasziotomie am Tractus iliotibialis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
262.27 TP | 82.06 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei schnellender Hüfte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4670 Muskeltransfer/Sehnentransfer im Hüftbereich, pro Gruppe, als alleinige Leistung

24.4670 | Muskeltransfer/Sehnentransfer im Hüftbereich, pro Gruppe, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.61 TP | 222.69 TP / 2.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. M. obliquus externus zum Trochanter maior; paraspinale Muskeln zur Hüfte; M. iliopsoas zum Trochanter minor; Adduktorengruppe zum Os ischium.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4680 Muskeltransfer/Sehnenplastik im Hüftbereich, als alleinige Leistung

24.4680 | Muskeltransfer/Sehnenplastik im Hüftbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
444.01 TP | 195.20 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Adduktorenverlängerung, Verlängerung der Hamstrings.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4690 Arthrotomie Hüftgelenk, als alleinige Leistung

24.4690 | Arthrotomie Hüftgelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
284.66 TP | 89.97 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement, Abrasio, Synoviektomie, Shaving.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.4700 + Biopsie(n) bei Arthrotomie Hüftgelenk

24.4700 | + Biopsie(n) bei Arthrotomie Hüftgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.29 TP | 11.47 TP / 2.0 | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
40.16 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


24.4710 + Entfernung freier Gelenkkörper bei Arthrotomie Hüftgelenk

24.4710 | + Entfernung freier Gelenkkörper bei Arthrotomie Hüftgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
55.53 TP | 22.93 TP / 2.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.32 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


24.4720 + Limbusresektion bei Arthrotomie Hüftgelenk

24.4720 | + Limbusresektion bei Arthrotomie Hüftgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
81.82 TP | 34.41 TP / 2.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.47 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


24.4730 + Anlegen einer Spüldrainage bei Arthrotomie Hüftgelenk

24.4730 | + Anlegen einer Spüldrainage bei Arthrotomie Hüftgelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
55.53 TP | 22.93 TP / 2.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.32 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


24.4740 Bursaexzision im Hüftgelenkbereich, oberflächlich/tief, als alleinige Leistung

24.4740 | Bursaexzision im Hüftgelenkbereich, oberflächlich/tief, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03.02.04 Endoprothetik: Hüfte

24.03.02.04 | Endoprothetik: Hüfte
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
24.4120 | + Plastische Rekonstruktion im Beckenbereich/Hüftbereich
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
24.4280 | Versorgung Femurkopffraktur, offen, jede Methode (exkl. Prothesen)
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
Leistungen
24.4810 | Hüftgelenkendoprothese, Hemiarthroplastik, als alleinige Leistung
24.4820 | (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung
24.4830 | Hüftgelenktotalendoprothese, als alleinige Leistung
24.4840 | (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung
24.4850 | Wechsel einer Hüftgelenkendoprothese, Pfanne, als alleinige Leistung
24.4860 | + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese
24.4870 | + Pfannendachschale bei Ersatz einer Hüftgelenkendoprothese
24.4880 | (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung
24.4890 | + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese
24.4900 | Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als alleinige Leistung
24.4910 | (+) Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als Zuschlagsleistung
24.4920 | Wechsel einer Hüftgelenkendoprothese, Totalendoprothese, als alleinige Leistung
24.4930 | Entfernung einer Hüftgelenkendoprothese ohne Ersatz, als alleinige Leistung
24.4940 | Resektion des Hüftgelenks ohne Ersatz, als alleinige Leistung
24.4950 | Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen, als alleinige Leistung


24.4810 Hüftgelenkendoprothese, Hemiarthroplastik, als alleinige Leistung

24.4810 | Hüftgelenkendoprothese, Hemiarthroplastik, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
467.47 TP | 209.66 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Primäres Einsetzen einer Hüftgelenkkomponente oder einer Pfanne oder einer Femurkomponente.
Gilt nicht für Wechsel eines künstlichen Gelenkkopfes oder einer künstlichen Gelenkpfanne.
Gilt auch für Umwandlung einer Kopfprothese in eine Totalprothese; inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4820 (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung

24.4820 | (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
292.38 TP | 129.41 TP / 2.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.60 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Primäres Einsetzen einer Hüftgelenkkomponente oder einer Pfanne oder einer Femurkomponente.
Gilt nicht für Wechsel eines künstlichen Gelenkkopfes oder einer künstlichen Gelenkpfanne.
Gilt auch für Umwandlung einer Kopfprothese in eine Totalprothese; inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur


24.4830 Hüftgelenktotalendoprothese, als alleinige Leistung

24.4830 | Hüftgelenktotalendoprothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
661.81 TP | 300.26 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
843.35 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4840 (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung

24.4840 | (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
434.15 TP | 194.12 TP / 2.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur


24.4850 Wechsel einer Hüftgelenkendoprothese, Pfanne, als alleinige Leistung

24.4850 | Wechsel einer Hüftgelenkendoprothese, Pfanne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
735.92 TP | 344.71 TP / 2.0 | 115 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
923.66 TP | 115 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Wechsel des Kopfteils, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4860 + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese

24.4860 | + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
230.97 TP | 109.44 TP / 2.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
321.27 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Transplantatentnahme und Transplantatbearbeitung.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.4870 + Pfannendachschale bei Ersatz einer Hüftgelenkendoprothese

24.4870 | + Pfannendachschale bei Ersatz einer Hüftgelenkendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
145.45 TP | 68.39 TP / 2.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.79 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.4880 (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung

24.4880 | (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
527.77 TP | 246.23 TP / 2.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Wechsel des Kopfteils, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur


24.4890 + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese

24.4890 | + Spongiosaplastik/Kortikalisspanplastik u/o Revision Pfannendach bei Ersatz einer Hüftgelenkendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
230.97 TP | 109.44 TP / 2.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
321.27 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Transplantatentnahme und Transplantatbearbeitung.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
04.1800 | Transplantatentnahme Knochen, exkl. Beckenkamm, pro Hautzugang
04.1810 | Transplantatentnahme, Knochen, Beckenkamm, pro Hautzugang


24.4900 Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als alleinige Leistung

24.4900 | Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
906.93 TP | 426.79 TP / 2.0 | 145 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.62 TP | 145 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4910 (+) Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als Zuschlagsleistung

24.4910 | (+) Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
613.27 TP | 287.26 TP / 2.0 | 105 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
843.35 TP | 105 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur


24.4920 Wechsel einer Hüftgelenkendoprothese, Totalendoprothese, als alleinige Leistung

24.4920 | Wechsel einer Hüftgelenkendoprothese, Totalendoprothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1080.88 TP | 508.86 TP / 2.0 | 175 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1405.58 TP | 175 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik, Cerclage, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4930 Entfernung einer Hüftgelenkendoprothese ohne Ersatz, als alleinige Leistung

24.4930 | Entfernung einer Hüftgelenkendoprothese ohne Ersatz, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
821.43 TP | 385.76 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1044.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4940 Resektion des Hüftgelenks ohne Ersatz, als alleinige Leistung

24.4940 | Resektion des Hüftgelenks ohne Ersatz, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
467.46 TP | 209.66 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Girdlestone.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.4950 Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen, als alleinige Leistung

24.4950 | Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
492.28 TP | 222.59 TP / 2.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.03.03 Oberschenkel

24.03.03 | Oberschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.03.01 | Fraktur: Oberschenkel
24.03.03.02 | Osteotomie, Epiphysiodese, Arthroplastik, Tumor: Oberschenkel, proximale Tibia


24.03.03.01 Fraktur: Oberschenkel

24.03.03.01 | Fraktur: Oberschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.03.01.01 | Schenkelhals, Trochanterbereich: Oberschenkel
24.03.03.01.02 | Schaft, distaler Bereich: Oberschenkel


24.03.03.01.01 Schenkelhals, Trochanterbereich: Oberschenkel

24.03.03.01.01 | Schenkelhals, Trochanterbereich: Oberschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.5010 | Versorgung bei Schenkelhalsfraktur, geschlossen
24.5020 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methode
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5050 | Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur, als alleinige Leistung
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur
24.5070 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition, jede Methode
24.5080 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese
24.5090 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese
24.5100 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese
24.5110 | Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur, als alleinige Leistung
24.5120 | Entfernung des Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
24.5130 | Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung
24.5140 | Entfernung des Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung


24.5010 Versorgung bei Schenkelhalsfraktur, geschlossen

24.5010 | Versorgung bei Schenkelhalsfraktur, geschlossen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
240.41 TP | 75.22 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
321.27 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. perkutaner Spickung/Verschraubung; inkl. Lagerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.5020 Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methode

24.5020 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
522.44 TP | 220.16 TP / 2.0 | 85 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
682.70 TP | 85 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Lagerung, allf. Lagerung auf Extensionstisch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponenteauf gleicher Seite
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, totalauf gleicher Seite


24.5030 Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente

24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
467.47 TP | 209.66 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4820 | (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung
24.4840 | (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung
24.4880 | (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung
24.5020 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methodeauf gleicher Seite
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, totalauf gleicher Seite
24.03.02.04 | Endoprothetik: Hüfte


24.5040 Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total

24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
661.81 TP | 300.26 TP / 2.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
843.35 TP | 105 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik, Fixation Trochanter maior.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.4820 | (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung
24.4840 | (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung
24.4880 | (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung
24.4910 | (+) Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als Zuschlagsleistung
24.5020 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methodeauf gleicher Seite
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponenteauf gleicher Seite


24.5050 Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur, als alleinige Leistung

24.5050 | Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
803.58 TP | 364.96 TP / 2.0 | 130 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1044.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für allf. prothetische Versorgung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5060 Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur

24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
259.06 TP | 82.06 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität
24.4820 | (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung
24.4840 | (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung
24.4880 | (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung
24.4910 | (+) Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als Zuschlagsleistung


24.5070 Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition, jede Methode

24.5070 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
382.94 TP | 122.28 TP / 1.0 | 65 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spickung, Extension; inkl. Lagerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.5080 Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese

24.5080 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
443.57 TP | 185.76 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Verbundosteosynthese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5090 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosyntheseauf gleicher Seite
24.5100 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosyntheseauf gleicher Seite


24.5090 Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese

24.5090 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Verbundosteosynthese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5080 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosyntheseauf gleicher Seite
24.5100 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosyntheseauf gleicher Seite


24.5100 Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese

24.5100 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
967.21 TP | 442.61 TP / 2.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1285.09 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Verbundosteosynthese; inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5080 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosyntheseauf gleicher Seite
24.5090 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosyntheseauf gleicher Seite


24.5110 Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur, als alleinige Leistung

24.5110 | Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1022.73 TP | 468.49 TP / 2.0 | 170 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1365.41 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5120 Entfernung des Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur

24.5120 | Entfernung des Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
283.18 TP | 90.10 TP / 1.0 | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.5130 Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung

24.5130 | Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.32 TP | 98.15 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.5140 Entfernung des Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung

24.5140 | Entfernung des Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
207.56 TP | 65.97 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03.03.01.02 Schaft, distaler Bereich: Oberschenkel

24.03.03.01.02 | Schaft, distaler Bereich: Oberschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.5150 | Versorgung Femurschaftfraktur, geschlossene Reposition, ohne Extension
24.5160 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extension
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externe
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienung
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosynthese
24.5210 | Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur, als alleinige Leistung
24.5220 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur
24.5230 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, ohne Extension
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extension
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5280 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, ohne Extension
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extension
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5330 | Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur, als alleinige Leistung
24.5340 | Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfraktur
24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur


24.5150 Versorgung Femurschaftfraktur, geschlossene Reposition, ohne Extension

24.5150 | Versorgung Femurschaftfraktur, geschlossene Reposition, ohne Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.71 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.5160 Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extension

24.5160 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.98 TP | - / - | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
187.12 TP | 54 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Vorbereitung und Einrichtung der Extension.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externeauf gleicher Seite
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienungauf gleicher Seite
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.5170 Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage

24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
548.72 TP | 231.63 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5160 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extensionauf gleicher Seite
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externeauf gleicher Seite
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienungauf gleicher Seite
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.5180 Versorgung Femurschaftfraktur, offene Reposition, Fixateur externe

24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
376.11 TP | 119.47 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5160 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extensionauf gleicher Seite
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienungauf gleicher Seite
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.5190 Versorgung Femurschaftfraktur, offene Reposition, innere Schienung

24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
548.72 TP | 231.63 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lagerung auf Extensionstisch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5160 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extensionauf gleicher Seite
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externeauf gleicher Seite
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.5200 Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosynthese

24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
856.16 TP | 390.84 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1124.46 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Lagerung auf Extensionstisch.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5160 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extensionauf gleicher Seite
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externeauf gleicher Seite
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienungauf gleicher Seite


24.5210 Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur, als alleinige Leistung

24.5210 | Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
911.68 TP | 416.72 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5220 Entfernung des Osteosynthesematerials nach Femurschaftfraktur

24.5220 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
331.46 TP | 106.20 TP / 1.0 | 55 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.5230 Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, ohne Extension

24.5230 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, ohne Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
73.09 TP | 15 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.5240 Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extension

24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.78 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
172.50 TP | 49 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Versorgung mittels perkutaner Spickdrähte/Verschraubung; gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.5250 Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht

24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
653.88 TP | 277.50 TP / 2.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
883.50 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrotomie; gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5910 | Arthrotomie Kniegelenkauf gleicher Seite


24.5260 Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externe

24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
442.48 TP | 141.59 TP / 1.0 | 85 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
682.70 TP | 85 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Gelenküberbrückung (Transfixation); gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5910 | Arthrotomie Kniegelenkauf gleicher Seite


24.5270 Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosynthese

24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
864.19 TP | 369.23 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1204.79 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrotomie; gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.5280 Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, ohne Extension

24.5280 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, ohne Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.71 TP | 20 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.5290 Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extension

24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
109.78 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
172.50 TP | 49 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. perkutaner Spickung/Verschraubung; gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite


24.5300 Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht

24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
883.92 TP | 403.78 TP / 2.0 | 145 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.62 TP | 145 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrotomie; inkl. allf. Gelenküberbrückung; gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5910 | Arthrotomie Kniegelenkauf gleicher Seite


24.5310 Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externe

24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
400.01 TP | 143.37 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
562.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrotomie; inkl. allf. Gelenküberbrückung (Transfixation); gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5910 | Arthrotomie Kniegelenkauf gleicher Seite


24.5320 Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosynthese

24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
967.21 TP | 442.61 TP / 2.0 | 160 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1285.09 TP | 160 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrotomie; gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extensionauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5910 | Arthrotomie Kniegelenkauf gleicher Seite


24.5330 Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur, als alleinige Leistung

24.5330 | Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
994.97 TP | 455.55 TP / 2.0 | 165 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1325.26 TP | 165 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrotomie; gilt auch bei Versorgung Epiphysenfraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5340 Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfraktur

24.5340 | Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Desepiphysiodese, Epiphysiodese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfrakturauf gleicher Seite


24.5350 Entfernung des Osteosynthesematerials nach distaler Femurfraktur

24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
355.60 TP | 114.24 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe; inkl. allf. Arthrotomie.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität
24.5340 | Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfrakturauf gleicher Seite
24.5910 | Arthrotomie Kniegelenkauf gleicher Seite


24.03.03.02 Osteotomie, Epiphysiodese, Arthroplastik, Tumor: Oberschenkel, proximale Tibia

24.03.03.02 | Osteotomie, Epiphysiodese, Arthroplastik, Tumor: Oberschenkel, proximale Tibia
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.5410 | Osteotomie Trochanter maior, mit Transfer, als alleinige Leistung
24.5420 | Osteotomie Schenkelhals, als alleinige Leistung
24.5430 | Osteotomie, intratrochanter/subtrochanter, als alleinige Leistung
24.5440 | Korrektur-Osteotomie des Femur (Schaft/suprakondylär), jede Methode, als alleinige Leistung
24.5450 | Korrektur-Osteotomie der proximalen Tibia vor oder nach Epiphysenschluss, als alleinige Leistung
24.5460 | + Fibulakopf-Osteotomie, jeder Zugang
24.5470 | Epiphysiodese am distalen Femur oder an der proximalen Tibia, pro Epiphyse, als alleinige Leistung
24.5480 | Arthroplastik des/der Tibiaplateaus/Femurkondylen, als alleinige Leistung
24.5490 | Entfernung extraartikulärer Exostose(n) Femur/Knie/Tibia proximal, als alleinige Leistung
24.5500 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, ohne Gelenkbeteiligung
24.5510 | + Zuschlag bei malignem Tumor bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
24.5520 | + Prothetischer Ersatz mittels Kniegelenkprothese bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
24.5530 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, bei Gelenkbeteiligung
24.5540 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), eine Loge, als alleinige Leistung
24.5550 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), mehrere Logen pro Seite, als alleinige Leistung


24.5410 Osteotomie Trochanter maior, mit Transfer, als alleinige Leistung

24.5410 | Osteotomie Trochanter maior, mit Transfer, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.40 TP | 90.10 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Osteosynthese, perkutaner Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.5420 Osteotomie Schenkelhals, als alleinige Leistung

24.5420 | Osteotomie Schenkelhals, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
503.83 TP | 222.69 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Sugioka.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5430 Osteotomie, intratrochanter/subtrochanter, als alleinige Leistung

24.5430 | Osteotomie, intratrochanter/subtrochanter, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
477.77 TP | 196.63 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5440 Korrektur-Osteotomie des Femur (Schaft/suprakondylär), jede Methode, als alleinige Leistung

24.5440 | Korrektur-Osteotomie des Femur (Schaft/suprakondylär), jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
811.62 TP | 346.30 TP / 2.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1124.46 TP | 140 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Ausmessung, spezielle Lagerung des Patienten, Osteosynthesen; gilt nicht für posttraumatische Zustände.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5450 Korrektur-Osteotomie der proximalen Tibia vor oder nach Epiphysenschluss, als alleinige Leistung

24.5450 | Korrektur-Osteotomie der proximalen Tibia vor oder nach Epiphysenschluss, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
590.96 TP | 245.17 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Osteosynthese; inkl. allf. Fibulotomie/Fibulakopfresektion; inkl. allf. Umkehrplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5460 + Fibulakopf-Osteotomie, jeder Zugang

24.5460 | + Fibulakopf-Osteotomie, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.89 TP | 36.41 TP / 2.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Osteosynthese; inkl. allf. Umkehrplastik.


24.5470 Epiphysiodese am distalen Femur oder an der proximalen Tibia, pro Epiphyse, als alleinige Leistung

24.5470 | Epiphysiodese am distalen Femur oder an der proximalen Tibia, pro Epiphyse, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
380.98 TP | 167.70 TP / 2.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. Planung mittels Wachstumsprognose.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5480 Arthroplastik des/der Tibiaplateaus/Femurkondylen, als alleinige Leistung

24.5480 | Arthroplastik des/der Tibiaplateaus/Femurkondylen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
743.10 TP | 332.66 TP / 2.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
650.94 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für intraartikuläre Osteotomie; inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.5490 Entfernung extraartikulärer Exostose(n) Femur/Knie/Tibia proximal, als alleinige Leistung

24.5490 | Entfernung extraartikulärer Exostose(n) Femur/Knie/Tibia proximal, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.32 TP | 98.15 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Versorgung Morbus Osgood-Schlatter.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5500 Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, ohne Gelenkbeteiligung

24.5500 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, ohne Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. osteoplastischer Massnahmen; inkl. allf. Osteosynthese; gilt auch für Zysten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5530 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, bei Gelenkbeteiligungauf gleicher Seite
24.03.04.03 | Endoprothetik: Knie


24.5510 + Zuschlag bei malignem Tumor bei Resektion eines Knochentumors Femur/Knie/Tibia proximal

24.5510 | + Zuschlag bei malignem Tumor bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 164.15 TP / 2.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
481.91 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Kompartimentsresektion.


24.5520 + Prothetischer Ersatz mittels Kniegelenkprothese bei Resektion eines Knochentumors Femur/Knie/Tibia proximal

24.5520 | + Prothetischer Ersatz mittels Kniegelenkprothese bei Resektion eines Knochentumors Femur/Knie/Tibia proximal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
518.92 TP | 246.23 TP / 2.0 | 90 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


24.5530 Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, bei Gelenkbeteiligung

24.5530 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, bei Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
831.34 TP | 377.90 TP / 2.0 | 135 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1084.30 TP | 135 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. osteoplastischer Massnahmen; inkl. allf. Osteosynthese; gilt auch für Zysten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5500 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, ohne Gelenkbeteiligungauf gleicher Seite
24.03.04.03 | Endoprothetik: Knie


24.5540 Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), eine Loge, als alleinige Leistung

24.5540 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), eine Loge, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | 54.71 TP / 1.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5550 Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), mehrere Logen pro Seite, als alleinige Leistung

24.5550 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), mehrere Logen pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
376.51 TP | 119.06 TP / 1.0 | 65 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.03.04 Knie

24.03.04 | Knie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.04.01 | Arthroskopie, Knie
24.03.04.02 | Arthrotomie, Knie
24.03.04.03 | Endoprothetik: Knie
24.03.04.04 | Patella
24.03.04.05 | Zyste, Bursa, Infektion, Luxation, Arthrodese: Knie


24.03.04.01 Arthroskopie, Knie

24.03.04.01 | Arthroskopie, Knie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
Leistungen
24.5610 | Arthroskopie Kniegelenk
24.5615 | + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung
24.5620 | + Entfernung freier Gelenkkörper bei Arthroskopie Knie
24.5630 | + Plicaresektion bei Arthroskopie Knie
24.5640 | + Synoviektomie subtotal bei Arthrose bei Arthroskopie Knie
24.5650 | + Synoviektomie subtotal bei pcP/postinfektiös bei Arthroskopie Knie
24.5660 | + Retinakulumspaltung (lateral release) bei Arthroskopie Knie
24.5670 | + Retinakulumnaht bei Arthroskopie Knie, jede Methode
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knie
24.5690 | + Anlegen einer Spüldrainage bei Arthroskopie Knie
24.5700 | + Meniskustoilette bei Arthroskopie Knie
24.5710 | + Resektion Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthroskopie Knie, pro Meniskus
24.5720 | + Resektion diskoider Meniscus medialis/Meniscus lateralis/Meniskusganglion, partiell/total bei Arthroskopie Knie
24.5730 | + Naht Meniscus medialis/Meniscus lateralis bei Arthroskopie Knie
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.5740 | + Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie, Fixation des Dissekates
24.5750 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie
24.5760 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertion
24.5770 | + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methode
24.5790 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methode
24.5800 | + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knie
24.5810 | + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knie
24.5830 | + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knie
24.5840 | + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthroskopie Knie, jede Methode
24.5850 | + Versorgung Tibiakopffraktur bei Arthroskopie Knie mittels Osteosynthese
24.5860 | + Entfernung des Osteosynthesematerials bei Arthroskopie Knie


24.5610 Arthroskopie Kniegelenk

24.5610 | Arthroskopie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.78 TP | 65.97 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Stabilitätsuntersuchung in Anästhesie; inkl. allf. Débridement, Abrasio, Shaving, Adhäsiolyse, Biopsie, Plicadurchtrennung, Lavage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5910 | Arthrotomie Kniegelenkauf gleicher Seite


24.5615 + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung

24.5615 | + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.90 TP | 40.23 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Baker Zyste, Bursa semitendinosa, Bursa subpatellaris, Bursa praepatellaris, Bursa infrapatellaris, Ganglien, gilt nicht für Meniskusganglion siehe 24.5990.
Als Hauptleistung siehe 24.6510 oder 24.6520.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5620 + Entfernung freier Gelenkkörper bei Arthroskopie Knie

24.5620 | + Entfernung freier Gelenkkörper bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Flakes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5630 + Plicaresektion bei Arthroskopie Knie

24.5630 | + Plicaresektion bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch allf. operative Versorgung am Hoffa-Fettkörper.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5640 | + Synoviektomie subtotal bei Arthrose bei Arthroskopie Knieauf gleicher Seite
24.5650 | + Synoviektomie subtotal bei pcP/postinfektiös bei Arthroskopie Knieauf gleicher Seite


24.5640 + Synoviektomie subtotal bei Arthrose bei Arthroskopie Knie

24.5640 | + Synoviektomie subtotal bei Arthrose bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung der Synovia zu über 80%.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5630 | + Plicaresektion bei Arthroskopie Knieauf gleicher Seite
24.5650 | + Synoviektomie subtotal bei pcP/postinfektiös bei Arthroskopie Knieauf gleicher Seite


24.5650 + Synoviektomie subtotal bei pcP/postinfektiös bei Arthroskopie Knie

24.5650 | + Synoviektomie subtotal bei pcP/postinfektiös bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.15 TP | 115.85 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung der Synovia zu über 80%.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5630 | + Plicaresektion bei Arthroskopie Knieauf gleicher Seite
24.5640 | + Synoviektomie subtotal bei Arthrose bei Arthroskopie Knieauf gleicher Seite


24.5660 + Retinakulumspaltung (lateral release) bei Arthroskopie Knie

24.5660 | + Retinakulumspaltung (lateral release) bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5670 | + Retinakulumnaht bei Arthroskopie Knie, jede Methodeauf gleicher Seite


24.5670 + Retinakulumnaht bei Arthroskopie Knie, jede Methode

24.5670 | + Retinakulumnaht bei Arthroskopie Knie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5660 | + Retinakulumspaltung (lateral release) bei Arthroskopie Knieauf gleicher Seite


24.5680 + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knie

24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.40 TP | 24.13 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5760 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertionauf gleicher Seite
24.5770 | + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5790 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5800 | + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knieauf gleicher Seite
24.5810 | + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite
24.5830 | + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite


24.5690 + Anlegen einer Spüldrainage bei Arthroskopie Knie

24.5690 | + Anlegen einer Spüldrainage bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.36 TP | 8.05 TP / 1.0 | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5700 + Meniskustoilette bei Arthroskopie Knie

24.5700 | + Meniskustoilette bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | 16.09 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Glättung Innenrand, Abtragung Lappen usw.
Nicht kumulierbar mit 24.5710, 24.5720, 24.5730 am gleichen Meniskus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5710 + Resektion Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthroskopie Knie, pro Meniskus

24.5710 | + Resektion Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthroskopie Knie, pro Meniskus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch Hinterhornresektion, Hinterhornteilresektion, Korbhenkelresektion.
Nicht kumulierbar mit 24.5700, 24.5720, 24.5730 am gleichen Meniskus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.


24.5720 + Resektion diskoider Meniscus medialis/Meniscus lateralis/Meniskusganglion, partiell/total bei Arthroskopie Knie

24.5720 | + Resektion diskoider Meniscus medialis/Meniscus lateralis/Meniskusganglion, partiell/total bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.90 TP | 40.23 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit 24.5700, 24.5710, 24.5730 am gleichen Meniskus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.


24.5730 + Naht Meniscus medialis/Meniscus lateralis bei Arthroskopie Knie

24.5730 | + Naht Meniscus medialis/Meniscus lateralis bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.18 TP | 77.24 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit 24.5700, 24.5710, 24.5720 am gleichen Meniskus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.


24.5740 + Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie, Fixation des Dissekates

24.5740 | + Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie, Fixation des Dissekates
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | 77.23 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Forage; auch von extraartikulär.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.5750 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knieauf gleicher Seite


24.5750 + Plastische Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie

24.5750 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.41 TP | 106.20 TP / 1.0 | 55 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Forage; inkl. intraartikuläre oder extraartikuläre Knorpeltransplantation (z.B. Mosaikplastik, Chondrozytentransplantation).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.5740 | + Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie, Fixation des Dissekatesauf gleicher Seite


24.5760 + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertion

24.5760 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.17 TP | 77.23 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5770 | + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5790 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite


24.5770 + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode

24.5770 | + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.41 TP | 106.20 TP / 1.0 | 55 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5760 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertionauf gleicher Seite
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5790 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite


24.5780 + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methode

24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
363.65 TP | 135.16 TP / 1.0 | 70 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Transplantatentnahme im Operationsgebiet, z.B. Ligamentum patellae, Semitendinosussehne, Gracilissehne, Quadrizepssehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5760 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertionauf gleicher Seite
24.5770 | + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5790 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.05 | Haut: Transplantatbearbeitung


24.5790 + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methode

24.5790 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
260.66 TP | 96.54 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5760 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertionauf gleicher Seite
24.5770 | + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methodeauf gleicher Seite


24.5800 + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knie

24.5800 | + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
260.66 TP | 96.54 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5810 | + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite
24.5830 | + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite


24.5810 + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode

24.5810 | + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
389.38 TP | 144.81 TP / 1.0 | 75 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5800 | + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knieauf gleicher Seite
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite
24.5830 | + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite


24.5820 + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knie

24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
466.61 TP | 173.77 TP / 1.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Fixation am femoralen Ursprung.
Inkl. Transplantatentnahme im Operationsgebiet, z.B. Ligamentum patellae, Semitendinosussehne, Gracilissehne, Quadrizepssehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5800 | + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knieauf gleicher Seite
24.5810 | + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5830 | + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.05 | Haut: Transplantatbearbeitung


24.5830 + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knie

24.5830 | + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
363.65 TP | 135.16 TP / 1.0 | 70 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Fixation am femoralen Ursprung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knieauf gleicher Seite
24.5800 | + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knieauf gleicher Seite
24.5810 | + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methodeauf gleicher Seite
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knieauf gleicher Seite


24.5840 + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthroskopie Knie, jede Methode

24.5840 | + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthroskopie Knie, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | 38.62 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.5850 + Versorgung Tibiakopffraktur bei Arthroskopie Knie mittels Osteosynthese

24.5850 | + Versorgung Tibiakopffraktur bei Arthroskopie Knie mittels Osteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
263.88 TP | 96.54 TP / 1.0 | 50 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.5860 + Entfernung des Osteosynthesematerials bei Arthroskopie Knie

24.5860 | + Entfernung des Osteosynthesematerials bei Arthroskopie Knie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.04.02 Arthrotomie, Knie

24.03.04.02 | Arthrotomie, Knie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
Leistungen
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.5910 | Arthrotomie Kniegelenk
24.5920 | + Entfernung freier Gelenkkörper bei Arthrotomie Kniegelenk
24.5930 | + Laterale Retinakulumspaltung (lateral release) bei Arthrotomie des Kniegelenks
24.5940 | + Plicaresektion bei Arthrotomie Kniegelenk
24.5950 | + Synoviektomie bei Arthrotomie Kniegelenk bei Arthrose, subtotal
24.5960 | + Synoviektomie bei Arthrotomie Kniegelenk bei pcP/postinfektiös, subtotal
24.5970 | + Anlegen einer Spüldrainage bei Arthrotomie Kniegelenk
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenk
24.5990 | + Resektion eines Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthrotomie Kniegelenk, pro Meniskus
24.6000 | + Naht Meniscus medialis/Meniscus lateralis bei Arthrotomie Kniegelenk, pro Meniskus
24.6010 | + Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk, Fixation des Dissekates
24.6020 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk
24.6030 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion
24.6040 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methode
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6060 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk
24.6070 | + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprung
24.6080 | + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methode
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6100 | + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk
24.6110 | + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthrotomie Kniegelenk
24.6120 | + Naht des medialen Kapselbandapparates bei Arthrotomie Kniegelenk
24.6130 | + Naht des lateralen Kapselbandapparates bei Arthrotomie Kniegelenk
24.6140 | + Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
24.6150 | + Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode


24.5910 Arthrotomie Kniegelenk

24.5910 | Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
210.78 TP | 65.97 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Stabilitätsprüfung, allf. Débridement, Abrasio, Adhäsiolyse, Biopsie, Plicadurchtrennung, Shaving, Lavage; alle Zugänge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdrahtauf gleicher Seite
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfrakturauf gleicher Seite
24.5610 | Arthroskopie Kniegelenkauf gleicher Seite


24.5920 + Entfernung freier Gelenkkörper bei Arthrotomie Kniegelenk

24.5920 | + Entfernung freier Gelenkkörper bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.62 TP | 24.13 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Flakes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5930 + Laterale Retinakulumspaltung (lateral release) bei Arthrotomie des Kniegelenks

24.5930 | + Laterale Retinakulumspaltung (lateral release) bei Arthrotomie des Kniegelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5940 + Plicaresektion bei Arthrotomie Kniegelenk

24.5940 | + Plicaresektion bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Beinhaltet auch operative Versorgung am Hoffa-Fettkörper.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5950 + Synoviektomie bei Arthrotomie Kniegelenk bei Arthrose, subtotal

24.5950 | + Synoviektomie bei Arthrotomie Kniegelenk bei Arthrose, subtotal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung der Synovia zu über 80%.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5960 + Synoviektomie bei Arthrotomie Kniegelenk bei pcP/postinfektiös, subtotal

24.5960 | + Synoviektomie bei Arthrotomie Kniegelenk bei pcP/postinfektiös, subtotal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
312.15 TP | 115.85 TP / 1.0 | 60 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung der Synovia zu über 80%.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5970 + Anlegen einer Spüldrainage bei Arthrotomie Kniegelenk

24.5970 | + Anlegen einer Spüldrainage bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.36 TP | 8.05 TP / 1.0 | 5 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
29.59 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.5980 + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenk

24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
48.27 TP | 16.09 TP / 1.0 | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.6030 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertionauf gleicher Seite
24.6040 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
24.6060 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
24.6070 | + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprungauf gleicher Seite
24.6080 | + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
24.6100 | + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite


24.5990 + Resektion eines Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthrotomie Kniegelenk, pro Meniskus

24.5990 | + Resektion eines Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthrotomie Kniegelenk, pro Meniskus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.62 TP | 24.13 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für diskoiden Meniskus u/o Meniskusganglion.
Nicht kumulierber mit 24.6000 am gleichen Meniskus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.


24.6000 + Naht Meniscus medialis/Meniscus lateralis bei Arthrotomie Kniegelenk, pro Meniskus

24.6000 | + Naht Meniscus medialis/Meniscus lateralis bei Arthrotomie Kniegelenk, pro Meniskus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
183.43 TP | 67.58 TP / 1.0 | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierber mit 24.5990 am gleichen Meniskus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.


24.6010 + Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk, Fixation des Dissekates

24.6010 | + Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk, Fixation des Dissekates
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.18 TP | 77.24 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Forage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.6020 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenkauf gleicher Seite


24.6020 + Plastische Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk

24.6020 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.92 TP | 86.89 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Forage; inkl. intraartikuläre oder extraartikuläre Knorpeltransplantation (z.B. Mosaikplastik, Chondrozytentransplantation).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.6010 | + Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk, Fixation des Dissekatesauf gleicher Seite


24.6030 + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion

24.6030 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
209.18 TP | 77.24 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6040 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
24.6060 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite


24.6040 + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methode

24.6040 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.40 TP | 106.19 TP / 1.0 | 55 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6030 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertionauf gleicher Seite
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
24.6060 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite


24.6050 + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk

24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
363.64 TP | 135.16 TP / 1.0 | 70 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Transplantatentnahme/Transplantatbearbeitung im Operationsgebiet, z.B. Ligamentum patellae, Semitendinosussehne, Gracilissehne, Quadrizepssehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6030 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertionauf gleicher Seite
24.6040 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6060 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.05 | Haut: Transplantatbearbeitung


24.6060 + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk

24.6060 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
260.66 TP | 96.54 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6030 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertionauf gleicher Seite
24.6040 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite


24.6070 + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprung

24.6070 | + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
260.66 TP | 96.54 TP / 1.0 | 50 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6080 | + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
24.6100 | + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite


24.6080 + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methode

24.6080 | + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
389.38 TP | 144.81 TP / 1.0 | 75 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6070 | + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprungauf gleicher Seite
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
24.6100 | + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite


24.6090 + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk

24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
466.61 TP | 173.77 TP / 1.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Fixation am femoralen Ursprung.
Inkl. Transplantatentnahme/Transplantatbearbeitung im Operationsgebiet, z.B. Ligamentum patellae, Semitendinosussehne, Gracilissehne, Quadrizepssehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6070 | + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprungauf gleicher Seite
24.6080 | + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6100 | + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.05 | Haut: Transplantatbearbeitung


24.6100 + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk

24.6100 | + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
363.65 TP | 135.16 TP / 1.0 | 70 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Fixation am femoralen Ursprung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenkauf gleicher Seite
24.6070 | + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprungauf gleicher Seite
24.6080 | + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methodeauf gleicher Seite
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenkauf gleicher Seite


24.6110 + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthrotomie Kniegelenk

24.6110 | + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6120 + Naht des medialen Kapselbandapparates bei Arthrotomie Kniegelenk

24.6120 | + Naht des medialen Kapselbandapparates bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. separaten Zugangs; inkl. allf. Retinakulumnaht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.6140 | + Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methodeauf gleicher Seite


24.6130 + Naht des lateralen Kapselbandapparates bei Arthrotomie Kniegelenk

24.6130 | + Naht des lateralen Kapselbandapparates bei Arthrotomie Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. separaten Zugangs; inkl. allf. Retinakulumnaht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.6150 | + Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methodeauf gleicher Seite


24.6140 + Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode

24.6140 | + Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.30 TP | 64.36 TP / 1.0 | 40 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Transplantatentnahme/Transplantatbearbeitung im Operationsgebiet; inkl. allf. separaten Zugangs.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6120 | + Naht des medialen Kapselbandapparates bei Arthrotomie Kniegelenkauf gleicher Seite
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.05 | Haut: Transplantatbearbeitung


24.6150 + Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode

24.6150 | + Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
365.25 TP | 120.68 TP / 1.0 | 75 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Transplantatentnahme/Transplantatbearbeitung im Operationsgebiet; inkl. allf. separaten Zugangs.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6130 | + Naht des lateralen Kapselbandapparates bei Arthrotomie Kniegelenkauf gleicher Seite
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.05 | Haut: Transplantatbearbeitung


24.03.04.03 Endoprothetik: Knie

24.03.04.03 | Endoprothetik: Knie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
24.5500 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, ohne Gelenkbeteiligung
24.5530 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, bei Gelenkbeteiligung
Leistungen
24.6210 | Knieteilendoprothese, unikondylär
24.6220 | Knieteilendoprothese, bikondylär
24.6230 | Knietotalendoprothese
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese
24.6270 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk
24.6280 | Entfernung einer Kniegelenkprothese ohne Ersatz
24.6290 | + Arthrodese des Kniegelenks nach Entfernung einer Kniegelenkprothese ohne Ersatz


24.6210 Knieteilendoprothese, unikondylär

24.6210 | Knieteilendoprothese, unikondylär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
686.63 TP | 313.19 TP / 2.0 | 110 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
883.50 TP | 110 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6220 | Knieteilendoprothese, bikondylär
24.6230 | Knietotalendoprothese
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese


24.6220 Knieteilendoprothese, bikondylär

24.6220 | Knieteilendoprothese, bikondylär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
800.63 TP | 364.96 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1044.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6210 | Knieteilendoprothese, unikondylär
24.6230 | Knietotalendoprothese
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese


24.6230 Knietotalendoprothese

24.6230 | Knietotalendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
800.63 TP | 364.96 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1044.14 TP | 130 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6210 | Knieteilendoprothese, unikondylär
24.6220 | Knieteilendoprothese, bikondylär
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese
24.6270 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk


24.6240 Wechsel einer Knieteilendoprothese, unikondylär

24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
906.93 TP | 426.79 TP / 2.0 | 145 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1164.62 TP | 145 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6210 | Knieteilendoprothese, unikondylär
24.6220 | Knieteilendoprothese, bikondylär
24.6230 | Knietotalendoprothese
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese
24.6280 | Entfernung einer Kniegelenkprothese ohne Ersatz


24.6250 Wechsel einer Knieteilendoprothese, bikondylär

24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1049.43 TP | 495.18 TP / 2.0 | 170 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1365.41 TP | 170 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6210 | Knieteilendoprothese, unikondylär
24.6220 | Knieteilendoprothese, bikondylär
24.6230 | Knietotalendoprothese
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6260 | Wechsel einer Knietotalendoprothese
24.6280 | Entfernung einer Kniegelenkprothese ohne Ersatz


24.6260 Wechsel einer Knietotalendoprothese

24.6260 | Wechsel einer Knietotalendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.54 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Wechsel von Teilendoprothese zu Totalendoprothese; inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6210 | Knieteilendoprothese, unikondylär
24.6220 | Knieteilendoprothese, bikondylär
24.6230 | Knietotalendoprothese
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6270 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk
24.6280 | Entfernung einer Kniegelenkprothese ohne Ersatz


24.6270 Einbau einer Patellaprothese bei Arthroplastik Kniegelenk

24.6270 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
150.61 TP | 64.71 TP / 2.0 | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.79 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6230 | Knietotalendoprothese
24.6260 | Wechsel einer Knietotalendoprothese


24.6280 Entfernung einer Kniegelenkprothese ohne Ersatz

24.6280 | Entfernung einer Kniegelenkprothese ohne Ersatz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese


24.6290 + Arthrodese des Kniegelenks nach Entfernung einer Kniegelenkprothese ohne Ersatz

24.6290 | + Arthrodese des Kniegelenks nach Entfernung einer Kniegelenkprothese ohne Ersatz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
502.69 TP | 232.95 TP / 2.0 | 90 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
722.87 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


24.03.04.04 Patella

24.03.04.04 | Patella
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.6310 | Naht der Quadrizepssehne, als alleinige Leistung
24.6320 | Naht der Patellarsehne, als alleinige Leistung
24.6330 | Plastische Versorgung Quadrizepssehne, als alleinige Leistung
24.6340 | Plastische Versorgung Patellarsehne, als alleinige Leistung
24.6350 | Patellektomie, total, als alleinige Leistung
24.6360 | Patellektomie, partiell, als alleinige Leistung
24.6370 | Arthroplastik der Patella, ohne Prothese, als alleinige Leistung
24.6380 | Arthroplastik der Patella, mit Prothese, als alleinige Leistung
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdraht
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomie
24.6410 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur, als alleinige Leistung
24.6420 | Entfernung des Osteosynthesematerials nach Patellafraktur
24.6430 | Reposition bei Patellaluxation
24.6440 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methode
24.6450 | Erweiterungsplastik des lateralen Retinakulums, als alleinige Leistung
24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositas
24.6470 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methode


24.6310 Naht der Quadrizepssehne, als alleinige Leistung

24.6310 | Naht der Quadrizepssehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
358.82 TP | 114.24 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. knöcherner Reinsertion.
Als Zuschlagsleistung siehe 24.0280.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6320 Naht der Patellarsehne, als alleinige Leistung

24.6320 | Naht der Patellarsehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
407.08 TP | 130.33 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Entlastungscerclage.
Als Zuschlagsleistung siehe 04.0660.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6330 Plastische Versorgung Quadrizepssehne, als alleinige Leistung

24.6330 | Plastische Versorgung Quadrizepssehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Muskelplastik.
Als Zuschlagsleistung siehe 24.0290.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6340 Plastische Versorgung Patellarsehne, als alleinige Leistung

24.6340 | Plastische Versorgung Patellarsehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.13 TP | 195.02 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Zuschlagsleistung siehe 24.0300.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6350 Patellektomie, total, als alleinige Leistung

24.6350 | Patellektomie, total, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
482.70 TP | 154.46 TP / 1.0 | 85 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. sehnenplastischer Versorgung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6360 Patellektomie, partiell, als alleinige Leistung

24.6360 | Patellektomie, partiell, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
358.82 TP | 114.24 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Patella bipartita, Patella tripartita; inkl. allf. sehnenplastischer Versorgung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6370 Arthroplastik der Patella, ohne Prothese, als alleinige Leistung

24.6370 | Arthroplastik der Patella, ohne Prothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
330.17 TP | 117.78 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Osteotomie der Patella.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6380 Arthroplastik der Patella, mit Prothese, als alleinige Leistung

24.6380 | Arthroplastik der Patella, mit Prothese, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
436.36 TP | 156.39 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6390 Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdraht

24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdraht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
407.08 TP | 130.33 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Sehnennaht/Sehnenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
04.0660 | + Naht der Patellarsehne, als Zuschlagsleistungauf gleicher Seite
24.0280 | + Naht der Quadrizepssehne, als Zuschlagsleistungauf gleicher Seite
24.0290 | + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistungauf gleicher Seite
24.0300 | + Plastische Versorgung Patellarsehne, als Zuschlagsleistungauf gleicher Seite
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomieauf gleicher Seite


24.6400 Versorgung Patellafraktur mittels partieller oder totaler Patellektomie

24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Sehnennaht/Sehnenplastik; inkl. allf. Osteosynthese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
04.0660 | + Naht der Patellarsehne, als Zuschlagsleistungauf gleicher Seite
24.0280 | + Naht der Quadrizepssehne, als Zuschlagsleistungauf gleicher Seite
24.0290 | + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistungauf gleicher Seite
24.0300 | + Plastische Versorgung Patellarsehne, als Zuschlagsleistungauf gleicher Seite
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdrahtauf gleicher Seite


24.6410 Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur, als alleinige Leistung

24.6410 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.35 TP | 195.02 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6420 Entfernung des Osteosynthesematerials nach Patellafraktur

24.6420 | Entfernung des Osteosynthesematerials nach Patellafraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.6430 Reposition bei Patellaluxation

24.6430 | Reposition bei Patellaluxation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.84 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.6440 Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methode

24.6440 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
433.15 TP | 156.40 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für lateral release 24.6450.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositasauf gleicher Seite
24.6470 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methodeauf gleicher Seite


24.6450 Erweiterungsplastik des lateralen Retinakulums, als alleinige Leistung

24.6450 | Erweiterungsplastik des lateralen Retinakulums, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
278.69 TP | 98.48 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für lateral release.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6460 Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositas

24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositas
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.43 TP | 108.13 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Osteosynthese; z.B. Elmslie, Roux.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6440 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methodeauf gleicher Seite
24.6470 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methodeauf gleicher Seite


24.6470 Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methode

24.6470 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
536.13 TP | 195.02 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6440 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methodeauf gleicher Seite
24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositasauf gleicher Seite


24.03.04.05 Zyste, Bursa, Infektion, Luxation, Arthrodese: Knie

24.03.04.05 | Zyste, Bursa, Infektion, Luxation, Arthrodese: Knie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.6510 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich, als alleinige Leistung
24.6520 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich, als alleinige Leistung
24.6530 | Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich, als alleinige Leistung
24.6540 | Versorgung einer Kniegelenkluxation, geschlossene Reposition
24.6550 | Arthrodese Kniegelenk, jede Methode


24.6510 Resektion einer Bursa im Kniegelenkbereich, oberflächlich, als alleinige Leistung

24.6510 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
254.23 TP | 80.45 TP / 1.0 | 39 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
230.79 TP | 39 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Bursa praepatellaris/Bursa infrapatellaris.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6520 Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich, als alleinige Leistung

24.6520 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
379.72 TP | 122.28 TP / 1.0 | 65 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B.Baker Zyste, Bursa semitendinosa, Bursa subpatellaris, Ganglien, gilt nicht für Meniskusganglion siehe 24.5990.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.6530 Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich, als alleinige Leistung

24.6530 | Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
832.83 TP | 373.90 TP / 2.0 | 125 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
739.71 TP | 125 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Kniegelenkbereich beinhaltet Region Metaphyse, Femur bis Metaphyse Tibia; inkl. allf. Knochenresektion; inkl. allf. Entfernung einer Kniegelenkprothese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


24.6540 Versorgung einer Kniegelenkluxation, geschlossene Reposition

24.6540 | Versorgung einer Kniegelenkluxation, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.83 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.6550 Arthrodese Kniegelenk, jede Methode

24.6550 | Arthrodese Kniegelenk, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
693.81 TP | 252.94 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Arthrodese bei Entfernung einer Kniegelenkprothese, siehe 24.6290.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03.05 Unterschenkel

24.03.05 | Unterschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.05.01 | Fraktur: Unterschenkel
24.03.05.02 | Osteotomie, Osteoplastik, Epiphysiodese: Unterschenkel
24.03.05.03 | Faszie, Sehne: Unterschenkel


24.03.05.01 Fraktur: Unterschenkel

24.03.05.01 | Fraktur: Unterschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.05.01.01 | Tibiakopf/Tibiaschaft
24.03.05.01.02 | Fibula
24.03.05.01.03 | Tibia und Fibula
24.03.05.01.04 | Pilon


24.03.05.01.01 Tibiakopf/Tibiaschaft

24.03.05.01.01 | Tibiakopf/Tibiaschaft
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
24.6630 | + Kapselbandrekonstruktion bei Versorgung Plateaufraktur Tibiakopf, medial u/o lateral, jede Methode
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
24.6660 | Versorgung Fehlstellung/Pseudarthrose nach Tibiakopffraktur, als alleinige Leistung
24.6670 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur
24.6680 | Versorgung Tibiaschaftfraktur, geschlossene Reposition
24.6690 | Versorgung Tibiaschaftfraktur, geschlossene Reposition und Extension
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6710 | Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienung
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienung
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosynthese
24.6740 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur, als alleinige Leistung
24.6750 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur


24.6610 Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär

24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
445.69 TP | 143.20 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Hebung Gelenkfläche u/o Spongiosaplastik.
Transplantatentnahme siehe 04.1800 oder 04.1810.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylärauf gleicher Seite
24.03.04.01 | Arthroskopie, Knie
24.03.04.02 | Arthrotomie, Knie


24.6630 + Kapselbandrekonstruktion bei Versorgung Plateaufraktur Tibiakopf, medial u/o lateral, jede Methode

24.6630 | + Kapselbandrekonstruktion bei Versorgung Plateaufraktur Tibiakopf, medial u/o lateral, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.6640 Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär

24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
606.27 TP | 220.11 TP / 1.0 | 105 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
621.35 TP | 105 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Hebung Gelenkfläche u/o Spongiosaplastik.
Transplantatentnahme siehe 04.1800 oder 04.1810.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylärauf gleicher Seite
24.03.04.01 | Arthroskopie, Knie
24.03.04.02 | Arthrotomie, Knie


24.6660 Versorgung Fehlstellung/Pseudarthrose nach Tibiakopffraktur, als alleinige Leistung

24.6660 | Versorgung Fehlstellung/Pseudarthrose nach Tibiakopffraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
632.02 TP | 229.77 TP / 1.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
650.94 TP | 110 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6670 Entfernung des Osteosynthesematerials nach Tibiakopffraktur

24.6670 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.6680 Versorgung Tibiaschaftfraktur, geschlossene Reposition

24.6680 | Versorgung Tibiaschaftfraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.63 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6690 | Versorgung Tibiaschaftfraktur, geschlossene Reposition und Extensionauf gleicher Seite


24.6690 Versorgung Tibiaschaftfraktur, geschlossene Reposition und Extension

24.6690 | Versorgung Tibiaschaftfraktur, geschlossene Reposition und Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.65 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.65 TP | 34 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Lagerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6680 | Versorgung Tibiaschaftfraktur, geschlossene Repositionauf gleicher Seite


24.6700 Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage

24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
497.19 TP | 159.29 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienungauf gleicher Seite
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibiaauf gleicher Seite


24.6710 Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienung

24.6710 | Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
328.24 TP | 102.98 TP / 1.0 | 55 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fixateur externe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibiaauf gleicher Seite


24.6720 Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienung

24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
448.91 TP | 143.20 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclageauf gleicher Seite
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibiaauf gleicher Seite


24.6730 Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosynthese

24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosynthese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.50 TP | 249.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclageauf gleicher Seite
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienungauf gleicher Seite
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibiaauf gleicher Seite


24.6740 Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur, als alleinige Leistung

24.6740 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.50 TP | 249.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Fibula-Osteotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6750 Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur

24.6750 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
225.26 TP | 70.80 TP / 1.0 | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.05.01.02 Fibula

24.03.05.01.02 | Fibula
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienung
24.6780 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie, als alleinige Leistung
24.6790 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur


24.6760 Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage

24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.62 TP | 78.85 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienungauf gleicher Seite
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibulaauf gleicher Seite


24.6770 Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienung

24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
204.34 TP | 62.75 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclageauf gleicher Seite
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibulaauf gleicher Seite


24.6780 Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie, als alleinige Leistung

24.6780 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
352.37 TP | 111.02 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6790 Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur

24.6790 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.06 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.05.01.03 Tibia und Fibula

24.03.05.01.03 | Tibia und Fibula
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.6800 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition
24.6810 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition und Extension
24.6820 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienung
24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienung
24.6840 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), als alleinige Leistung
24.6850 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)


24.6800 Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition

24.6800 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.63 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6810 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition und Extensionauf gleicher Seite


24.6810 Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition und Extension

24.6810 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition und Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.65 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.65 TP | 34 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6800 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Repositionauf gleicher Seite


24.6820 Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienung

24.6820 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
352.37 TP | 111.02 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fixateur externe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienungauf gleicher Seite


24.6830 Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienung

24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
690.27 TP | 223.66 TP / 1.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
769.29 TP | 130 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6820 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienungauf gleicher Seite
24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibiaauf gleicher Seite


24.6840 Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), als alleinige Leistung

24.6840 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
863.73 TP | 316.66 TP / 1.0 | 155 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
917.24 TP | 155 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6850 Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)

24.6850 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
345.94 TP | 111.02 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.05.01.04 Pilon

24.03.05.01.04 | Pilon
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.6860 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition
24.6870 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition und Extension
24.6880 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6890 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)
24.6900 | Versorgung Fehlstellung/Pseudarthrose nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur, als alleinige Leistung
24.6910 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur


24.6860 Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition

24.6860 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Fibulabeteiligung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6870 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition und Extensionauf gleicher Seite


24.6870 Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition und Extension

24.6870 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition und Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.86 TP | - / - | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
216.36 TP | 64 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6860 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Repositionauf gleicher Seite


24.6880 Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclage

24.6880 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
760.75 TP | 278.04 TP / 1.0 | 135 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
798.89 TP | 135 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Fibulabeteiligung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6890 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)auf gleicher Seite


24.6890 Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)

24.6890 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
352.37 TP | 111.02 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch bei Fibulabeteiligung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6880 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclageauf gleicher Seite


24.6900 Versorgung Fehlstellung/Pseudarthrose nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur, als alleinige Leistung

24.6900 | Versorgung Fehlstellung/Pseudarthrose nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
786.49 TP | 287.70 TP / 1.0 | 140 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
828.48 TP | 140 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.6910 Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur

24.6910 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.67 TP | 94.93 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.05.02 Osteotomie, Osteoplastik, Epiphysiodese: Unterschenkel

24.03.05.02 | Osteotomie, Osteoplastik, Epiphysiodese: Unterschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibia
24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibia
24.7040 | Korrektur-Osteotomie distaler Unterschenkel, Fibula, vor/nach Epiphysenschluss, als alleinige Leistung
24.7050 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7060 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7070 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose, als alleinige Leistung
24.7080 | Epiphysiodese distale/proximale Tibia und Fibula, pro Epiphyse, als alleinige Leistung


24.7010 Korrektur-Osteotomie am Unterschenkelschaft, Fibula

24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
323.09 TP | 113.92 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verkürzung u/o Rotation, inkl. allf. Osteosynthese; gilt nicht für Versorgung bei Fehlstellung/Pseudarthrose nach Fraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclageauf gleicher Seite
24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienungauf gleicher Seite
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibiaauf gleicher Seite
24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibiaauf gleicher Seite


24.7020 Korrektur-Osteotomie am Unterschenkelschaft, Tibia

24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibia
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verkürzung u/o Rotation, inkl. allf. Osteosynthese; gilt nicht für Versorgung bei Fehlstellung/Pseudarthrose nach Fraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclageauf gleicher Seite
24.6710 | Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienungauf gleicher Seite
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienungauf gleicher Seite
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosyntheseauf gleicher Seite
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibulaauf gleicher Seite
24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibiaauf gleicher Seite


24.7030 Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibia

24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibia
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
583.75 TP | 210.46 TP / 1.0 | 100 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verkürzung u/o Rotation, inkl. allf. Osteosynthese; gilt nicht für Versorgung bei Fehlstellung/Pseudarthrose nach Fraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienungauf gleicher Seite
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibulaauf gleicher Seite
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibiaauf gleicher Seite


24.7040 Korrektur-Osteotomie distaler Unterschenkel, Fibula, vor/nach Epiphysenschluss, als alleinige Leistung

24.7040 | Korrektur-Osteotomie distaler Unterschenkel, Fibula, vor/nach Epiphysenschluss, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.34 TP | 104.26 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verkürzung u/o Rotation, inkl. allf. Osteosynthese; gilt nicht für Versorgung bei Fehlstellung/Pseudarthrose nach Fraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7050 Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss, als alleinige Leistung

24.7050 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
451.81 TP | 162.19 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verkürzung u/o Rotation, inkl. allf. Osteosynthese; gilt nicht für Versorgung bei Fehlstellung/Pseudarthrose nach Fraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7060 Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss, als alleinige Leistung

24.7060 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
580.53 TP | 210.46 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verkürzung u/o Rotation, inkl. allf. Osteosynthese; gilt nicht für Versorgung bei Fehlstellung/Pseudarthrose nach Fraktur.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7070 Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose, als alleinige Leistung

24.7070 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
735.00 TP | 268.39 TP / 1.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
769.29 TP | 130 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7080 Epiphysiodese distale/proximale Tibia und Fibula, pro Epiphyse, als alleinige Leistung

24.7080 | Epiphysiodese distale/proximale Tibia und Fibula, pro Epiphyse, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
316.66 TP | 113.92 TP / 1.0 | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 2 Mal pro Sitzung.


24.03.05.03 Faszie, Sehne: Unterschenkel

24.03.05.03 | Faszie, Sehne: Unterschenkel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.7110 | Verschluss Fasziendefekt am Unterschenkel, eine oder mehrere Faszien, als alleinige Leistung
24.7120 | Tenotomie der Achillessehne, jede Methode, als alleinige Leistung
24.7130 | Naht u/o Plastik der Achillessehne, jede Methode, als alleinige Leistung
24.7140 | Tenolyse Achillessehne, als alleinige Leistung
24.7150 | Sehnennaht am Unterschenkel, erste Sehne, als alleinige Leistung
24.7160 | + Sehnennaht am Unterschenkel, jede weitere Sehne, durch den gleichen Zugang
24.7170 | Tenolyse von Sehnen am Unterschenkel, eine oder mehrere Sehne(n), als alleinige Leistung
24.7180 | Versorgung bei luxierender Peronealsehne(n), offen, jede Methode, als alleinige Leistung
24.7190 | Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, erste Sehne
24.7200 | + Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, jede weitere Sehne
24.7210 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) erste Sehne
24.7220 | + Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) jede weitere Sehne


24.7110 Verschluss Fasziendefekt am Unterschenkel, eine oder mehrere Faszien, als alleinige Leistung

24.7110 | Verschluss Fasziendefekt am Unterschenkel, eine oder mehrere Faszien, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Dekompressive Fasziotomie/Versorgung Muskelhernie siehe 24.5540 und 24.5550
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7120 Tenotomie der Achillessehne, jede Methode, als alleinige Leistung

24.7120 | Tenotomie der Achillessehne, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
90.10 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7130 Naht u/o Plastik der Achillessehne, jede Methode, als alleinige Leistung

24.7130 | Naht u/o Plastik der Achillessehne, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
373.29 TP | 119.06 TP / 1.0 | 65 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verlängerung, knöcherner Verankerung, Tenolyse; inkl. allf. Transplantatentnahme/Transplantatbearbeitung.
Als Zuschlagsleistung siehe 04.0680.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7140 Tenolyse Achillessehne, als alleinige Leistung

24.7140 | Tenolyse Achillessehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7150 Sehnennaht am Unterschenkel, erste Sehne, als alleinige Leistung

24.7150 | Sehnennaht am Unterschenkel, erste Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.13 TP | 62.75 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne.
Als Zuschlagsleistung siehe 04.0670.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7160 + Sehnennaht am Unterschenkel, jede weitere Sehne, durch den gleichen Zugang

24.7160 | + Sehnennaht am Unterschenkel, jede weitere Sehne, durch den gleichen Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.62 TP | 24.13 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7170 Tenolyse von Sehnen am Unterschenkel, eine oder mehrere Sehne(n), als alleinige Leistung

24.7170 | Tenolyse von Sehnen am Unterschenkel, eine oder mehrere Sehne(n), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
300.89 TP | 94.93 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Exzision einer Läsion; gilt nicht für Achillessehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7180 Versorgung bei luxierender Peronealsehne(n), offen, jede Methode, als alleinige Leistung

24.7180 | Versorgung bei luxierender Peronealsehne(n), offen, jede Methode, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
325.02 TP | 102.98 TP / 1.0 | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Spaneinbau.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7190 Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, erste Sehne

24.7190 | Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, erste Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
368.15 TP | 133.23 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Tenoplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7200 + Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, jede weitere Sehne

24.7200 | + Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7210 Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) erste Sehne

24.7210 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) erste Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
448.59 TP | 162.19 TP / 1.0 | 75 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Tenoplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7220 + Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) jede weitere Sehne

24.7220 | + Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03.06 Sprunggelenk

24.03.06 | Sprunggelenk
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.06.01 | Malleolarfraktur
24.03.06.02 | Luxation, Gabelsprengung, Band: Sprunggelenk
24.03.06.03 | Arthroskopie, Sprunggelenk
24.03.06.04 | Arthrotomie, Arthroplastik, Arthrodese: Sprunggelenk


24.03.06.01 Malleolarfraktur

24.03.06.01 | Malleolarfraktur
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.7310 | Versorgung Fraktur des Malleolus medialis, geschlossene Reposition
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähten
24.7330 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
24.7340 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus medialis
24.7350 | Versorgung Fraktur des Malleolus lateralis, geschlossene Reposition
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methode
24.7370 | + Versorgung Volkmann'sche Fraktur bei Fraktur des Malleolus lateralis
24.7380 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus lateralis, als alleinige Leistung
24.7390 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus lateralis
24.7400 | Versorgung bimalleoläre Fraktur, geschlossene Reposition
24.7410 | Versorgung bimalleoläre Fraktur, geschlossene Reposition und Extension
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.7430 | + Versorgung Volkmann'sche Fraktur bei bimalleolärer Fraktur (trimalleolärer Fraktur)
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienung
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung


24.7310 Versorgung Fraktur des Malleolus medialis, geschlossene Reposition

24.7310 | Versorgung Fraktur des Malleolus medialis, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.63 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7350 | Versorgung Fraktur des Malleolus lateralis, geschlossene Repositionauf gleicher Seite
24.7400 | Versorgung bimalleoläre Fraktur, geschlossene Repositionauf gleicher Seite


24.7320 Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähten

24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
373.29 TP | 119.06 TP / 1.0 | 65 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. operativer Versorgung Gabelsprengung; inkl. allf. Bandnaht/Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienungauf gleicher Seite
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienungauf gleicher Seite


24.7330 Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung

24.7330 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.62 TP | 78.85 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7340 Entfernung des Osteosynthesematerials nach Fraktur des Malleolus medialis

24.7340 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus medialis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.34 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.7350 Versorgung Fraktur des Malleolus lateralis, geschlossene Reposition

24.7350 | Versorgung Fraktur des Malleolus lateralis, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.63 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7310 | Versorgung Fraktur des Malleolus medialis, geschlossene Repositionauf gleicher Seite


24.7360 Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methode

24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
339.50 TP | 107.80 TP / 1.0 | 58 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
343.22 TP | 58 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. operativer Versorgung Gabelsprengung; inkl. allf. Bandnaht/Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienungauf gleicher Seite
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienungauf gleicher Seite


24.7370 + Versorgung Volkmann'sche Fraktur bei Fraktur des Malleolus lateralis

24.7370 | + Versorgung Volkmann'sche Fraktur bei Fraktur des Malleolus lateralis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur bei osteosynthetischer Stabilisierung; inkl. allf. weiteren Zugangs.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7380 Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus lateralis, als alleinige Leistung

24.7380 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus lateralis, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.42 TP | 127.11 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7390 Entfernung des Osteosynthesematerials nach Fraktur des Malleolus lateralis

24.7390 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus lateralis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.06 TP | - / - | 25 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe; gilt auch für Entfernung Syndesmose-Osteosynthesematerial (Stellschraube), Volkmann-Osteosynthesematerial.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.7400 Versorgung bimalleoläre Fraktur, geschlossene Reposition

24.7400 | Versorgung bimalleoläre Fraktur, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.29 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7310 | Versorgung Fraktur des Malleolus medialis, geschlossene Repositionauf gleicher Seite
24.7410 | Versorgung bimalleoläre Fraktur, geschlossene Reposition und Extensionauf gleicher Seite


24.7410 Versorgung bimalleoläre Fraktur, geschlossene Reposition und Extension

24.7410 | Versorgung bimalleoläre Fraktur, geschlossene Reposition und Extension
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
91.86 TP | - / - | 35 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
143.26 TP | 39 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7400 | Versorgung bimalleoläre Fraktur, geschlossene Repositionauf gleicher Seite


24.7420 Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage

24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
497.19 TP | 159.29 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. operativer Versorgung Gabelsprengung; inkl. allf. Bandnaht/Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähtenauf gleicher Seite
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methodeauf gleicher Seite
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienungauf gleicher Seite
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienungauf gleicher Seite


24.7430 + Versorgung Volkmann'sche Fraktur bei bimalleolärer Fraktur (trimalleolärer Fraktur)

24.7430 | + Versorgung Volkmann'sche Fraktur bei bimalleolärer Fraktur (trimalleolärer Fraktur)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
151.25 TP | 48.27 TP / 1.0 | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur bei osteosynthetischer Stabilisierung; inkl. allf. weiteren Zugangs.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7440 Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienung

24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
304.11 TP | 94.93 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fixateur externe; inkl. allf. Bandnaht/Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähtenauf gleicher Seite
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methodeauf gleicher Seite
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienungauf gleicher Seite


24.7450 Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung

24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
279.96 TP | 86.88 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Bandnaht/Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähtenauf gleicher Seite
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methodeauf gleicher Seite
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclageauf gleicher Seite
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienungauf gleicher Seite


24.03.06.02 Luxation, Gabelsprengung, Band: Sprunggelenk

24.03.06.02 | Luxation, Gabelsprengung, Band: Sprunggelenk
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.7510 | Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung
24.7520 | Versorgung Luxation des oberen Sprunggelenks OSG, geschlossene Reposition
24.7530 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
24.7540 | Bandnaht am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7550 | Bandnaht am Sprunggelenk, medial, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7560 | Bandplastik am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7570 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition
24.7580 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition, perkutane Fixation
24.7590 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition


24.7510 Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung

24.7510 | Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
352.37 TP | 111.02 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Fibulaosteosynthese; gilt auch für Maisonneuve Fraktur/fracture ligamentaire; inkl. allf. Bandnaht/Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7520 Versorgung Luxation des oberen Sprunggelenks OSG, geschlossene Reposition

24.7520 | Versorgung Luxation des oberen Sprunggelenks OSG, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.83 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


24.7530 Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition

24.7530 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
371.36 TP | 133.23 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Transfixation; inkl. allf. Bandnaht/Bandplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7540 Bandnaht am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung

24.7540 | Bandnaht am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.46 TP | - / - | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verschluss des Peronealsehnenfaches; inkl. allf. Gelenkrevision.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7550 Bandnaht am Sprunggelenk, medial, jede Methode, ein oder mehrere Bänder, als alleinige Leistung

24.7550 | Bandnaht am Sprunggelenk, medial, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.68 TP | - / - | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Gelenkrevision.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7560 Bandplastik am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung

24.7560 | Bandplastik am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
376.51 TP | 119.06 TP / 1.0 | 65 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Verschlusses des Peronealsehnenfaches; inkl. allf. Gelenkrevision; inkl. allf. Transplantatentnahme in situ, z.B. Plantarissehne, Peronealsehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7570 Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition

24.7570 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.83 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7580 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition, perkutane Fixationauf gleicher Seite


24.7580 Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition, perkutane Fixation

24.7580 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition, perkutane Fixation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.75 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7570 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Repositionauf gleicher Seite


24.7590 Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition

24.7590 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
477.56 TP | 171.84 TP / 1.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. operativer Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.03.07.01.01 | Talus, Calcaneus, Fusswurzelknochen


24.03.06.03 Arthroskopie, Sprunggelenk

24.03.06.03 | Arthroskopie, Sprunggelenk
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.7610 | Arthroskopie des Sprunggelenks (OSG oder USG), ein Gelenk
24.7620 | + Entfernung freier Gelenkkörper bei Arthroskopie des Sprunggelenks
24.7630 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthroskopie des Sprunggelenks
24.7640 | + Synoviektomie bei Arthroskopie des Sprunggelenks, subtotal
24.7650 | + Entfernung von Osteophyten/Exostosen bei Arthroskopie des Sprunggelenks
24.7660 | + Arthrodese bei Arthroskopie des Sprunggelenks
24.7670 | Arthroskopie der Sprunggelenke (OSG und USG), beide Gelenke


24.7610 Arthroskopie des Sprunggelenks (OSG oder USG), ein Gelenk

24.7610 | Arthroskopie des Sprunggelenks (OSG oder USG), ein Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
265.16 TP | 94.61 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement/Abrasio, Shaving; inkl. allf. Biopsie(n); inkl. allf. partieller Synoviektomie; inkl. allf. Versorgung Meniskoidsyndrom.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
24.7670 | Arthroskopie der Sprunggelenke (OSG und USG), beide Gelenkeauf gleicher Seite


24.7620 + Entfernung freier Gelenkkörper bei Arthroskopie des Sprunggelenks

24.7620 | + Entfernung freier Gelenkkörper bei Arthroskopie des Sprunggelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7630 + Versorgung freier Gelenkkörper mittels Fixation bei Arthroskopie des Sprunggelenks

24.7630 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthroskopie des Sprunggelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Forage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)


24.7640 + Synoviektomie bei Arthroskopie des Sprunggelenks, subtotal

24.7640 | + Synoviektomie bei Arthroskopie des Sprunggelenks, subtotal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
131.94 TP | 48.27 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung von mindestens 80% der Synovialis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7650 + Entfernung von Osteophyten/Exostosen bei Arthroskopie des Sprunggelenks

24.7650 | + Entfernung von Osteophyten/Exostosen bei Arthroskopie des Sprunggelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | 38.62 TP / 1.0 | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Talusnase, vordere Tibiakante.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7660 + Arthrodese bei Arthroskopie des Sprunggelenks

24.7660 | + Arthrodese bei Arthroskopie des Sprunggelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
469.83 TP | 173.77 TP / 1.0 | 90 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für perkutane Verschraubung anlässlich Arthroskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7670 Arthroskopie der Sprunggelenke (OSG und USG), beide Gelenke

24.7670 | Arthroskopie der Sprunggelenke (OSG und USG), beide Gelenke
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
422.85 TP | 152.54 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement/Abrasio; inkl. allf. Biopsie(n); inkl. allf. partieller Synoviektomie; inkl. allf. Versorgung Meniskoidsyndrom.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.7610 | Arthroskopie des Sprunggelenks (OSG oder USG), ein Gelenkauf gleicher Seite


24.03.06.04 Arthrotomie, Arthroplastik, Arthrodese: Sprunggelenk

24.03.06.04 | Arthrotomie, Arthroplastik, Arthrodese: Sprunggelenk
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.7710 | Arthrotomie Sprunggelenk, als alleinige Leistung
24.7720 | + Arthrotomie des anderen gleichseitigen Sprunggelenks
24.7730 | + Synoviektomie bei Arthrotomie des Sprunggelenks, subtotal
24.7740 | + Entfernung freier Gelenkkörper bei Arthrotomie Sprunggelenk, jede Indikation
24.7750 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthrotomie Sprunggelenk
24.7760 | + Plastische Versorgung des Gelenkkörperbettes bei Arthrotomie Sprunggelenk
24.7770 | + Osteotomie des Malleolus medialis bei Arthrotomie Sprunggelenk
24.7780 | Arthroplastik des oberen Sprunggelenks OSG, als alleinige Leistung
24.7790 | Arthrodese des oberen Sprunggelenks OSG, als alleinige Leistung
24.7800 | (+) Arthrodese des oberen Sprunggelenks OSG, als Zuschlagsleistung
24.7810 | Arthrodese des unteren Sprunggelenks USG, als alleinige Leistung
24.7820 | (+) Arthrodese des unteren Sprunggelenks, als Zuschlagsleistung
24.7830 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG, als alleinige Leistung
24.7840 | Wechsel einer OSG-Totalendoprothese


24.7710 Arthrotomie Sprunggelenk, als alleinige Leistung

24.7710 | Arthrotomie Sprunggelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt für oberes Sprunggelenk OSG oder unteres Sprunggelenk USG; inkl. allf. Débridement/Abrasio; inkl. allf. Plicaresektion; inkl. allf. Biopsie(n); inkl. allf. partielle Synoviektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7720 + Arthrotomie des anderen gleichseitigen Sprunggelenks

24.7720 | + Arthrotomie des anderen gleichseitigen Sprunggelenks
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7730 + Synoviektomie bei Arthrotomie des Sprunggelenks, subtotal

24.7730 | + Synoviektomie bei Arthrotomie des Sprunggelenks, subtotal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | 28.96 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Entfernung von mindestens 80% der Synovialis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7740 + Entfernung freier Gelenkkörper bei Arthrotomie Sprunggelenk, jede Indikation

24.7740 | + Entfernung freier Gelenkkörper bei Arthrotomie Sprunggelenk, jede Indikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | 16.09 TP / 1.0 | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.7750 + Versorgung freier Gelenkkörper mittels Fixation bei Arthrotomie Sprunggelenk

24.7750 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthrotomie Sprunggelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
148.03 TP | 48.27 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Forage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.7760 | + Plastische Versorgung des Gelenkkörperbettes bei Arthrotomie Sprunggelenkauf gleicher Seite


24.7760 + Plastische Versorgung des Gelenkkörperbettes bei Arthrotomie Sprunggelenk

24.7760 | + Plastische Versorgung des Gelenkkörperbettes bei Arthrotomie Sprunggelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
220.44 TP | 72.41 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Forage.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.7750 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthrotomie Sprunggelenkauf gleicher Seite


24.7770 + Osteotomie des Malleolus medialis bei Arthrotomie Sprunggelenk

24.7770 | + Osteotomie des Malleolus medialis bei Arthrotomie Sprunggelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
114.24 TP | 37.01 TP / 1.0 | 23 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.11 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Zwecks Zugang; inkl. Osteosynthese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7780 Arthroplastik des oberen Sprunggelenks OSG, als alleinige Leistung

24.7780 | Arthroplastik des oberen Sprunggelenks OSG, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.50 TP | 249.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Sprunggelenkprothese.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7790 Arthrodese des oberen Sprunggelenks OSG, als alleinige Leistung

24.7790 | Arthrodese des oberen Sprunggelenks OSG, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
632.02 TP | 229.77 TP / 1.0 | 110 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
650.94 TP | 110 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7800 (+) Arthrodese des oberen Sprunggelenks OSG, als Zuschlagsleistung

24.7800 | (+) Arthrodese des oberen Sprunggelenks OSG, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
299.28 TP | 106.20 TP / 1.0 | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.7840 | Wechsel einer OSG-Totalendoprothese


24.7810 Arthrodese des unteren Sprunggelenks USG, als alleinige Leistung

24.7810 | Arthrodese des unteren Sprunggelenks USG, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
580.53 TP | 210.46 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7820 (+) Arthrodese des unteren Sprunggelenks, als Zuschlagsleistung

24.7820 | (+) Arthrodese des unteren Sprunggelenks, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
273.53 TP | 96.54 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7830 Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG, als alleinige Leistung

24.7830 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
863.73 TP | 316.66 TP / 1.0 | 155 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
917.24 TP | 155 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7840 Wechsel einer OSG-Totalendoprothese

24.7840 | Wechsel einer OSG-Totalendoprothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Orthopädische Chirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.54 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1445.73 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Wechsel von Teilendoprothese zu Totalendoprothese; inkl. allf. Synoviektomie, Bandplastik, Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7800 | (+) Arthrodese des oberen Sprunggelenks OSG, als Zuschlagsleistung


24.03.07 Fuss

24.03.07 | Fuss
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.07.01 | Fraktur: Fuss
24.03.07.02 | Luxation: Fuss
24.03.07.03 | Hammerzehe
24.03.07.04 | Hallux valgus
24.03.07.05 | Arthrodese, Knochenresektion, Osteotomie, Missbildung, Arthrotomie; Fuss
24.03.07.06 | Faszie, Sehne, Ganglion: Fuss
24.03.07.07 | Infektion: Fuss


24.03.07.01 Fraktur: Fuss

24.03.07.01 | Fraktur: Fuss
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
24.03.07.01.01 | Talus, Calcaneus, Fusswurzelknochen
24.03.07.01.02 | Mittelfuss, Zehen


24.03.07.01.01 Talus, Calcaneus, Fusswurzelknochen

24.03.07.01.01 | Talus, Calcaneus, Fusswurzelknochen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
24.7590 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
Leistungen
24.7910 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, geschlossene Reposition
24.7920 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7930 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7940 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, geschlossene Reposition
24.7950 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7960 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7970 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur, als alleinige Leistung
24.7980 | Entfernung des Osteosynthesematerials nach Calcaneusfraktur
24.7990 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
24.8000 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
24.8010 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur, als alleinige Leistung
24.8020 | Entfernung des Osteosynthesematerials nach Talusfraktur
24.8030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung
24.8040 | (+) Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als Zuschlagsleistung
24.8050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Fixateur externe
24.8060 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen, als alleinige Leistung
24.8070 | Entfernung des Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen


24.7910 Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, geschlossene Reposition

24.7910 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.14 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.65 TP | 34 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. perkutaner Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7940 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, geschlossene Repositionauf gleicher Seite


24.7920 Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte

24.7920 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
474.34 TP | 171.84 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7950 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähteauf gleicher Seite


24.7930 Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externe

24.7930 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
426.07 TP | 152.53 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7960 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite


24.7940 Versorgung Calcaneusfraktur mit Gelenkbeteiligung, geschlossene Reposition

24.7940 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | Gipsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
105.30 TP | - / - | 38 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
152.04 TP | 42 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. perkutaner Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7910 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, geschlossene Repositionauf gleicher Seite


24.7950 Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte

24.7950 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
657.77 TP | 239.42 TP / 1.0 | 115 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
680.54 TP | 115 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7920 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähteauf gleicher Seite


24.7960 Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe

24.7960 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
451.81 TP | 162.19 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
443.83 TP | 75 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.7930 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externeauf gleicher Seite


24.7970 Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur, als alleinige Leistung

24.7970 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
735.00 TP | 268.39 TP / 1.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
769.29 TP | 130 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrodese unteres Sprunggelenk USG u/o Chopart; inkl. allf. Tenolyse, Neurolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.7980 Entfernung des Osteosynthesematerials nach Calcaneusfraktur

24.7980 | Entfernung des Osteosynthesematerials nach Calcaneusfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
170.56 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.7990 Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte

24.7990 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für perkutane Verschraubung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8000 Versorgung Talusfraktur, offene Reposition, Fixateur externe

24.8000 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
297.34 TP | 104.26 TP / 1.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8010 Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur, als alleinige Leistung

24.8010 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.50 TP | 249.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Arthrodesen oberes Sprunggelenk OSG u/o unteres Sprunggelenk USG.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8020 Entfernung des Osteosynthesematerials nach Talusfraktur

24.8020 | Entfernung des Osteosynthesematerials nach Talusfraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
170.56 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.8030 Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung

24.8030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
525.83 TP | 191.15 TP / 1.0 | 90 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Calcaneus/Talus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8040 (+) Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als Zuschlagsleistung

24.8040 | (+) Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
247.79 TP | 86.89 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8050 Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Fixateur externe

24.8050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Calcaneus/Talus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8060 Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen, als alleinige Leistung

24.8060 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
580.53 TP | 210.46 TP / 1.0 | 100 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
591.77 TP | 100 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Calcaneus/Talus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8070 Entfernung des Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen

24.8070 | Entfernung des Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
170.56 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe; gilt nicht für Calcaneus/Talus.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.07.01.02 Mittelfuss, Zehen

24.03.07.01.02 | Mittelfuss, Zehen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.8080 | Versorgung metatarsale Fraktur, geschlossene Reposition, erste Fraktur
24.8090 | + Versorgung metatarsale Fraktur, geschlossene Reposition, jede weitere Fraktur
24.8100 | Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, erste Fraktur
24.8110 | + Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, jede weitere Fraktur
24.8120 | Versorgung metatarsale Fraktur, offene Reposition, Fixateur externe
24.8130 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur, als alleinige Leistung
24.8140 | Entfernung des Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
24.8150 | Versorgung Zehenfraktur (inkl. Grosszehe), geschlossene Reposition
24.8160 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, erste Zehe
24.8170 | + Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, jede weitere Zehe
24.8180 | Versorgung Fehlstellung/Pseudarthrose nach Zehenfraktur (inkl. Grosszehe), als alleinige Leistung
24.8190 | Entfernung des Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)


24.8080 Versorgung metatarsale Fraktur, geschlossene Reposition, erste Fraktur

24.8080 | Versorgung metatarsale Fraktur, geschlossene Reposition, erste Fraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.83 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


24.8090 + Versorgung metatarsale Fraktur, geschlossene Reposition, jede weitere Fraktur

24.8090 | + Versorgung metatarsale Fraktur, geschlossene Reposition, jede weitere Fraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.76 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.8100 Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, erste Fraktur

24.8100 | Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, erste Fraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8110 + Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, jede weitere Fraktur

24.8110 | + Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, jede weitere Fraktur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8120 Versorgung metatarsale Fraktur, offene Reposition, Fixateur externe

24.8120 | Versorgung metatarsale Fraktur, offene Reposition, Fixateur externe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.62 TP | 78.85 TP / 1.0 | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8130 Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur, als alleinige Leistung

24.8130 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
173.77 TP | - / - | 40 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8140 Entfernung des Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl

24.8140 | Entfernung des Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.16 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.8150 Versorgung Zehenfraktur (inkl. Grosszehe), geschlossene Reposition

24.8150 | Versorgung Zehenfraktur (inkl. Grosszehe), geschlossene Reposition
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Verband.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.8160 Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, erste Zehe

24.8160 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, erste Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8170 + Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, jede weitere Zehe

24.8170 | + Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, jede weitere Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8180 Versorgung Fehlstellung/Pseudarthrose nach Zehenfraktur (inkl. Grosszehe), als alleinige Leistung

24.8180 | Versorgung Fehlstellung/Pseudarthrose nach Zehenfraktur (inkl. Grosszehe), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
170.56 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8190 Entfernung des Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)

24.8190 | Entfernung des Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Entfernung von perkutanen Spickdrähten u/o Fixateur externe.
Spickdrahtentfernung siehe 24.0200.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.0200 | Entfernung perkutane Spickdrähte/Fixateur externe am Becken und an unterer Extremität


24.03.07.02 Luxation: Fuss

24.03.07.02 | Luxation: Fuss
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.8210 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, pro Gelenk
24.8220 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, erstes Gelenk
24.8230 | + Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, jedes weitere Gelenk
24.8240 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition, pro Gelenk


24.8210 Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, pro Gelenk

24.8210 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, pro Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.53 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Lokalanästhesie/Leitungsanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


24.8220 Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, erstes Gelenk

24.8220 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, erstes Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
43.05 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
Menge | 1 Mal pro Sitzung.


24.8230 + Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, jedes weitere Gelenk

24.8230 | + Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.53 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann


24.8240 Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition, pro Gelenk

24.8240 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition, pro Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
188.25 TP | 59.53 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 7 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03.07.03 Hammerzehe

24.03.07.03 | Hammerzehe
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
24.8930 | Sehnentransfer im Fussbereich, erste Sehne
Leistungen
24.8310 | Hammerzehenoperation, Debasierung oder Köpfchenresektion, erste Zehe
24.8320 | + Hammerzehenoperation, Debasierung oder Köpfchenresektion, jede weitere Zehe
24.8330 | + Sehnentransfer/Sehnenverlängerung bei Hammerzehenoperation, pro Zehe
24.8340 | + Hautplastik zur Herstellung einer Syndaktylie bei Hammerzehenoperation, pro Syndaktylie
24.8350 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe, erste Zehe
24.8360 | + Sehnentransfer/Sehnenverlängerung bei Hammerzehe, jede weitere Zehe


24.8310 Hammerzehenoperation, Debasierung oder Köpfchenresektion, erste Zehe

24.8310 | Hammerzehenoperation, Debasierung oder Köpfchenresektion, erste Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.23 TP | - / - | 12 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als alleinige operative Versorgung pro Zehe. Darf für die gleiche Zehe nicht mit 24.8350 kumuliert werden.
Inkl. allf. perkutaner Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.


24.8320 + Hammerzehenoperation, Debasierung oder Köpfchenresektion, jede weitere Zehe

24.8320 | + Hammerzehenoperation, Debasierung oder Köpfchenresektion, jede weitere Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.96 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.34 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.8330 + Sehnentransfer/Sehnenverlängerung bei Hammerzehenoperation, pro Zehe

24.8330 | + Sehnentransfer/Sehnenverlängerung bei Hammerzehenoperation, pro Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.8340 + Hautplastik zur Herstellung einer Syndaktylie bei Hammerzehenoperation, pro Syndaktylie

24.8340 | + Hautplastik zur Herstellung einer Syndaktylie bei Hammerzehenoperation, pro Syndaktylie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 30 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.8350 Sehnentransfer/Sehnenverlängerung bei Hammerzehe, erste Zehe

24.8350 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe, erste Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
102.98 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als alleinige operative Versorgung pro Zehe; gilt auch für alleinige offene Tenotomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.


24.8360 + Sehnentransfer/Sehnenverlängerung bei Hammerzehe, jede weitere Zehe

24.8360 | + Sehnentransfer/Sehnenverlängerung bei Hammerzehe, jede weitere Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.83 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.03.07.04 Hallux valgus

24.03.07.04 | Hallux valgus
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
24.8930 | Sehnentransfer im Fussbereich, erste Sehne
Leistungen
24.8410 | Operation bei Hallux valgus, Resektion der Exostose
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastik
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktion
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methode
24.8450 | + Prothese bei Operation Hallux valgus
24.8460 | (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistung
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
24.8480 | (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistung
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugang
24.8500 | Operation bei Hallux valgus, Prothese


24.8410 Operation bei Hallux valgus, Resektion der Exostose

24.8410 | Operation bei Hallux valgus, Resektion der Exostose
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als alleinige operative Versorgung bei Hallux valgus; inkl. allf. Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastikauf gleicher Seite
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktionauf gleicher Seite
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methodeauf gleicher Seite
24.8460 | (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistungauf gleicher Seite
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomieauf gleicher Seite
24.8480 | (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistungauf gleicher Seite
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugangauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8420 Operation bei Hallux valgus, Resektionsarthroplastik

24.8420 | Operation bei Hallux valgus, Resektionsarthroplastik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
189.86 TP | - / - | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. nach Keller/Brandes; inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktionauf gleicher Seite
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methodeauf gleicher Seite
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomieauf gleicher Seite
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugangauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8430 Operation bei Hallux valgus, plastische Rekonstruktion

24.8430 | Operation bei Hallux valgus, plastische Rekonstruktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
222.04 TP | - / - | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Regnaud; inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastikauf gleicher Seite
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methodeauf gleicher Seite
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomieauf gleicher Seite
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugangauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8440 Operation bei Hallux valgus, metatarsale Osteotomie jede Methode

24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
222.04 TP | - / - | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastikauf gleicher Seite
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktionauf gleicher Seite
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomieauf gleicher Seite
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugangauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8450 + Prothese bei Operation Hallux valgus

24.8450 | + Prothese bei Operation Hallux valgus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.71 TP | - / - | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.8460 (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistung

24.8460 | (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Osteosynthesen, Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, Sehnenverlängerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8470 Operation bei Hallux valgus, Grundphalanx-Osteotomie

24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
205.96 TP | - / - | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastikauf gleicher Seite
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktionauf gleicher Seite
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methodeauf gleicher Seite
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugangauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8480 (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistung

24.8480 | (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8490 Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugang

24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
238.14 TP | - / - | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Mc Bride; inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, perkutaner/transossärer Fixation, Sehnenverlängerung, allf. weitere operative Sehnenversorgungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastikauf gleicher Seite
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktionauf gleicher Seite
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methodeauf gleicher Seite
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomieauf gleicher Seite
24.8500 | Operation bei Hallux valgus, Protheseauf gleicher Seite


24.8500 Operation bei Hallux valgus, Prothese

24.8500 | Operation bei Hallux valgus, Prothese
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
222.04 TP | - / - | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als alleinige operative Versorgung bei Hallux valgus; inkl. allf. Exostosenabtragung, Sesamoidektomie, Sehnenzentrierung, Sehnenverlängerung.
Gilt auch für prothetische Versorgung bei anderer Indikation als Hallux valgus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.8410 | Operation bei Hallux valgus, Resektion der Exostoseauf gleicher Seite
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastikauf gleicher Seite
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktionauf gleicher Seite
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methodeauf gleicher Seite
24.8460 | (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistungauf gleicher Seite
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomieauf gleicher Seite
24.8480 | (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistungauf gleicher Seite
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugangauf gleicher Seite


24.03.07.05 Arthrodese, Knochenresektion, Osteotomie, Missbildung, Arthrotomie; Fuss

24.03.07.05 | Arthrodese, Knochenresektion, Osteotomie, Missbildung, Arthrotomie; Fuss
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.8510 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als alleinige Leistung
24.8520 | + Sehnenplastik bei Arthrodese(n) im Fussbereich, pro Sehne
24.8530 | (+) Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als Zuschlagsleistung
24.8540 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8550 | (+) Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als Zuschlagsleistung
24.8560 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8570 | Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung
24.8580 | + Mikrochirurgischer Einbau eines Knochentransplantates bei Resektion Knochentumor im Unterschenkelbereich
24.8590 | Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung
24.8600 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als alleinige Leistung
24.8610 | + Osteotomie(n) bei operativer Versorgung bei Fussdeformitäten, Weichteiloperation
24.8620 | (+) Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als Zuschlagsleistung
24.8630 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss, als alleinige Leistung
24.8640 | Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, erstes Metatarsale
24.8650 | + Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, jedes weitere Metatarsale
24.8660 | Korrektur-Osteotomie im Fussbereich, Zehe, erste Zehe
24.8670 | + Korrektur-Osteotomie im Fussbereich, Zehe, jede weitere Zehe
24.8680 | Resektion bei Polydaktylie am Fuss, Amputation, pro Strahl
24.8690 | Operative Versorgung bei Syndaktylie am Fuss
24.8700 | Resektion von Fusswurzelknochen
24.8710 | Resektion von Mittelfussknochen, als alleinige Leistung
24.8720 | Resektion des Metatarsalköpfchens, erstes Metatarsalköpfchen
24.8730 | + Resektion des Metatarsalköpfchens, jedes weitere Metatarsalköpfchen
24.8740 | Sesamoidektomie am Fuss, als alleinige Leistung
24.8750 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk, als alleinige Leistung
24.8760 | Arthrotomie interphalangeales Gelenk, erstes Gelenk, als alleinige Leistung
24.8770 | + Arthrotomie interphalangeales Gelenk, jedes weitere Gelenk
24.8780 | Arthrodese in einem Metatarsophalangealgelenk, als alleinige Leistung
24.8790 | Arthrodese in einem Interphalangealgelenk (Zehen), erstes Gelenk, als alleinige Leistung
24.8800 | + Arthrodese in einem Interphalangealgelenk (Zehen), jedes weitere Gelenk


24.8510 Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als alleinige Leistung

24.8510 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
683.50 TP | 249.07 TP / 1.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8520 + Sehnenplastik bei Arthrodese(n) im Fussbereich, pro Sehne

24.8520 | + Sehnenplastik bei Arthrodese(n) im Fussbereich, pro Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8530 (+) Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als Zuschlagsleistung

24.8530 | (+) Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
325.02 TP | 115.85 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8540 Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als alleinige Leistung

24.8540 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
202.74 TP | - / - | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht bei Versorgung von Hammerzehen, Hallux valgus, Deformationen; gilt auch für plantaren Fersensporn, Haglund Ferse, Os trigonum tali, Os tibiale externum usw.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8550 (+) Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als Zuschlagsleistung

24.8550 | (+) Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
74.01 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht bei Versorgung von Hammerzehen, Hallux valgus, Deformationen; gilt auch für plantaren Fersensporn, Haglund Ferse, Os trigonum tali, Os tibiale externum usw.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8560 Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, als alleinige Leistung

24.8560 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.11 TP | 142.88 TP / 1.0 | 65 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8570 Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung

24.8570 | Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
323.09 TP | 113.92 TP / 1.0 | 50 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Knochenzyste, intraossäres Ganglion; inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8580 + Mikrochirurgischer Einbau eines Knochentransplantates bei Resektion Knochentumor im Unterschenkelbereich

24.8580 | + Mikrochirurgischer Einbau eines Knochentransplantates bei Resektion Knochentumor im Unterschenkelbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
621.08 TP | 231.70 TP / 1.0 | 120 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
710.12 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8590 Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung

24.8590 | Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
426.07 TP | 152.53 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Knochenzyste, intraossäres Ganglion; inkl. allf. Knochenplastik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8600 Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als alleinige Leistung

24.8600 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Klumpfuss, Plattfuss usw.; Behandlung mittels Verband siehe Verbände; inkl. allf. Achillessehnenplastik; inkl. allf. perkutaner Fixation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.


24.8610 + Osteotomie(n) bei operativer Versorgung bei Fussdeformitäten, Weichteiloperation

24.8610 | + Osteotomie(n) bei operativer Versorgung bei Fussdeformitäten, Weichteiloperation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
183.43 TP | 67.58 TP / 1.0 | 35 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8620 (+) Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als Zuschlagsleistung

24.8620 | (+) Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
315.37 TP | 115.85 TP / 1.0 | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
24.8930 | Sehnentransfer im Fussbereich, erste Sehneauf gleicher Seite


24.8630 Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss, als alleinige Leistung

24.8630 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
469.83 TP | 151.25 TP / 1.0 | 85 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Dwyer; gilt auch für Fusswurzelknochen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8640 Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, erstes Metatarsale

24.8640 | Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, erstes Metatarsale
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.13 TP | 62.75 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Helal und Weil, Digitus quintus varus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8650 + Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, jedes weitere Metatarsale

24.8650 | + Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, jedes weitere Metatarsale
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
78.84 TP | 24.13 TP / 1.0 | 15 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | maximal 3 Mal pro Sitzung.


24.8660 Korrektur-Osteotomie im Fussbereich, Zehe, erste Zehe

24.8660 | Korrektur-Osteotomie im Fussbereich, Zehe, erste Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8670 + Korrektur-Osteotomie im Fussbereich, Zehe, jede weitere Zehe

24.8670 | + Korrektur-Osteotomie im Fussbereich, Zehe, jede weitere Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.49 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8680 Resektion bei Polydaktylie am Fuss, Amputation, pro Strahl

24.8680 | Resektion bei Polydaktylie am Fuss, Amputation, pro Strahl
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
216.89 TP | 75.30 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8690 Operative Versorgung bei Syndaktylie am Fuss

24.8690 | Operative Versorgung bei Syndaktylie am Fuss
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
500.08 TP | 181.50 TP / 1.0 | 85 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
503.00 TP | 85 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. plastische Rekonstruktion der Interdigitalfalte(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8700 Resektion von Fusswurzelknochen

24.8700 | Resektion von Fusswurzelknochen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Talus, Calcaneus; unabhängig der Anzahl; gilt nicht für Resektion von akzessorischen Knochen und Exostosen, siehe 24.8540, 24.8550.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8710 Resektion von Mittelfussknochen, als alleinige Leistung

24.8710 | Resektion von Mittelfussknochen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
228.48 TP | 70.80 TP / 1.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Sesamoidektomie und für Resektion von akzessorischen Knochen und Exostosen, siehe 24.8540 und 24.8550.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8720 Resektion des Metatarsalköpfchens, erstes Metatarsalköpfchen

24.8720 | Resektion des Metatarsalköpfchens, erstes Metatarsalköpfchen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
202.74 TP | - / - | 50 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für Teilresektion; z.B. bei Morbus Köhler, zwecks Alignement Vorfuss (Lelièvre); gilt nicht bei Hallux valgus Operationen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8730 + Resektion des Metatarsalköpfchens, jedes weitere Metatarsalköpfchen

24.8730 | + Resektion des Metatarsalköpfchens, jedes weitere Metatarsalköpfchen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 4 Mal pro Seite.


24.8740 Sesamoidektomie am Fuss, als alleinige Leistung

24.8740 | Sesamoidektomie am Fuss, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
186.64 TP | - / - | 45 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Sehnennaht, Sehnenplastik/Sehnenzentrierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8750 Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk, als alleinige Leistung

24.8750 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
373.29 TP | 119.06 TP / 1.0 | 65 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
384.65 TP | 65 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement, Drainage, Biopsie(n), Entfernung freier Gelenkkörper, Synoviektomie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8760 Arthrotomie interphalangeales Gelenk, erstes Gelenk, als alleinige Leistung

24.8760 | Arthrotomie interphalangeales Gelenk, erstes Gelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
86.88 TP | - / - | 13 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
76.93 TP | 13 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Débridement und Drainage, Biopsie(n), Entfernung freier Gelenkkörper, Synoviektomie; inkl. allf. Osteophytenentfernung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8770 + Arthrotomie interphalangeales Gelenk, jedes weitere Gelenk

24.8770 | + Arthrotomie interphalangeales Gelenk, jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.40 TP | - / - | 10 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.18 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8780 Arthrodese in einem Metatarsophalangealgelenk, als alleinige Leistung

24.8780 | Arthrodese in einem Metatarsophalangealgelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.42 TP | 127.11 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik; z.B. bei Hallux rigidus.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8790 Arthrodese in einem Interphalangealgelenk (Zehen), erstes Gelenk, als alleinige Leistung

24.8790 | Arthrodese in einem Interphalangealgelenk (Zehen), erstes Gelenk, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.46 TP | - / - | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Knochenplastik; inkl. allf. Sehnennaht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8800 + Arthrodese in einem Interphalangealgelenk (Zehen), jedes weitere Gelenk

24.8800 | + Arthrodese in einem Interphalangealgelenk (Zehen), jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.67 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.03.07.06 Faszie, Sehne, Ganglion: Fuss

24.03.07.06 | Faszie, Sehne, Ganglion: Fuss
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.8810 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, ein Zehenstrahl, als alleinige Leistung
24.8820 | + Zuschlag für operative Rezidivversorgung nach Fasziektomie Plantaraponeurose im Fussbereich
24.8830 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, zwei oder drei Zehenstrahlen, als alleinige Leistung
24.8840 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, vier oder fünf Zehenstrahlen, als alleinige Leistung
24.8850 | Tenotomie im Fussbereich, jede Methode, pro Sehne, als alleinige Leistung
24.8860 | Sehnennaht im Fussbereich, Extensoren, erste Sehne, als alleinige Leistung
24.8870 | + Sehnennaht im Fussbereich, Extensoren, jede weitere Sehne
24.8880 | Sehnennaht im Fussbereich, Flexoren, erste Sehne, als alleinige Leistung
24.8890 | + Sehnennaht im Fussbereich, Flexoren, jede weitere Sehne
24.8900 | Sehnenverlängerung im Fussbereich, erste Sehne, als alleinige Leistung
24.8910 | + Sehnenverlängerung im Fussbereich, jede weitere Sehne
24.8920 | Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als alleinige Leistung
24.8930 | Sehnentransfer im Fussbereich, erste Sehne
24.8940 | + Sehnentransfer im Fussbereich, jede weitere Sehne
24.8950 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion), als alleinige Leistung
24.8960 | + Zuschlag für Versorgung bei Rezidivganglion bei Resektion eines Ganglion im Fussbereich
24.8970 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n), als alleinige Leistung


24.8810 Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, ein Zehenstrahl, als alleinige Leistung

24.8810 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, ein Zehenstrahl, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Morbus Ledderhose.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8820 + Zuschlag für operative Rezidivversorgung nach Fasziektomie Plantaraponeurose im Fussbereich

24.8820 | + Zuschlag für operative Rezidivversorgung nach Fasziektomie Plantaraponeurose im Fussbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.69 TP | 57.93 TP / 1.0 | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Neurolyse(n).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8830 Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, zwei oder drei Zehenstrahlen, als alleinige Leistung

24.8830 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, zwei oder drei Zehenstrahlen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
319.88 TP | 113.92 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
295.88 TP | 50 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8840 Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, vier oder fünf Zehenstrahlen, als alleinige Leistung

24.8840 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, vier oder fünf Zehenstrahlen, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
374.58 TP | 133.23 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8850 Tenotomie im Fussbereich, jede Methode, pro Sehne, als alleinige Leistung

24.8850 | Tenotomie im Fussbereich, jede Methode, pro Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
119.07 TP | 35.40 TP / 1.0 | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | 7 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8860 Sehnennaht im Fussbereich, Extensoren, erste Sehne, als alleinige Leistung

24.8860 | Sehnennaht im Fussbereich, Extensoren, erste Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
201.13 TP | 62.75 TP / 1.0 | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne.
Als Zuschlagsleistung siehe 04.0700.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8870 + Sehnennaht im Fussbereich, Extensoren, jede weitere Sehne

24.8870 | + Sehnennaht im Fussbereich, Extensoren, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.62 TP | 24.13 TP / 1.0 | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8880 Sehnennaht im Fussbereich, Flexoren, erste Sehne, als alleinige Leistung

24.8880 | Sehnennaht im Fussbereich, Flexoren, erste Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Als Zuschlagsleistung siehe 04.0690.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8890 + Sehnennaht im Fussbereich, Flexoren, jede weitere Sehne

24.8890 | + Sehnennaht im Fussbereich, Flexoren, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8900 Sehnenverlängerung im Fussbereich, erste Sehne, als alleinige Leistung

24.8900 | Sehnenverlängerung im Fussbereich, erste Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.8910 + Sehnenverlängerung im Fussbereich, jede weitere Sehne

24.8910 | + Sehnenverlängerung im Fussbereich, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
123.90 TP | 40.23 TP / 1.0 | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8920 Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als alleinige Leistung

24.8920 | Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
474.34 TP | 171.84 TP / 1.0 | 80 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
473.42 TP | 80 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Achillessehne; inkl. Transplantatentnahme und Transplantatbearbeitung.
Als Zuschlagsleistung siehe 04.0710.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8930 Sehnentransfer im Fussbereich, erste Sehne

24.8930 | Sehnentransfer im Fussbereich, erste Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
368.15 TP | 133.23 TP / 1.0 | 60 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
24.8620 | (+) Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als Zuschlagsleistungauf gleicher Seite
24.03.07.03 | Hammerzeheauf gleicher Seite
24.03.07.04 | Hallux valgusauf gleicher Seite


24.8940 + Sehnentransfer im Fussbereich, jede weitere Sehne

24.8940 | + Sehnentransfer im Fussbereich, jede weitere Sehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
234.92 TP | 86.89 TP / 1.0 | 45 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
266.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8950 Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion), als alleinige Leistung

24.8950 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Tenosynoviektomie/Tenolyse.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.8960 + Zuschlag für Versorgung bei Rezidivganglion bei Resektion eines Ganglion im Fussbereich

24.8960 | + Zuschlag für Versorgung bei Rezidivganglion bei Resektion eines Ganglion im Fussbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
99.76 TP | 32.18 TP / 1.0 | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.8970 Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n), als alleinige Leistung

24.8970 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n), als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.40 TP | 78.85 TP / 1.0 | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
236.71 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Logensyndrom oder Muskelhypertrophie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


24.03.07.07 Infektion: Fuss

24.03.07.07 | Infektion: Fuss
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.9010 | Operative Versorgung bei Zehenpanaritium, Panaritium subcutaneum
24.9020 | Operative Versorgung bei Zehenpanaritium, Panaritium ossale, Panaritium articulare
24.9030 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
24.9040 | Operative Versorgung bei plantarer Fussphlegmone(n)


24.9010 Operative Versorgung bei Zehenpanaritium, Panaritium subcutaneum

24.9010 | Operative Versorgung bei Zehenpanaritium, Panaritium subcutaneum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.08 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Leitungsanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


24.9020 Operative Versorgung bei Zehenpanaritium, Panaritium ossale, Panaritium articulare

24.9020 | Operative Versorgung bei Zehenpanaritium, Panaritium ossale, Panaritium articulare
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.45 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.01 TP | 12 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.9030 Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken

24.9030 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
157.68 TP | - / - | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.12 TP | 35 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.9040 Operative Versorgung bei plantarer Fussphlegmone(n)

24.9040 | Operative Versorgung bei plantarer Fussphlegmone(n)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
352.37 TP | 111.02 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.06 TP | 60 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


24.03.08 Amputation: Untere Extremität

24.03.08 | Amputation: Untere Extremität
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisation
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zehe
24.9130 | + Amputationen untere Extremität, Zehenamputation, jede weitere Zehe
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereich
24.9150 | Amputationen untere Extremität, Unterschenkelamputation
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputation
24.9170 | Amputationen untere Extremität, Oberschenkelamputation
24.9180 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile, als alleinige Leistung
24.9190 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile, als alleinige Leistung
24.9200 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten, als alleinige Leistung


24.9110 Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisation

24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zeheauf gleicher Seite
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereichauf gleicher Seite
24.9150 | Amputationen untere Extremität, Unterschenkelamputationauf gleicher Seite
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputationauf gleicher Seite
24.9170 | Amputationen untere Extremität, Oberschenkelamputationauf gleicher Seite


24.9120 Amputationen untere Extremität, Zehenamputation, erste Zehe

24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
138.38 TP | - / - | 30 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.53 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. primären Wundverschlusses.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisationauf gleicher Seite
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereichauf gleicher Seite
24.9150 | Amputationen untere Extremität, Unterschenkelamputationauf gleicher Seite
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputationauf gleicher Seite
24.9170 | Amputationen untere Extremität, Oberschenkelamputationauf gleicher Seite


24.9130 + Amputationen untere Extremität, Zehenamputation, jede weitere Zehe

24.9130 | + Amputationen untere Extremität, Zehenamputation, jede weitere Zehe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
67.58 TP | - / - | 20 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. primären Wundverschlusses.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.9140 Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereich

24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
397.42 TP | 127.11 TP / 1.0 | 70 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. primären Wundverschlusses.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisationauf gleicher Seite
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zeheauf gleicher Seite
24.9150 | Amputationen untere Extremität, Unterschenkelamputationauf gleicher Seite
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputationauf gleicher Seite
24.9170 | Amputationen untere Extremität, Oberschenkelamputationauf gleicher Seite


24.9150 Amputationen untere Extremität, Unterschenkelamputation

24.9150 | Amputationen untere Extremität, Unterschenkelamputation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
400.64 TP | 127.11 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
414.23 TP | 70 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. primären Wundverschlusses.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisationauf gleicher Seite
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zeheauf gleicher Seite
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereichauf gleicher Seite
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputationauf gleicher Seite
24.9170 | Amputationen untere Extremität, Oberschenkelamputationauf gleicher Seite


24.9160 Amputationen untere Extremität, transartikuläre Knieamputation

24.9160 | Amputationen untere Extremität, transartikuläre Knieamputation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
398.24 TP | 126.85 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. primären Wundverschlusses.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisationauf gleicher Seite
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zeheauf gleicher Seite
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereichauf gleicher Seite
24.9150 | Amputationen untere Extremität, Unterschenkelamputationauf gleicher Seite
24.9170 | Amputationen untere Extremität, Oberschenkelamputationauf gleicher Seite


24.9170 Amputationen untere Extremität, Oberschenkelamputation

24.9170 | Amputationen untere Extremität, Oberschenkelamputation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
398.24 TP | 126.85 TP / 1.0 | 75 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.39 TP | 75 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. primären Wundverschlusses.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Nicht kumulierbar mit
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisationauf gleicher Seite
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zeheauf gleicher Seite
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereichauf gleicher Seite
24.9150 | Amputationen untere Extremität, Unterschenkelamputationauf gleicher Seite
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputationauf gleicher Seite


24.9180 Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile, als alleinige Leistung

24.9180 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
345.61 TP | 123.57 TP / 1.0 | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
325.48 TP | 55 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Nachresektion(en) am Knochen; inkl. allf. Neuromexzision.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.9190 Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile, als alleinige Leistung

24.9190 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
152.86 TP | 46.66 TP / 1.0 | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
118.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


24.9200 Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten, als alleinige Leistung

24.9200 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Orthopädische Chirurgie | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
529.05 TP | 191.15 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
532.59 TP | 90 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Transplantateinbaus; inkl. allf. Versorgung bei Neurom nach Amputationsoperation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


26 Lymphknoten, Lymphwege

26 | Lymphknoten, Lymphwege
 | TARMED 01.09, 1.1.2018
KI-26-1 Lymphknoten, tarifarische Einteilung
Die radikale Entfernung von Lymphknoten in unmittelbarer Nachbarschaft eines entfernten Organs ist Bestandteil der entsprechenden Leistung.
Die Entfernung von einzelnen und die radikale Entfernung von regionären sowie von Sammellymphknoten im tributären Bereich eines entfernten Organs oder aus anderen Gründen sind Gegenstand dieses Kapitels.
KI-26-2 Hiläre Lymphknoten
Die Entfernung hilärer Lymphknoten ist in der entsprechenden thoraxchirurgischen Leistung inbegriffen, siehe Kapitel 16.
Unterkapitel
26.01 | Lymphknoten
26.02 | Lymphwege


26.01 Lymphknoten

26.01 | Lymphknoten
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
26.01.01 | Lymphknoten: Hals
26.01.02 | Lymphknoten: Achselhöhle
26.01.03 | Lymphknoten: Leiste
26.01.04 | Lymphknoten: Stamm
26.01.05 | Lymphknoten: weitere Lokalisationen


26.01.01 Lymphknoten: Hals

26.01.01 | Lymphknoten: Hals
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
26.0010 | Exzision eines cervicalen Lymphknotens, als alleinige Leistung
26.0020 | Exzision mehrerer cervicaler Lymphknoten, pro Seite, als alleinige Leistung
26.0030 | Radical neck dissection, einseitig, als alleinige Leistung
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0050 | Radical neck dissection, beidseitig, als alleinige Leistung
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0070 | Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als alleinige Leistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0090 | Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als alleinige Leistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0110 | Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als alleinige Leistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
26.0130 | Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als alleinige Leistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung


26.0010 Exzision eines cervicalen Lymphknotens, als alleinige Leistung

26.0010 | Exzision eines cervicalen Lymphknotens, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.71 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.23 TP | 29 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
Menge | 1 Mal pro Sitzung.


26.0020 Exzision mehrerer cervicaler Lymphknoten, pro Seite, als alleinige Leistung

26.0020 | Exzision mehrerer cervicaler Lymphknoten, pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Alle operativen Dignitäten | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
252.94 TP | 88.82 TP / 1.0 | 35 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.0030 Radical neck dissection, einseitig, als alleinige Leistung

26.0030 | Radical neck dissection, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1078.26 TP | 494.37 TP / 2.0 | 180 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0040 (+) Radical neck dissection, einseitig, als Zuschlagsleistung

26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
850.60 TP | 388.25 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung


26.0050 Radical neck dissection, beidseitig, als alleinige Leistung

26.0050 | Radical neck dissection, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1747.53 TP | 804.98 TP / 2.0 | 300 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2633.39 TP | 300 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0060 (+) Radical neck dissection, beidseitig, als Zuschlagsleistung

26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1519.87 TP | 698.85 TP / 2.0 | 270 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2370.06 TP | 270 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung


26.0070 Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als alleinige Leistung

26.0070 | Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1008.27 TP | 468.53 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
970.11 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.0080 (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung

26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
817.86 TP | 378.32 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
840.76 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung


26.0090 Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als alleinige Leistung

26.0090 | Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1109.38 TP | 522.55 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.0100 (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung

26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
875.67 TP | 410.37 TP / 2.0 | 150 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung


26.0110 Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als alleinige Leistung

26.0110 | Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1280.39 TP | 604.62 TP / 2.0 | 210 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1843.38 TP | 210 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Akzessorius-Gruppe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.0120 (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung

26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1046.69 TP | 492.45 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Akzessorius-Gruppe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung


26.0130 Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als alleinige Leistung

26.0130 | Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
911.68 TP | 416.72 TP / 2.0 | 150 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1316.70 TP | 150 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Level 5, Akzessorius-Gruppe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.0140 (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung

26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Kieferchirurgie und Gesichtschirurgie Ophthalmochirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
739.55 TP | 336.48 TP / 2.0 | 130 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1141.14 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Level 5, Akzessorius-Gruppe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung


26.01.02 Lymphknoten: Achselhöhle

26.01.02 | Lymphknoten: Achselhöhle
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
26.0210 | Exzision eines axillären Lymphknotens, als alleinige Leistung
26.0220 | Exzision mehrerer axillärer Lymphknoten, pro Seite, als alleinige Leistung
26.0230 | Radikale axilläre Lymphadenektomie, pro Seite, als alleinige Leistung
26.0240 | (+) Radikale axilläre Lymphadenektomie, pro Seite, als Zuschlagsleistung


26.0210 Exzision eines axillären Lymphknotens, als alleinige Leistung

26.0210 | Exzision eines axillären Lymphknotens, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
160.90 TP | - / - | 35 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
226.36 TP | 35 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


26.0220 Exzision mehrerer axillärer Lymphknoten, pro Seite, als alleinige Leistung

26.0220 | Exzision mehrerer axillärer Lymphknoten, pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
286.40 TP | 90.10 TP / 1.0 | 45 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
291.03 TP | 45 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für 'Axillarevision'.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.0230 Radikale axilläre Lymphadenektomie, pro Seite, als alleinige Leistung

26.0230 | Radikale axilläre Lymphadenektomie, pro Seite, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
539.34 TP | 195.01 TP / 1.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
582.07 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.0240 (+) Radikale axilläre Lymphadenektomie, pro Seite, als Zuschlagsleistung

26.0240 | (+) Radikale axilläre Lymphadenektomie, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Plastische Chirurgie und Wiederherstellungschirurgie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
325.02 TP | 115.85 TP / 1.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
388.04 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.01.03 Lymphknoten: Leiste

26.01.03 | Lymphknoten: Leiste
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
26.0310 | Exzision eines inguinalen Lymphknotens, als alleinige Leistung
26.0320 | Exzision mehrerer inguinaler Lymphknoten, einseitig, als alleinige Leistung
26.0330 | Exzision mehrerer inguinaler Lymphknoten, beidseitig, als alleinige Leistung
26.0340 | Radikale inguinale Lymphadenektomie, einseitig, als alleinige Leistung
26.0350 | Radikale inguinale Lymphadenektomie, beidseitig, als alleinige Leistung
26.0360 | (+) Radikale inguinale Lymphadenektomie, pro Seite, als Zuschlagsleistung


26.0310 Exzision eines inguinalen Lymphknotens, als alleinige Leistung

26.0310 | Exzision eines inguinalen Lymphknotens, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | UBR Chirurgie und Kinderchirurgie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 22 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
61.17 TP | 26 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
Menge | 1 Mal pro Sitzung.


26.0320 Exzision mehrerer inguinaler Lymphknoten, einseitig, als alleinige Leistung

26.0320 | Exzision mehrerer inguinaler Lymphknoten, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
214.00 TP | 65.97 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für 'Leistenrevision'.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


26.0330 Exzision mehrerer inguinaler Lymphknoten, beidseitig, als alleinige Leistung

26.0330 | Exzision mehrerer inguinaler Lymphknoten, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
341.12 TP | 106.20 TP / 1.0 | 55 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
355.71 TP | 55 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für 'Leistenrevision'.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


26.0340 Radikale inguinale Lymphadenektomie, einseitig, als alleinige Leistung

26.0340 | Radikale inguinale Lymphadenektomie, einseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
436.37 TP | 156.40 TP / 1.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.72 TP | 70 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


26.0350 Radikale inguinale Lymphadenektomie, beidseitig, als alleinige Leistung

26.0350 | Radikale inguinale Lymphadenektomie, beidseitig, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
726.00 TP | 262.60 TP / 1.0 | 125 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
808.43 TP | 125 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Menge | 1 Mal pro Sitzung.


26.0360 (+) Radikale inguinale Lymphadenektomie, pro Seite, als Zuschlagsleistung

26.0360 | (+) Radikale inguinale Lymphadenektomie, pro Seite, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gynäkologie und Geburtshilfe Orthopädische Chirurgie Urologie | OP I | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
273.54 TP | 96.54 TP / 1.0 | 50 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
323.37 TP | 50 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


26.01.04 Lymphknoten: Stamm

26.01.04 | Lymphknoten: Stamm
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
26.0410 | (+) Radikale mediastinale Lymphadenektomie, als Zuschlagsleistung
26.0420 | Radikale paraaortale/retroperitoneale Lymphadenektomie, als alleinige Leistung exkl. Zugang
26.0430 | (+) Radikale paraaortale/retroperitoneale Lymphadenektomie, als Zuschlagsleistung
26.0440 | (+) Radikale Lymphadenektomie im Leberhilus, als Zuschlagsleistung
26.0450 | Radikale iliakale/pelvine Lymphadenektomie, als alleinige Leistung exkl. Zugang
26.0460 | (+) Radikale iliakale/pelvine Lymphadenektomie, als Zuschlagsleistung


26.0410 (+) Radikale mediastinale Lymphadenektomie, als Zuschlagsleistung

26.0410 | (+) Radikale mediastinale Lymphadenektomie, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
359.71 TP | 164.15 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Exkl. allf. Thorakotomie 16.0350.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0420 Radikale paraaortale/retroperitoneale Lymphadenektomie, als alleinige Leistung exkl. Zugang

26.0420 | Radikale paraaortale/retroperitoneale Lymphadenektomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Gynäkologie und Geburtshilfe Herzchirurgie und thorakale Gefässchirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
533.67 TP | 246.23 TP / 2.0 | 90 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
Menge | 1 Mal pro Sitzung.


26.0430 (+) Radikale paraaortale/retroperitoneale Lymphadenektomie, als Zuschlagsleistung

26.0430 | (+) Radikale paraaortale/retroperitoneale Lymphadenektomie, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Gynäkologie und Geburtshilfe Herzchirurgie und thorakale Gefässchirurgie Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
359.71 TP | 164.15 TP / 2.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0440 (+) Radikale Lymphadenektomie im Leberhilus, als Zuschlagsleistung

26.0440 | (+) Radikale Lymphadenektomie im Leberhilus, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Chirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
274.21 TP | 123.12 TP / 2.0 | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0450 Radikale iliakale/pelvine Lymphadenektomie, als alleinige Leistung exkl. Zugang

26.0450 | Radikale iliakale/pelvine Lymphadenektomie, als alleinige Leistung exkl. Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
533.67 TP | 246.23 TP / 2.0 | 90 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
Menge | 1 Mal pro Sitzung.


26.0460 (+) Radikale iliakale/pelvine Lymphadenektomie, als Zuschlagsleistung

26.0460 | (+) Radikale iliakale/pelvine Lymphadenektomie, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Chirurgie Gynäkologie und Geburtshilfe Urologie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
416.71 TP | 191.51 TP / 2.0 | 70 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
614.46 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.01.05 Lymphknoten: weitere Lokalisationen

26.01.05 | Lymphknoten: weitere Lokalisationen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
26.0510 | Lymphknotenfeinnadelbiopsie
26.0520 | Exzision eines Lymphknotens in anderer peripherer Lokalisation, als alleinige Leistung
26.0530 | Exzision mehrerer Lymphknoten in anderer peripherer Lokalisation, als alleinige Leistung
26.0540 | (+) Radikale Lymphadenektomie in anderer Lokalisation, als Zuschlagsleistung


26.0510 Lymphknotenfeinnadelbiopsie

26.0510 | Lymphknotenfeinnadelbiopsie
 | TARMED 01.09, 1.1.2018
Interpretationen
Siehe Spezielle Grundleistung 00.1020.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


26.0520 Exzision eines Lymphknotens in anderer peripherer Lokalisation, als alleinige Leistung

26.0520 | Exzision eines Lymphknotens in anderer peripherer Lokalisation, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.35 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht cervical, axillär, inguinal.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


26.0530 Exzision mehrerer Lymphknoten in anderer peripherer Lokalisation, als alleinige Leistung

26.0530 | Exzision mehrerer Lymphknoten in anderer peripherer Lokalisation, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle operativen Dignitäten | OP I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
204.34 TP | 62.75 TP / 1.0 | 30 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
194.02 TP | 30 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht cervical, axillär, inguinal.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)


26.0540 (+) Radikale Lymphadenektomie in anderer Lokalisation, als Zuschlagsleistung

26.0540 | (+) Radikale Lymphadenektomie in anderer Lokalisation, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Alle operativen Dignitäten | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
461.91 TP | 207.06 TP / 2.0 | 80 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
702.24 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht axillär, hilär, paraaortal, retroperitoneal, iliakal, pelvin, inguinal, peripher.
z.B. mesenterial.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.02 Lymphwege

26.02 | Lymphwege
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
26.0610 | Exzision einer Läsion der Lymphgefässe, als alleinige Leistung
26.0620 | (+) Exzision einer Läsion der Lymphgefässe, als Zuschlagsleistung
26.0630 | Operative Versorgung am Ductus thoracicus, als alleinige Leistung
26.0640 | (+) Operative Versorgung am Ductus thoracicus, als Zuschlagsleistung
26.0650 | Operative Versorgung am Ductus thoracicus, im Halsbereich, als alleinige Leistung


26.0610 Exzision einer Läsion der Lymphgefässe, als alleinige Leistung

26.0610 | Exzision einer Läsion der Lymphgefässe, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
745.10 TP | 339.07 TP / 2.0 | 120 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1053.36 TP | 120 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Lymphangiom, zystisches Hygrom; inkl. Zugang; gilt nicht für Lymphgefässläsion in Haut und Unterhautgewebe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0620 (+) Exzision einer Läsion der Lymphgefässe, als Zuschlagsleistung

26.0620 | (+) Exzision einer Läsion der Lymphgefässe, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie Plastische Chirurgie und Wiederherstellungschirurgie | OP II | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
347.91 TP | 155.30 TP / 2.0 | 60 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
526.68 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0630 Operative Versorgung am Ductus thoracicus, als alleinige Leistung

26.0630 | Operative Versorgung am Ductus thoracicus, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1081.21 TP | 494.37 TP / 2.0 | 180 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1580.04 TP | 180 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Zugang abdominal u/o thorakal.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


26.0640 (+) Operative Versorgung am Ductus thoracicus, als Zuschlagsleistung

26.0640 | (+) Operative Versorgung am Ductus thoracicus, als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie | OP II | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
428.25 TP | 194.12 TP / 2.0 | 75 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.35 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung


26.0650 Operative Versorgung am Ductus thoracicus, im Halsbereich, als alleinige Leistung

26.0650 | Operative Versorgung am Ductus thoracicus, im Halsbereich, als alleinige Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Chirurgie Herzchirurgie und thorakale Gefässchirurgie ORL, speziell Hals-/Gesichtschirurgie | OP II | II
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
578.52 TP | 261.42 TP / 2.0 | 90 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
790.02 TP | 90 min. | - | 11 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Chylofistel, Chylozyste.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-01 | Alleinige Leistungen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.


27 Organtransplantation

27 | Organtransplantation
 | TARMED 01.09, 1.1.2018
KI-27-1 Tarifverträge
Transplantationen können auf der Basis der vereinbarten Tarife in Rechnung gestellt werden.


28 Anästhesie

28 | Anästhesie
 | TARMED 01.09, 1.1.2018
KI-28-1 Leistungsblock LB-52, Leistungsinhalte
Die Leistungen des Facharztes für Anästhesie für eine Anästhesie sind Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition. Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Sie werden mit drei Tarifpositionsgruppen entschädigt :
  • Perioperative Betreuung durch den Facharzt für Anästhesie 28.0010, 28.0030, 28.0040, 28.0050, 28.0060
  • Einleitung und Ausleitung durch den Facharzt für Anästhesie 28.0070, 28.0080, 28.0090, 28.0100, 28.0110
  • Tätigkeit des Facharztes für Anästhesie während operativer Versorgung (Anästhesiezeit) 28.0120, 28.0130, 28.0140, 28.0150, 28.0160.
Ausnahmen:
  • Periduralanästhesie (PDA) unter Geburt siehe 28.0180
  • Stand-by bei Steisslage/Mehrlingen siehe 28.0170
  • Pridurale Blutplombe bei Liquorverlust-Syndrom 28.0185
  • Verordnung/Überwachung PCA u/o Überwachung bei liegendem periduralen Katheter durch Anästhesisten 28.0190
  • Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand 28.0210.
Leistungsinhalt:
  • Die gesamte Anästhesie durch den Facharzt für Anästhesie (Inhalation u/o intravenöse/regionale Injektion, z.B. epidural, spinal Plexus usw.). Insbesondere gehören dazu die Intubation (jede Methode, auch fiberoptisch), die Infusionstherapie inkl. Blutersatz, die Beatmung, die Hibernation bei ECC, das invasive u/o nichtinvasive Monitoring inkl. orientierender transoesophagealer Echokardiografie, die Reanimation.
  • Ausser diesen Entschädigungen können bis zum Arbeitsbeginn des nächsten Tages bzw. bei IPS-Patienten bis eine Stunde nach Operationsende keine zusätzlichen Tarifpositionen durch den gleichen Facharzt für den gleichen Patienten abgerechnet werden.
KI-28-2 Anästhesie-Risikoklassen, Monitored Anesthesia Care (MAC)
Die Einteilung in die vier Risikoklassen erfolgt auf Grund der Art der ärztlichen Leistung (diagnostische Massnahme/Intervention/Operation/Geburt). Zusätzlich verrechenbar ist nur der patientenbezogene Zuschlag für Patienten über 70 Jahre.
Die Risikoklasse ist in der Regel bei den Leistungen angegeben, bei denen eine Anästhesie durch einen Facharzt für Anästhesie in Frage kommt. Wird hingegen eine Überwachung und Sedation/Analgesie Monitored Anesthesia Care (MAC) gemäss 28.0010, 28.0070, 28.0120 durchgeführt, gilt die bei der entsprechenden Leistung angegebene Risikoklasse nicht. Bei Leistungen ohne hinterlegte Risikoklasse kann Monitored Anesthesia Care (MAC) abgerechnet werden, sofern die Voraussetzungen dafür gegeben sind.
Bei Kindern unter 2 Jahren gilt Risikoklasse III gemäss 28.0050, 28.0100, 28.0150, ausser bei Leistungen der Risikoklasse IV bleibt Risikoklasse IV.
KI-28-3 Anästhetika
Im Rahmen dieser anästhesiologischen Leistungen verwendete Pharmaka (insbesondere Anästhetika, Narkotika, Hypnotika, Sedativa) sind in den technischen Leistungskomponenten nicht inbegriffen.
KI-28-4 Im Rahmen der Narkose verwendete Gase
Im Rahmen dieser anästhesiologischen Leistungen verwendete Gase (inkl. Sauerstoff) sind in den technischen Leistungskomponenten inbegriffen und somit nicht separat verrechenbar.
KI-28-5 Parallelanästhesien
Parallelanästhesien oder Doppelanästhesien (zwei Anästhesisten für einen Patienten) sind bei der Tarifberechnung berücksichtigt, es erfolgt keine Reduktion bzw. Zuschlag.
KI-28-6 Narkoseprotokoll
Das Narkoseprotokoll ist in der Entschädigung inbegriffen; es ist auf Verlangen des Versicherers diesem kostenlos und verzugslos zuzustellen.
KI-28-7 Risikoklassenwechsel
Werden während einer Operation oder einer operativen Versorgung mehrere Leistungen erbracht, die unterschiedlichen Risikoklassen (keine, I-IV) angehören, so können für die perioperative Betreuung und für die Einleitung und Ausleitung jene Tarifpositionen verrechnet werden, die der Leistung mit der höchsten Risikoklasse entsprechen.
Werden an einem Tag mehrere Operationen durchgeführt, kann einmal die perioperative Betreuung entsprechend der höchsten Risikoklasse verrechnet werden.
KI-28-8 Kumulationseinschränkungen
Der Facharzt für Anästhesie kann in der gleichen Sitzung bzw. bis zum
Arbeitsbeginn des folgenden Tages (bei IPS-Patienten bis 1 Std. nach Operationsende) nur Leistungen aus dem Kapitel 28 verrechnen, ausgenommen 28.0190 und 28.0210.
KI-28-9 Angabe der Bezugsziffer(n)
Bei der Verrechnung der Anästhesieleistungen für die Anästhesiezeit (28.0120 bis 28.0160) müssen die Tarifposition(en) der ärztlichen Leistung(en) [diagnostische Massnahme/Intervention/Operation/Geburt] als Bezug angegeben werden. Ausnahmen sind ausdrücklich bei der Abrechnung zu begründen.
Nicht kumulierbar mit
29 | Schmerztherapie
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
08.0660 | + Zuschlag beim Kind bis 7 Jahre bei Tränenwegsondierung
08.2170 | + Zuschlag für Fremdkörperentfernung(en) aus Kornea und Sklera beim Kind bis 7 Jahre
08.2830 | + Zuschlag beim Kind bis 7 Jahre bei Extractio lentis/Phakoemulsifikation
09.0130 | + Untersuchung mit Ohrmikroskop beim Kind bis 7 Jahre
10.0640 | + Zuschlag beim Kind bis 7 Jahre bei endonasaler Fremdkörperextraktion
13.0210 | Tracheale Intubation, jede Methode
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
17.0590 | Transkutane Messung des Sauerstoffpartialdruckes
Unterkapitel
28.01 | Anästhesiespezifische Leistungen
28.02 | Reanimation im Schockraum des Spitals


28.01 Anästhesiespezifische Leistungen

28.01 | Anästhesiespezifische Leistungen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
LG-45 | Alleinige anästhesieärztliche Leistungen
Leistungen
28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0020 | + %-Zuschlag für Patienten älter als 70 Jahre
28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III
28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV
28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III
28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV
28.0120 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Monitored Anesthesia Care (MAC), pro Min.
28.0130 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse I, pro Min.
28.0140 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse II, pro Min.
28.0150 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse III, pro Min.
28.0160 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse IV, pro Min.
28.0170 | Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 5 Min., als alleinige anästhesieärztliche Leistung
28.0180 | Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum, als alleinige anästhesieärztliche Leistung
28.0185 | Peridurale Blutplombe bei Liquorverlust-Syndrom
28.0190 | Verordnung/Überwachung PCA u/o Überwachung bei liegendem periduralen Katheter durch Anästhesisten, pro 24 Std.


28.0010 Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)

28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.00 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Monitored Anesthesia Care (MAC)
Überwachung mit oder ohne Sedation und/oder Analgesie auf Verlangen des behandelnden Facharztes bei Eingriffen und diagnostischen Massnahmen mit und ohne vom behandelnden Facharzt gesetzten Lokalanästhesien.
Voraussetzungen
  • Perioperative Betreuung durch den Anästhesisten
  • Der Anästhesist befindet sich während des Eingriffes/der Massnahme am Patienten und überwacht diesen.
  • Der Patient bleibt auf Ansprache weckbar und seine Spontanatmung ohne mechanische Unterstützung suffizient.
Die perioperative Betreuung beinhaltet
  • Prämedikation am Vortag oder am Operationstag mit persönlicher Visite des Anästhesisten, allenfalls auch ambulant vorgezogen.
  • Postoperative ärztliche Behandlung am Operationstag in der Aufwachstation oder auf der Krankenabteilung bis zum Arbeitsbeginn des nächsten Tages u/o bei IPS-Patienten bis eine Stunde nach Operationsende.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III
28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0020 + %-Zuschlag für Patienten älter als 70 Jahre

28.0020 | + %-Zuschlag für Patienten älter als 70 Jahre
 | TARMED 01.09, 1.1.2018
Interpretationen
Zuschlag von 10 % (AL) auf folgenden Leistungen: 28.0010, 28.0030, 28.0040, 28.0050, 28.0060, 28.0070, 28.0080, 28.0090, 28.0100, 28.0110.
Zuschlag von 10% (nur AL).
Alter | älter als 70a - Toleranz (-30d, +0d)


28.0030 Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I

28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
45.00 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Die perioperative Betreuung beinhaltet: Prämedikation am Vortag oder am Operationstag mit persönlicher Visite des Anästhesisten, allenfalls auch ambulant vorgezogen; postoperative ärztliche Behandlung am Operationstag in der Aufwachstation oder auf der Krankenabteilung bis zum Arbeitsbeginn des nächsten Tages u/o bei IPS-Patienten bis eine Stunde nach Operationsende.
Anästhesieleistung ohne erhöhtes Risiko: operative Versorgung an Extremitäten (ausgenommen grössere orthopädische operative Versorgung, siehe Risikoklasse II und Risikoklasse III), Weichteiloperationen am Rumpf inkl. Inguinalhernien und Femoralhernien, Appendektomien, operative Versorgung am äusseren männlichen/weiblichen Genitale, Curettagen, Hysteroskopien, operative Versorgung an Portio.
Kinder bis 2 Jahren Risikoklasse III.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III
28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0040 Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II

28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
70.00 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Die perioperative Betreuung beinhaltet: Prämedikation am Vortag oder am Operationstag mit persönlicher Visite des Anästhesisten, allenfalls auch ambulant vorgezogen; postoperative ärztliche Behandlung am Operationstag in der Aufwachstation oder auf der Krankenabteilung bis zum Arbeitsbeginn des nächsten Tages u/o bei IPS-Patienten bis eine Stunde nach Operationsende.
Anästhesieleistung mit erhöhtem Risiko: Operation in Bauchlage; ophthalmologische, otologische, urologische Operationen (ohne Operationen am äusseren Genitale sowie an Nebennieren, Nieren, Nierenbecken und Ureteren); vaginale und geburtshilfliche operative Versorgung (Ausnahmen siehe Risikoklasse I und Risikoklasse III), operative Versorgung an Gesicht, Hals, Schultergürtel; grössere orthopädische Operationen (Hüftgelenk, Kniegelenkendoprothesen).
Kinder bis 2 Jahren Risikoklasse III.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III
28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0050 Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III

28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.70 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
90.00 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Die perioperative Betreuung beinhaltet: Prämedikation am Vortag oder am Operationstag mit persönlicher Visite des Anästhesisten, allenfalls auch ambulant vorgezogen; postoperative ärztliche Behandlung am Operationstag in der Aufwachstation oder auf der Krankenabteilung bis zum Arbeitsbeginn des nächsten Tages u/o bei IPS-Patienten bis eine Stunde nach Operationsende.
Anästhesieleistung mit stark erhöhtem Risiko
  • Laparotomien (ausgenommen Appendektomie )
  • Thorakotomien
  • Lumbotomien
  • Kraniotomien
  • Wirbelsäulenoperationen
  • laparoskopische, thorakoskopische Eingriffe
  • maxilläre, rhinologische, orale, pharyngeale, laryngologische Eingriffe
  • Endoskopien über Mund/Nase
  • Kinder bis zu 2 Jahren (ausgenommen operative Versorgung Risikoklasse IV).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0060 Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV

28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.35 TP | - / - | 65 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
110.00 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Die perioperative Betreuung beinhaltet: Prämedikation am Vortag oder am Operationstag mit persönlicher Visite des Anästhesisten, allenfalls auch ambulant vorgezogen; postoperative ärztliche Behandlung am Operationstag in der Aufwachstation oder auf der Krankenabteilung bis zum Arbeitsbeginn des nächsten Tages u/o bei IPS-Patienten bis eine Stunde nach Operationsende.
Anästhesieleistung mit sehr hohem Risiko: operative Versorgung am Herzen und thorakalen grossen Gefässen, kombinierte thorakoabdominale operative Versorgung und abdominelle Aorta, grössere operative Versorgung im Bereich des zentralen Nervensystems (cerebrale Tumoren, Hirnbasisaneurysmata).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III


28.0070 Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)

28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | Anästhesie, Vor- und Nachbereitung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.84 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
33.71 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Monitored Anesthesia Care (MAC)
Überwachung mit oder ohne Sedation und/oder Analgesie auf Verlangen des behandelnden Facharztes bei Eingriffen und diagnostischen Massnahmen mit und ohne vom behandelnden Facharzt gesetzten Lokalanästhesien.
Voraussetzungen
  • Perioperative Betreuung durch den Anästhesisten
  • Der Anästhesist befindet sich während des Eingriffes/der Massnahme am Patienten und überwacht diesen.
  • Der Patient bleibt auf Ansprache weckbar und seine Spontanatmung ohne mechanische Unterstützung suffizient.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III
28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0080 Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I

28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | Anästhesie, Vor- und Nachbereitung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
71.76 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
58.99 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Anästhesieleistung ohne erhöhtes Risiko: operative Versorgung an Extremitäten (ausgenommen grössere orthopädische operative Versorgungen, siehe Risikoklasse II und Risikoklasse III), Weichteiloperationen am Rumpf inkl. Inguinalhernien und Femoralhernien, Appendektomien, operative Versorgung am äusseren männlichen/weiblichen Genitale, Curettagen, Hysteroskopien, operative Versorgung an Portio.
Kinder bis 2 Jahren Risikoklasse III.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III
28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0090 Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II

28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie | Anästhesie, Vor- und Nachbereitung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
107.63 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
92.69 TP | 45 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Anästhesieleistung mit erhöhtem Risiko; Operation in Bauchlage; ophthalmologische, otologische, urologische Operationen (ohne Operationen am äusseren Genitale sowie an Nebennieren, Nieren, Nierenbecken und Ureteren); vaginale und geburtshilfliche operative Versorgung (Ausnahmen siehe Risikoklasse I und Risikoklasse III), operative Versorgung an Gesicht, Hals, Schultergürtel; grössere orthopädische Operationen (Hüftgelenk, Kniegelenkendoprothesen).
Kinder bis 2 Jahren Risikoklasse III.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III
28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0100 Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III

28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie | Anästhesie, Vor- und Nachbereitung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
143.51 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
166.21 TP | 60 min. | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Anästhesieleistung mit stark erhöhtem Risiko
  • Laparotomien (ausgenommen Appendektomie )
  • Thorakotomien
  • Lumbotomien
  • Kraniotomien
  • Wirbelsäulenoperationen
  • laparoskopische, thorakoskopische Eingriffe
  • maxilläre, rhinologische, orale, pharyngeale, laryngologische Eingriffe
  • Endoskopien über Mund/Nase
  • Kinder bis zu 2 Jahren (ausgenommen operative Versorgung Risikoklasse IV).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV


28.0110 Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV

28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Anästhesiologie | Anästhesie, Vor- und Nachbereitung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
179.39 TP | - / - | 75 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
260.97 TP | 75 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Bei Mehrfacheingriffen kommt die höher verrechenbare Risikoklasse zur Anwendung.
Anästhesieleistung mit sehr hohem Risiko: operative Versorgung am Herzen und thorakalen grossen Gefässen, kombinierte thorakoabdominale operative Versorgung und abdominelle Aorta, grössere operative Versorgungen im Bereich des zentralen Nervensystems (cerebrale Tumoren, Hirnbasisaneurysmata).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III


28.0120 Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Monitored Anesthesia Care (MAC), pro Min.

28.0120 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Monitored Anesthesia Care (MAC), pro Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | Anästhesie, Leistung im engeren Sinne | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.39 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.23 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Monitored Anesthesia Care (MAC)
Überwachung mit oder ohne Sedation und/oder Analgesie auf Verlangen des behandelnden Facharztes bei Eingriffen und diagnostischen Massnahmen mit und ohne vom behandelnden Facharzt gesetzten Lokalanästhesien.
Voraussetzungen
  • Perioperative Betreuung durch den Anästhesisten
  • Der Anästhesist befindet sich während des Eingriffes/der Massnahme am Patienten und überwacht diesen.
  • Der Patient bleibt auf Ansprache weckbar und seine Spontanatmung ohne mechanische Unterstützung suffizient.
Als Anästhesiezeit gilt die im Tarif festgelegte Zeit für die Leistung im engeren Sinne und die Zeit für Vor- und Nachbereitung.
Bei Leistungen ohne hinterlegte Risikoklasse kann Monitored Anesthesia Care (MAC) abgerechnet werden, sofern die Voraussetzungen dafür gegeben sind. Als Anästhesiezeit gilt die im Tarif festgelegte Zeit für die Leistung im engeren Sinne und die Zeit für Vor- und Nachbereitung. Bei Tarifpositionen ohne festgelegte Zeit für die Leistung im engeren Sinne, gilt die Schnitt-Naht-Zeit bei operativen Eingriffen bzw. die Untersuchungszeit gemäss Anästhesieblatt bei diagnostischen Eingriffen; bei Mehrfacheingriffen gelten die in den Tarifpositionen aufgeführten Risikoklassen.
Bei einer Schnellschnittuntersuchung können für intraoperatives Warten 1 x pro Eingriff 35 Min. zusätzlich zur tarifarischen Leistung im engeren Sinne und Vor- und Nachbereitung abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


28.0130 Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse I, pro Min.

28.0130 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse I, pro Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | Anästhesie, Leistung im engeren Sinne | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.39 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.23 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Als Anästhesiezeit gilt die im Tarif festgelegte Zeit für die Leistung im engeren Sinne und die Zeit für Vor- und Nachbereitung.
Bei Tarifpositionen ohne festgelegte Zeit für die Leistung im engeren Sinne, gilt die Schnitt-Naht-Zeit bei operativen Eingriffen bzw. die Untersuchungszeit gemäss Anästhesieblatt bei diagnostischen Eingriffen; bei Mehrfacheingriffen gelten die in den Tarifpositionen aufgeführten Risikoklassen.
Anästhesieleistung ohne erhöhtes Risiko: operative Versorgung an Extremitäten (ausgenommen grössere orthopädische operative Versorgungen, siehe Risikoklasse II und Risikoklasse III), Weichteiloperationen am Rumpf inkl. Inguinalhernien und Femoralhernien, Appendektomien, operative Versorgung am äusseren männlichen/weiblichen Genitale, Curettagen, Hysteroskopien, operative Versorgung an Portio.
Kinder bis 2 Jahren Risikoklasse III.
Bei einer Schnellschnittuntersuchung können für intraoperatives Warten 1 x pro Eingriff 35 Min. zusätzlich zur tarifarischen Leistung im engeren Sinne und Vor- und Nachbereitung abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


28.0140 Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse II, pro Min.

28.0140 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse II, pro Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie | Anästhesie, Leistung im engeren Sinne | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.39 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.57 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Als Anästhesiezeit gilt die im Tarif festgelegte Zeit für die Leistung im engeren Sinne und die Zeit für Vor- und Nachbereitung.
Bei Tarifpositionen ohne festgelegte Zeit für die Leistung im engeren Sinne, gilt die Schnitt-Naht-Zeit bei operativen Eingriffen bzw. die Untersuchungszeit gemäss Anästhesieblatt bei diagnostischen Eingriffen; bei Mehrfacheingriffen gelten die in den Tarifpositionen aufgeführten Risikoklassen.
Anästhesieleistung mit erhöhtem Risiko; Operation in Bauchlage; ophthalmologische, otologische, urologische Operationen (ohne Operationen am äusseren Genitale sowie an Nebennieren, Nieren, Nierenbecken und Ureteren); vaginale und geburtshilfliche operative Versorgung, (Ausnahmen siehe Risikoklasse I und Risikoklasse III), operative Versorgung an Gesicht, Hals, Schultergürtel; grössere orthopädische Operationen (Hüftgelenk, Kniegelenkendoprothesen).
Kinder bis 2 Jahren Risikoklasse III.
Bei einer Schnellschnittuntersuchung können für intraoperatives Warten 1 x pro Eingriff 35 Min. zusätzlich zur tarifarischen Leistung im engeren Sinne und Vor- und Nachbereitung abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


28.0150 Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse III, pro Min.

28.0150 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse III, pro Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie | Anästhesie, Leistung im engeren Sinne | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.39 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1.91 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Als Anästhesiezeit gilt die im Tarif festgelegte Zeit für die Leistung im engeren Sinne und die Zeit für Vor- und Nachbereitung.
Bei Tarifpositionen ohne festgelegte Zeit für die Leistung im engeren Sinne, gilt die Schnitt-Naht-Zeit bei operativen Eingriffen bzw. die Untersuchungszeit gemäss Anästhesieblatt bei diagnostischen Eingriffen; bei Mehrfacheingriffen gelten die in den Tarifpositionen aufgeführten Risikoklassen.
Anästhesieleistung mit stark erhöhtem Risiko
  • Laparotomien (ausgenommen Appendektomie )
  • Thorakotomien
  • Lumbotomien
  • Kraniotomien
  • Wirbelsäulenoperationen
  • laparoskopische, thorakoskopische Eingriffe
  • maxilläre, rhinologische, orale, pharyngeale, laryngologische Eingriffe
  • Endoskopien über Mund/Nase
  • Kinder bis zu 2 Jahren (ausgenommen operative Versorgung Risikoklasse IV).
Bei einer Schnellschnittuntersuchung können für intraoperatives Warten 1 x pro Eingriff 35 Min. zusätzlich zur tarifarischen Leistung im engeren Sinne und Vor- und Nachbereitung abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


28.0160 Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse IV, pro Min.

28.0160 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse IV, pro Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Anästhesiologie | Anästhesie, Leistung im engeren Sinne | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.39 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2.26 TP | 1 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Als Anästhesiezeit gilt die im Tarif festgelegte Zeit für die Leistung im engeren Sinne und die Zeit für Vor- und Nachbereitung.
Bei Tarifpositionen ohne festgelegte Zeit für die Leistung im engeren Sinne, gilt die Schnitt-Naht-Zeit bei operativen Eingriffen bzw. die Untersuchungszeit gemäss Anästhesieblatt bei diagnostischen Eingriffen; bei Mehrfacheingriffen gelten die in den Tarifpositionen aufgeführten Risikoklassen.
Anästhesieleistung mit sehr hohem Risiko: operative Versorgung am Herzen und thorakalen grossen Gefässen, kombinierte thorakoabdominale operative Versorgung und abdominelle Aorta, grössere operative Versorgungen im Bereich des zentralen Nervensystems (cerebrale Tumoren, Hirnbasisaneurysmata).
Bei einer Schnellschnittuntersuchung können für intraoperatives Warten 1 x pro Eingriff 35 Min. zusätzlich zur tarifarischen Leistung im engeren Sinne und Vor- und Nachbereitung abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


28.0170 Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 5 Min., als alleinige anästhesieärztliche Leistung

28.0170 | Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 5 Min., als alleinige anästhesieärztliche Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Auf Verlangen des Geburtshelfers; der Anästhesist muss über die Gebärende informiert sein und sich für eine allf. Anästhesie unmittelbar neben ihr befinden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-45 | Alleinige anästhesieärztliche Leistungen
Nur kumulierbar mit
22.2110 | Geburtsbetreuung und Geburtsleitung, normales Risiko
22.2200 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
22.2210 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko


28.0180 Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum, als alleinige anästhesieärztliche Leistung

28.0180 | Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum, als alleinige anästhesieärztliche Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
197.82 TP | - / - | 95 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-52 | Alle Tarifpositionen der Anästhesie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-45 | Alleinige anästhesieärztliche Leistungen
Nur kumulierbar mit
22.2110 | Geburtsbetreuung und Geburtsleitung, normales Risiko
22.2200 | Geburtsbetreuung und Geburtsleitung, hohes Risiko
22.2210 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko


28.0185 Peridurale Blutplombe bei Liquorverlust-Syndrom

28.0185 | Peridurale Blutplombe bei Liquorverlust-Syndrom
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Anästhesiologie | UBR Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.37 TP | 20 min. | 7 min. | 10 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Blutinjektion durch liegenden Katheter.
Beinhaltet die sterile autologe Blutentnahme am Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.


28.0190 Verordnung/Überwachung PCA u/o Überwachung bei liegendem periduralen Katheter durch Anästhesisten, pro 24 Std.

28.0190 | Verordnung/Überwachung PCA u/o Überwachung bei liegendem periduralen Katheter durch Anästhesisten, pro 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.87 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Intravenös u/o peridural, ab erstem postoperativem Tag, bei nicht operierten Patienten verrechenbar ab 1. Therapietag.
Menge | 1 Mal pro Tag.


28.02 Reanimation im Schockraum des Spitals

28.02 | Reanimation im Schockraum des Spitals
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.1380 | Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.
Leistungen
28.0210 | Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, erste 15 Min.
28.0220 | + Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, jede weiteren 15 Min.


28.0210 Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, erste 15 Min.

28.0210 | Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, erste 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Schockraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.72 TP | 19.24 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
224.72 TP | 30 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt ausschliesslich für therapeutische Massnahmen bei einem Herzkreislaufstillstand.
Beinhaltet Herzmassage, Defibrillation, Intubation und Beatmung; inkl. anschliessende Vorbereitung des Patienten zur Verlegung oder für eine weitere Behandlung.
Nicht abrechenbar in der IPS, Verbrennungs-IPS, IPS Neonatologie, Intermediate Care, im Operationssaal und anlässlich einer Anästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
03.0210 | Primäre Reanimation des Neugeborenen, pro 5 Min.
03.0220 | Erweiterte Reanimation des Neugeborenen, pro 5 Min.
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand


28.0220 + Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, jede weiteren 15 Min.

28.0220 | + Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, jede weiteren 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | Schockraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
57.72 TP | 19.24 TP / 1.0 | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
67.41 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


29 Schmerztherapie

29 | Schmerztherapie
 | TARMED 01.09, 1.1.2018
KI-29-1 Lokalanästhesie
Alle Tarifpositionen aus Kapitel 29 verstehen sich inkl. allf. Einstichanästhesie, Kapitel 00.03.02.
KI-29-2 Medikation über liegende Katheter
Medikamentenabgabe über liegenden epiduralen/periduralen oder spinalen Katheter vgl. 'Allgemeine Grundleistungen' (Konsultation, Besuch, Betreuung des hospitalisierten Patienten).
KI-29-3 Bildgebung
Die Tarifpositionen gelten nicht für bildgebend gesteuerte Punktionen/Instillationen mittels CT oder MRI.
KI-29-4 Monitoring
Alle Tarifpositionen aus Kapitel 29 verstehen sich inkl. allf. elektrophysiologisches u/o kardiopulmonales Monitoring.
KI-29-5 Andere Schmerztherapien
Schmerztherapie mittels chirurgischer Massnahmen (Rhizotomie, Chordotomie) sowie mittels Elektroden usw. siehe Kapitel 05.
KI-29-6 Überwachung
Überwachung nach Schmerztherapie siehe 35.0210, 35.0220, 35.0510 und 35.0520.
KI-29-7 Dokumentation
Es gelten die Bestimmungen gemäss GI-14.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
05.01.02 | Neurologie: apparative Diagnostik
28 | Anästhesie
00.1260 | Plexusanästhesie/Regionalanästhesie/Endovenösanästhesie durch Nichtanästhesisten (Operateur)
05.0790 | Einlage eines Verweilkatheters, epidural
05.0810 | Einlage eines Verweilkatheters, intradural
Unterkapitel
29.05 | Allgemeine Schmerztherapie
29.06 | Interventionelle Schmerzdiagnostik und -therapie


29.05 Allgemeine Schmerztherapie

29.05 | Allgemeine Schmerztherapie
 | TARMED 01.09, 1.1.2018
KI-29.05-1 Kumulationseinschränkung
Leistungen aus dem Kapitel 29.05 können in der gleichen Sitzung durch den gleichen Facharzt nicht mit Leistungen aus den Kapiteln 00.03.02, 05.01.02, 28, 29.06 und 39 kumuliert werden, ausgenommen 39.01, 39.02.01 und 39.02.07.
Nicht kumulierbar mit
05.01.02 | Neurologie: apparative Diagnostik
29.06 | Interventionelle Schmerzdiagnostik und -therapie
39.02.02 | Röntgen: Durchleuchtungen, Urogramme und Cholangiogramme
39.02.03 | Röntgen: Durchleuchtungsgestützte Interventionen
39.02.04 | Röntgen: Mammografie
39.02.05 | Minimalinvasive Mammaeingriffe
39.02.06 | Knochendichtebestimmungen: Osteodensitometrien
39.03 | Ultraschall, Dopplersysteme und Interventionen
39.04 | Computer-Tomografie CT
39.05 | Magnetic Resonance Imaging MRI
39.06 | Angiografie
39.08 | Bildgebend überwachte Eingriffe
Unterkapitel
29.05.01 | Allgemeine Schmerztherapie: Schädel
29.05.02 | Allgemeine Schmerztherapie: Wirbelsäule
29.05.03 | Allgemeine Schmerztherapie: Stamm, Schultergürtel, Beckengürtel, Extremitäten


29.05.01 Allgemeine Schmerztherapie: Schädel

29.05.01 | Allgemeine Schmerztherapie: Schädel
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
29.1000 | Anästhesie der Region Schädel/Gesicht, alle Zugänge, Nerven ausserhalb Schädelbasis


29.1000 Anästhesie der Region Schädel/Gesicht, alle Zugänge, Nerven ausserhalb Schädelbasis

29.1000 | Anästhesie der Region Schädel/Gesicht, alle Zugänge, Nerven ausserhalb Schädelbasis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


29.05.02 Allgemeine Schmerztherapie: Wirbelsäule

29.05.02 | Allgemeine Schmerztherapie: Wirbelsäule
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
29.1010 | Anästhesie der Region Wirbelsäule epidural, alle Zugänge, lumbal, ohne BV-TV
29.1020 | Anästhesie der Region Wirbelsäule epidural, alle Zugänge, sakral (Sakralblock), ohne BV-TV


29.1010 Anästhesie der Region Wirbelsäule epidural, alle Zugänge, lumbal, ohne BV-TV

29.1010 | Anästhesie der Region Wirbelsäule epidural, alle Zugänge, lumbal, ohne BV-TV
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 13 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.95 TP | 18 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Anästhesie durch liegenden Katheter.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


29.1020 Anästhesie der Region Wirbelsäule epidural, alle Zugänge, sakral (Sakralblock), ohne BV-TV

29.1020 | Anästhesie der Region Wirbelsäule epidural, alle Zugänge, sakral (Sakralblock), ohne BV-TV
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 13 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.95 TP | 18 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für Anästhesie durch liegenden Katheter.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


29.05.03 Allgemeine Schmerztherapie: Stamm, Schultergürtel, Beckengürtel, Extremitäten

29.05.03 | Allgemeine Schmerztherapie: Stamm, Schultergürtel, Beckengürtel, Extremitäten
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
29.1030 | Anästhesie der Region Schulter, Arm, Hand im Plexus cervico-brachialis, alle Zugänge
29.1040 | Anästhesie von peripheren Nerven im Ellbogenbereich, erster Nerv
29.1050 | + Anästhesie von peripheren Nerven im Ellbogenbereich, jeder weitere Nerv
29.1060 | Anästhesie von peripheren Nerven im Handwurzelbereich, erster Nerv
29.1070 | + Anästhesie von peripheren Nerven im Handwurzelbereich, jeder weitere Nerv
29.1080 | Anästhesie von Nn. intercostales, jeder Zugang, erster Nerv
29.1090 | + Anästhesie von Nn. intercostales, jeder Zugang, jeder weitere Nerv
29.1100 | Anästhesie der Nerven untere Extremitäten, jeder Zugang
29.1110 | Anästhesie des N. pudendus, jeder Zugang


29.1030 Anästhesie der Region Schulter, Arm, Hand im Plexus cervico-brachialis, alle Zugänge

29.1030 | Anästhesie der Region Schulter, Arm, Hand im Plexus cervico-brachialis, alle Zugänge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.22 TP | - / - | 22 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.75 TP | 27 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für vom Plexus cervico-brachialis ausgehende Rami des Plexus cervico-brachialis; für die Anästhesie im Plexus cervico-brachialis durch den Operateur ausserhalb der Schmerztherapie siehe 00.1260.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


29.1040 Anästhesie von peripheren Nerven im Ellbogenbereich, erster Nerv

29.1040 | Anästhesie von peripheren Nerven im Ellbogenbereich, erster Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 12 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.08 TP | 17 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
N. cutaneus antebrachii, N. medianus, N. radialis, N. ulnaris
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
29.1060 | Anästhesie von peripheren Nerven im Handwurzelbereich, erster Nerv


29.1050 + Anästhesie von peripheren Nerven im Ellbogenbereich, jeder weitere Nerv

29.1050 | + Anästhesie von peripheren Nerven im Ellbogenbereich, jeder weitere Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 10 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.67 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


29.1060 Anästhesie von peripheren Nerven im Handwurzelbereich, erster Nerv

29.1060 | Anästhesie von peripheren Nerven im Handwurzelbereich, erster Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
29.15 TP | - / - | 11 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.21 TP | 16 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
N. ulnaris, N. medianus, N. radialis
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
29.1040 | Anästhesie von peripheren Nerven im Ellbogenbereich, erster Nerv


29.1070 + Anästhesie von peripheren Nerven im Handwurzelbereich, jeder weitere Nerv

29.1070 | + Anästhesie von peripheren Nerven im Handwurzelbereich, jeder weitere Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
22.90 TP | - / - | 9 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.81 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


29.1080 Anästhesie von Nn. intercostales, jeder Zugang, erster Nerv

29.1080 | Anästhesie von Nn. intercostales, jeder Zugang, erster Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 10 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.01 TP | 10 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


29.1090 + Anästhesie von Nn. intercostales, jeder Zugang, jeder weitere Nerv

29.1090 | + Anästhesie von Nn. intercostales, jeder Zugang, jeder weitere Nerv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | 8 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.94 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


29.1100 Anästhesie der Nerven untere Extremitäten, jeder Zugang

29.1100 | Anästhesie der Nerven untere Extremitäten, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 14 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.81 TP | 19 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt auch für N. ischiadicus
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


29.1110 Anästhesie des N. pudendus, jeder Zugang

29.1110 | Anästhesie des N. pudendus, jeder Zugang
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | UBR Grundversorger | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.32 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
41.08 TP | 17 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


29.06 Interventionelle Schmerzdiagnostik und -therapie

29.06 | Interventionelle Schmerzdiagnostik und -therapie
 | TARMED 01.09, 1.1.2018
KI-29.06-1 Leistungsblock LB-57
Die Leistungen des Kapitels 29.06 sind Teile des Leistungsblockes LB-57 und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Ausgenommen sind die Kapitel 00.01, 00.02, 00.08 und die Positionen 00.0850, 00.0855, 00.1510, 00.1580, 00.1590, 05.0010, 05.0020, 05.0030, 24.0015, 35.0210, 35.0220, 35.0510 und 35.0520.
KI-29.06-2 Qualitative Dignität FA Schmerztherapie
1. Erwerb durch Fachärzte
Der Erwerb des FA interventionelle Schmerztherapie steht grundsätzlich allen Fachärzten offen, welche die Bedignungen gemäss ihrem Weiterbildungsprogramm zum Facharzt erfüllen.
2. Erwerb durch Besitzstandswahrer
Ärzte, welche Tarifpositionen aus dem Kapitel 29 Schmerztherapie im "Besitzstand" haben, können den Fähigkeitsausweis FA Interventionelle Schmerztherapie auf Antrag bei der SSIPM - ohne weitere Voraussetzungen zu erfüllen - beantragen. Frist: bis 1 Jahr nach der Inkraftsetzung des neuen Tarifs.
3. Pflicht zur Rezertifizierung des FA
Nach Erlangen des FA Interventionelle Schmerztherapie stehen die Leistungserbringer in der Pflicht durch fachspezifische Fortbilung die Anforderungen ständig zu aktualisieren/rezertifizieren.
KI-29.06-3 Sparte Interventionelle Schmerztherapie
Für die Sparte Interventionelle Schmerztherapie ist eine Selbstdeklaration gemäss Spartenkonzept erforderlich. Voraussetzung für die Anerkennung ist das Vorhandensein eines BV-TV.
KI-29.06-4 BV-TV-Kontrolle
Die Tarifpositionen der Kapitel 29.06.02, 29.06.03 und 29.06.04 sind nur abrechenbar, wenn sie unter BV-TV-Kontrolle mit obligater Bilddokumentation erfolgen.
KI-29.06-5 Vorbereitung des Patienten
Die Tarifpositionen Interventionelle Schmerztherapie beinhalten immer Punktion, Injektion von Medikamenten, Kontrastmittel und allf. Lokalanästhesie.
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Unterkapitel
29.06.01 | Interventionelle Schmerzdiagnostik und -therapie: Grundleistung
29.06.02 | Interventionelle Schmerzdiagnostik und -therapie: Region Wirbelsäule
29.06.03 | Interventionelle Schmerzdiagnostik und -therapie: Sympathische Ganglien, N. trigeminus, periphere Nerven
29.06.04 | Interventionelle Schmerzdiagnostik und -therapie unter Ultraschallkontrolle
29.06.05 | Interventionelle Schmerzdiagnostik und -therapie: Intravenöse Regionalanalgesie


29.06.01 Interventionelle Schmerzdiagnostik und -therapie: Grundleistung

29.06.01 | Interventionelle Schmerzdiagnostik und -therapie: Grundleistung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.


29.2000 Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.

29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | UBR Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.92 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Gilt auch für die problemorientierte Untersuchung im UBR Schmerztherapie und die Kontrolle, Füllung und Programmierung von Pumpen und Neurostimulatoren.
Menge | maximal 60 Mal pro 6 Monate.
Nicht kumulierbar mit
00.1510 | Manualmedizin durch den Facharzt, Diagnostik, pro 5 Min.
00.1580 | Behandlung durch den Facharzt für Rheumatologie, pro 5 Min.
00.1590 | Behandlung durch den Facharzt für Physikalische Medizin und Rehabilitation, pro 5 Min.
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
24.0015 | Untersuchung durch den Facharzt für Orthopädie oder Chirurgie, pro 5 Min.
00.01 | Allgemeine Grundleistungen
00.02 | Leistungspakete


29.06.02 Interventionelle Schmerzdiagnostik und -therapie: Region Wirbelsäule

29.06.02 | Interventionelle Schmerzdiagnostik und -therapie: Region Wirbelsäule
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
29.2020 | + Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, jedes weitere Gelenk
29.2030 | Medial Branch Block (MBB), erstes Gelenk
29.2040 | + Medial Branch Block (MBB), jedes weitere Gelenk
29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
29.2060 | + Diagnostische/therapeutische Injektion epidural/transforaminal, jede weitere Injektion
29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
29.2090 | (+) % Zuschlag für Diagnostik/Intervention cervikal und thorakal


29.2010 Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk

29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 23 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
139.78 TP | 35 min. | 4 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
29.2030 | Medial Branch Block (MBB), erstes Gelenk
29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention


29.2020 + Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, jedes weitere Gelenk

29.2020 | + Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.67 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.76 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 2 Mal pro Sitzung.


29.2030 Medial Branch Block (MBB), erstes Gelenk

29.2030 | Medial Branch Block (MBB), erstes Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 23 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
139.78 TP | 35 min. | 4 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention


29.2040 + Medial Branch Block (MBB), jedes weitere Gelenk

29.2040 | + Medial Branch Block (MBB), jedes weitere Gelenk
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.67 TP | - / - | 12 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.76 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


29.2050 Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion

29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 28 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.89 TP | 54 min. | 4 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
29.2030 | Medial Branch Block (MBB), erstes Gelenk
29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention


29.2060 + Diagnostische/therapeutische Injektion epidural/transforaminal, jede weitere Injektion

29.2060 | + Diagnostische/therapeutische Injektion epidural/transforaminal, jede weitere Injektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.72 TP | - / - | 21 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
96.77 TP | 27 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


29.2070 Diagnostische/therapeutische Injektion in den Liquorraum, spinal

29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 28 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
207.89 TP | 54 min. | 4 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
29.2030 | Medial Branch Block (MBB), erstes Gelenk
29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention


29.2080 Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe

29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.72 TP | - / - | 21 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
129.03 TP | 36 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | maximal 3 Mal pro Sitzung.
Nicht kumulierbar mit
29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
29.2030 | Medial Branch Block (MBB), erstes Gelenk
29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention


29.2090 (+) % Zuschlag für Diagnostik/Intervention cervikal und thorakal

29.2090 | (+) % Zuschlag für Diagnostik/Intervention cervikal und thorakal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 0.5 / 0.5 (med.pract.) | 0.25
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Zuschlag 50% auf AL und 25% auf TL.
Nur kumulierbar mit
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention
29.06.02 | Interventionelle Schmerzdiagnostik und -therapie: Region Wirbelsäule


29.06.03 Interventionelle Schmerzdiagnostik und -therapie: Sympathische Ganglien, N. trigeminus, periphere Nerven

29.06.03 | Interventionelle Schmerzdiagnostik und -therapie: Sympathische Ganglien, N. trigeminus, periphere Nerven
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention
Leistungen
29.2100 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, Nn. craniales an Schädelbasis
29.2110 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, sympathische Ganglien, kranial
29.2120 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, cervical
29.2130 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, thorakal
29.2140 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, Ganglion coeliacum
29.2150 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, lumbal
29.2160 | Diagnostische/therapeutische Injektion der Region Becken, Bein, Fuss im Plexus lumbalis/Plexus sacralis, alle Zugänge


29.2100 Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, Nn. craniales an Schädelbasis

29.2100 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, Nn. craniales an Schädelbasis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.76 TP | - / - | 35 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.29 TP | 40 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | 1 Mal pro Sitzung.


29.2110 Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, sympathische Ganglien, kranial

29.2110 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, sympathische Ganglien, kranial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.84 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
89.61 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | 1 Mal pro Sitzung.


29.2120 Diagnostische/therapeutische Injektion der sympathischen Ganglien, cervical

29.2120 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, cervical
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 18 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.36 TP | 23 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | 1 Mal pro Sitzung.


29.2130 Diagnostische/therapeutische Injektion der sympathischen Ganglien, thorakal

29.2130 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, thorakal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 18 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.36 TP | 23 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | 1 Mal pro Sitzung.


29.2140 Diagnostische/therapeutische Injektion der sympathischen Ganglien, Ganglion coeliacum

29.2140 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, Ganglion coeliacum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
94.40 TP | - / - | 36 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
179.21 TP | 45 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


29.2150 Diagnostische/therapeutische Injektion der sympathischen Ganglien, lumbal

29.2150 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, lumbal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 18 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.36 TP | 23 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


29.2160 Diagnostische/therapeutische Injektion der Region Becken, Bein, Fuss im Plexus lumbalis/Plexus sacralis, alle Zugänge

29.2160 | Diagnostische/therapeutische Injektion der Region Becken, Bein, Fuss im Plexus lumbalis/Plexus sacralis, alle Zugänge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.36 TP | - / - | 22 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
125.45 TP | 30 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Gilt auch für vom Plexus lumbo-sacralis ausgehende Rami des Plexus lumbo-sacralis.
Menge | 1 Mal pro Sitzung.


29.06.04 Interventionelle Schmerzdiagnostik und -therapie unter Ultraschallkontrolle

29.06.04 | Interventionelle Schmerzdiagnostik und -therapie unter Ultraschallkontrolle
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention


29.2200 Ultraschallgesteuerte diagnostische/therapeutische Intervention

29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | Interventionelle Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
125.45 TP | 30 min. | 5 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
29.2030 | Medial Branch Block (MBB), erstes Gelenk
29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
29.06.03 | Interventionelle Schmerzdiagnostik und -therapie: Sympathische Ganglien, N. trigeminus, periphere Nerven


29.06.05 Interventionelle Schmerzdiagnostik und -therapie: Intravenöse Regionalanalgesie

29.06.05 | Interventionelle Schmerzdiagnostik und -therapie: Intravenöse Regionalanalgesie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
29.2210 | Intravenöse regionale Schmerztherapie


29.2210 Intravenöse regionale Schmerztherapie

29.2210 | Intravenöse regionale Schmerztherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA interventionelle Schmerztherapie | UBR Schmerztherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
71.52 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
Inkl. allfällige elektrophysiologisches Monitoring; inkl. perivenöser Zugang.
Menge | 1 Mal pro Sitzung.


31 Nuklearmedizin

31 | Nuklearmedizin
 | TARMED 01.09, 1.1.2018
KI-31-1 Substanzapplikation, Computerauswertungen
Die allf. Substanzapplikation durch den Facharzt ist Teil der Leistung; allf. Computerauswertungen sind Teil der Leistung, ausgenommen Image-Fusion.
KI-31-2 Material/Medikamente
Materialien die für die Dokumentation benötigt werden (z.B. Film, Röntgenbild) sind Bestandteil der technischen Leistung und können somit nicht zusätzlich verrechnet werden.
Zusätzlich verrechenbar sind im Zusammenhang mit bildgebenden Leistungen Katheter, Kontrastmittel, Radiopharmaka, Kits und Ähnliches, deren Einkaufspreis (inkl. MWST) pro Einzelstück CHF 3.-- übersteigt. Verrechnet wird der Stückpreis auf der Basis der Jahreseinkaufsmenge nach Abzug von Rabatten und Preisnachlässen.Sofern vertraglich tiefere Preise vereinbart wurden, gelten diese.
KI-31-3 Richtlinien der European Association of Nuclear Medicine (EANM)
Hinsichtlich der Qualität der Untersuchungen, insbesondere der Anzahl zulässiger Projektionen, gelten die Richtlinien der European Association of Nuclear Medicine (EANM).
KI-31-4 Leistungsinhalt
Die Tarifpositionen 31.0610, 31.0630, 31.0640, 31.0650, 31.0660 beinhalten Dosisberechnung, Dosiskontrolle, Planung, Aufklärung des Patienten u/o allf. Angehöriger; Dokumentation/Bericht.
KI-31-5 Leistungsblock LB-54
Die Tarifpositionen aus Kapitel 31 sind für Fachärzte für Nuklearmedizin Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Weitere Ausnahmen sind ausdrücklich erwähnt.
KI-31-6 Technische Grundleistung (Wechselzeit)
Bei sämtlichen nuklearmedizinischen Leistungen kann für die technisch bedingte Wechselzeit die entsprechende technische Grundleistung 1 x pro Sitzung in Rechnung gestellt werden.
KI-31-7 Klinische und bildgebende Schilddrüsenabklärung im Zusammenhang mit einer nuklearmedizinischen Untersuchung/Behandlung
Falls im Rahmen der nuklearmedizinischen Untersuchung/Behandlung der Schilddrüse eine umfassende Schilddrüsenabklärung ausserhalb des Kapitels 31 erfolgt, kann diese separat abgerechnet werden.
Unterkapitel
31.01 | Basiselement Diagnostik
31.02 | Vorbereitung Radiopharmaka, Kit-Markierung
31.03 | Szintigrafie
31.04 | Single Photon Emissionscomputertomografie (SPECT), Positronen Emissions Tomografie (PET)
31.05 | Aktivitätsmessung, Funktions-Test
31.06 | Nuklearmedizinische Therapie
31.07 | Technische Grundleistungen für Nuklearmedizin


31.01 Basiselement Diagnostik

31.01 | Basiselement Diagnostik
 | TARMED 01.09, 1.1.2018
KI-31.01-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapitel 31.06 kumuliert werden.
Nicht kumulierbar mit
31.06 | Nuklearmedizinische Therapie
Leistungen
31.0010 | Basiselement für nuklearmedizinische Diagnostik


31.0010 Basiselement für nuklearmedizinische Diagnostik

31.0010 | Basiselement für nuklearmedizinische Diagnostik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinischer Patientenmessraum und Applikationsraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 10 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.60 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Beinhaltet: Überprüfung der Diagnose; Erstellung des Untersuchungsplanes; Überwachung der Substanzgabe; inkl. allf. Mitwirkung bei Applikation der Testsubstanz (ausgenommen für inhalative Applikation).
2 Mal pro Tag bei Substanzapplikation.
An Untersuchungstagen ohne Substanzapplikation: 1 Mal pro Tag.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.


31.02 Vorbereitung Radiopharmaka, Kit-Markierung

31.02 | Vorbereitung Radiopharmaka, Kit-Markierung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
31.0110 | Vorbereitung von diagnostischen/therapeutischen Radiopharmaka
31.0120 | Einfache Kit-Markierung
31.0130 | + Zuschlag für inhalative Applikation der Testsubstanz bei Szintigrafie
31.0140 | Aufwändige Kit-Markierung
31.0150 | Sehr aufwändige Kit-Markierung
31.0160 | Einfache Vorbereitung von Fertig-Radiopharmazeutika
31.0170 | Aufwändige Vorbereitung von Fertig-Radiopharmazeutika


31.0110 Vorbereitung von diagnostischen/therapeutischen Radiopharmaka

31.0110 | Vorbereitung von diagnostischen/therapeutischen Radiopharmaka
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.16 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.90 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Inkl. Qualitätskontrolle; inkl. Überwachung Kit-Markierung und der Entsorgung.
Menge | 1 Mal pro Sitzung.


31.0120 Einfache Kit-Markierung

31.0120 | Einfache Kit-Markierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 11 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Makropartikel (Lunge), Kolloide, Nieren (DTPA, DMSA), Gallenwege, Mikropartikel (Lymphszintigrafie), Skelettszintigrafie, Pyrophosphate (in-vivo), Herzinnenraumszintigrafie, Aerosol (DTPA).
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
31.0140 | Aufwändige Kit-Markierung
31.0150 | Sehr aufwändige Kit-Markierung


31.0130 + Zuschlag für inhalative Applikation der Testsubstanz bei Szintigrafie

31.0130 | + Zuschlag für inhalative Applikation der Testsubstanz bei Szintigrafie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
9.44 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


31.0140 Aufwändige Kit-Markierung

31.0140 | Aufwändige Kit-Markierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
47.72 TP | 24 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Pyrophosphate (in-vitro), Blutungsquelle, Hirnszintigrafie (ECD), Aspirationsszintigrafie, Magenentleerungsstudien, Myokardszintigrafie oder Tumorszintigrafie (Tc MIBI).
Nicht kumulierbar mit
31.0120 | Einfache Kit-Markierung
31.0150 | Sehr aufwändige Kit-Markierung


31.0150 Sehr aufwändige Kit-Markierung

31.0150 | Sehr aufwändige Kit-Markierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
75.55 TP | 38 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Hirnszintigrafie (HMPAO), Nieren (MAG3), monoklonale Antikörper (Granulozyten, anti CEA), Somatostatinrezeptorszintigrafie.
Nicht kumulierbar mit
31.0120 | Einfache Kit-Markierung
31.0140 | Aufwändige Kit-Markierung


31.0160 Einfache Vorbereitung von Fertig-Radiopharmazeutika

31.0160 | Einfache Vorbereitung von Fertig-Radiopharmazeutika
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.92 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Diagnostische Fertig-Radiopharmazeutika, reine Gamma-Strahler mit Halbwertszeit ≤ 3 Tage, kurzlebige Nuklide (Halbwertszeit ≤ 3 Tage). z.B.: Tc-99m, I-123, In-111, Tl-201, etc.
Nicht kumulierbar mit
31.0170 | Aufwändige Vorbereitung von Fertig-Radiopharmazeutika


31.0170 Aufwändige Vorbereitung von Fertig-Radiopharmazeutika

31.0170 | Aufwändige Vorbereitung von Fertig-Radiopharmazeutika
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.21 TP | 67 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Langlebige Nuklide mit Halbwertszeit > 3 Tage, Betastrahler inkl. PET-Radiopharmaka, Alphastrahler. z.B.: I-131, Y-90, Re-186, Sm-153, Sr-89, Ga-67, Xe-133, F-18 etc.
Nicht kumulierbar mit
31.0160 | Einfache Vorbereitung von Fertig-Radiopharmazeutika


31.03 Szintigrafie

31.03 | Szintigrafie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
31.0130 | + Zuschlag für inhalative Applikation der Testsubstanz bei Szintigrafie
31.0210 | Statisches Szintigramm, pro Projektion
31.0220 | + Zuschlag für vermehrten Messaufwand, pro 5 Min.
31.0230 | + Quantitative Auswertung auf ROI bei statischem Szintigramm, pro Projektion
31.0240 | Szintigrafie, schnelle Serie, pro Serie
31.0250 | Szintigrafie, dynamische Sequenz, pro 15 Min.
31.0260 | Szintigrafie, physiologisch getriggerte Sequenz, pro Sequenz
31.0270 | + Elektrokardiogramm (EKG)
31.0280 | + Zuschlag beim Kind bis 7 Jahre bei Elektrokardiogramm (EKG)/Arbeitsversuch
31.0290 | + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)/Arbeitsversuch
31.0300 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)/Arbeitsversuch
31.0310 | + Belastungs-EKG, Arbeitsversuch
31.0320 | Szintigrafie, Ganzkörper, pro Projektion
31.0330 | Image-Fusion bei Szintigrafie


31.0210 Statisches Szintigramm, pro Projektion

31.0210 | Statisches Szintigramm, pro Projektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.36 TP | - / - | 1 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.16 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Menge | maximal 8 Mal pro Sitzung.


31.0220 + Zuschlag für vermehrten Messaufwand, pro 5 Min.

31.0220 | + Zuschlag für vermehrten Messaufwand, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.16 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei Thallium, Pinhole-Aufnahme, Hand/Fuss


31.0230 + Quantitative Auswertung auf ROI bei statischem Szintigramm, pro Projektion

31.0230 | + Quantitative Auswertung auf ROI bei statischem Szintigramm, pro Projektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinische Auswertung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.19 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 3 Mal pro Sitzung.


31.0240 Szintigrafie, schnelle Serie, pro Serie

31.0240 | Szintigrafie, schnelle Serie, pro Serie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.33 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin


31.0250 Szintigrafie, dynamische Sequenz, pro 15 Min.

31.0250 | Szintigrafie, dynamische Sequenz, pro 15 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.48 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin


31.0260 Szintigrafie, physiologisch getriggerte Sequenz, pro Sequenz

31.0260 | Szintigrafie, physiologisch getriggerte Sequenz, pro Sequenz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.80 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Gilt insbesondere für kardiologische nuklearmedizinische Untersuchungen.


31.0270 + Elektrokardiogramm (EKG)

31.0270 | + Elektrokardiogramm (EKG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Nuklearmedizin | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
7.08 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.61 TP | 8 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Registrierung von 12 Ableitungen.
Nur zur Dokumentation eines unvorhergesehenen kardialen Ereignisses.
Nicht kumulierbar mit
31.0310 | + Belastungs-EKG, Arbeitsversuch


31.0280 + Zuschlag beim Kind bis 7 Jahre bei Elektrokardiogramm (EKG)/Arbeitsversuch

31.0280 | + Zuschlag beim Kind bis 7 Jahre bei Elektrokardiogramm (EKG)/Arbeitsversuch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.33 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | unter 7a - Toleranz (-0d, +30d)


31.0290 + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)/Arbeitsversuch

31.0290 | + Zuschlag für physikalische Provokations-Tests bei Elektrokardiogramm (EKG)/Arbeitsversuch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Nuklearmedizin | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
21.24 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.89 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. oculokardiale Reflexprüfung (ROC-Test), Handgrip, Coldpressure.


31.0300 + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)/Arbeitsversuch

31.0300 | + Zuschlag für medikamentöse Provokations-Tests bei Elektrokardiogramm (EKG)/Arbeitsversuch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Nuklearmedizin | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.80 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Injektion(-en), Überwachung; anwendbar auch im Rahmen kardialer nuklearmedizinischer Untersuchungen.


31.0310 + Belastungs-EKG, Arbeitsversuch

31.0310 | + Belastungs-EKG, Arbeitsversuch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.11 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Fahrrad oder Laufband.
Min. 6 Ableitungen.
Laufende EKG-Überwachung am Monitor.
Engmaschige Blutdruckkontrolle (min. 1 x pro Belastungsstufe).
Min. 2 Belastungsstufen, vorbehältlich medizinisch bedingten Abbruchs.
Nicht kumulierbar mit
31.0270 | + Elektrokardiogramm (EKG)


31.0320 Szintigrafie, Ganzkörper, pro Projektion

31.0320 | Szintigrafie, Ganzkörper, pro Projektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.72 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Projektionen: dorsal, ventral.
Menge | maximal 3 Mal pro Sitzung.


31.0330 Image-Fusion bei Szintigrafie

31.0330 | Image-Fusion bei Szintigrafie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinische Auswertung | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 4 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.18 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Menge | 1 Mal pro Sitzung.


31.04 Single Photon Emissionscomputertomografie (SPECT), Positronen Emissions Tomografie (PET)

31.04 | Single Photon Emissionscomputertomografie (SPECT), Positronen Emissions Tomografie (PET)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
31.0410 | Single Photon Emissionscomputertomografie (SPECT) 360°/180°
31.0420 | + Zuschlag für gated Single Photon Emissionscomputertomografie (SPECT)
31.0430 | Positronen Emissions Tomografie (PET), Scannergrundleistung
31.0440 | + Zuschlag für zweite und weitere Isotopenanwendung (pro Isotop) u/o Transmissionskorrektur u/o Ganzkörper Positronen Emissions Tomografie (PET)


31.0410 Single Photon Emissionscomputertomografie (SPECT) 360°/180°

31.0410 | Single Photon Emissionscomputertomografie (SPECT) 360°/180°
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
137.28 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin


31.0420 + Zuschlag für gated Single Photon Emissionscomputertomografie (SPECT)

31.0420 | + Zuschlag für gated Single Photon Emissionscomputertomografie (SPECT)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
9.44 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.64 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


31.0430 Positronen Emissions Tomografie (PET), Scannergrundleistung

31.0430 | Positronen Emissions Tomografie (PET), Scannergrundleistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Nuklearmedizin | Nuklearmedizinische Diagnostik II (PET) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
431.07 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Separate Abgeltung des Radiopharmakons.


31.0440 + Zuschlag für zweite und weitere Isotopenanwendung (pro Isotop) u/o Transmissionskorrektur u/o Ganzkörper Positronen Emissions Tomografie (PET)

31.0440 | + Zuschlag für zweite und weitere Isotopenanwendung (pro Isotop) u/o Transmissionskorrektur u/o Ganzkörper Positronen Emissions Tomografie (PET)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nuklearmedizinische Diagnostik II (PET) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
431.07 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Separate Abgeltung des Radiopharmakons, Ganzkörper Positronen Emissions Tomografie (PET) mindestens 165 cm axiales Gesichtsfeld.


31.05 Aktivitätsmessung, Funktions-Test

31.05 | Aktivitätsmessung, Funktions-Test
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
31.0510 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vivo u/o in vitro
31.0520 | Nuklearmedizinische Aktivitätsmessung/Funktions-Tests in vivo
31.0530 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, Gammacounting
31.0540 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, Blutbehandlung für Radionuklidgemisch (RNG)
31.0550 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, aufwändige Funktions-Tests
31.0560 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, sehr aufwändige Funktions-Tests


31.0510 Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vivo u/o in vitro

31.0510 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vivo u/o in vitro
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Unabhängig von Anzahl Sonden.
Menge | 1 Mal pro Sitzung.


31.0520 Nuklearmedizinische Aktivitätsmessung/Funktions-Tests in vivo

31.0520 | Nuklearmedizinische Aktivitätsmessung/Funktions-Tests in vivo
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nuklearmedizinischer Patientenmessraum und Applikationsraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
20.60 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin


31.0530 Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, Gammacounting

31.0530 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, Gammacounting
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin


31.0540 Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, Blutbehandlung für Radionuklidgemisch (RNG)

31.0540 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, Blutbehandlung für Radionuklidgemisch (RNG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.65 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Nicht kumulierbar mit
31.0550 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, aufwändige Funktions-Tests
31.0560 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, sehr aufwändige Funktions-Tests


31.0550 Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, aufwändige Funktions-Tests

31.0550 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, aufwändige Funktions-Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
178.94 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
z.B. partiell denaturierte Erythrozyten zur Milzdarstellung, Schilling Test.
Nicht kumulierbar mit
31.0540 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, Blutbehandlung für Radionuklidgemisch (RNG)
31.0560 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, sehr aufwändige Funktions-Tests


31.0560 Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, sehr aufwändige Funktions-Tests

31.0560 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, sehr aufwändige Funktions-Tests
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hot-Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
397.64 TP | 200 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
z.B. Leukozytenmarkierung, Leukozytenüberlebenszeitbestimmung, Thrombozytenmarkierung, Thrombozytenüberlebenszeitbestimmung, Erythrozytenüberlebenszeitbestimmung, Blutvolumenbestimmung (mit 2 Isotopen), C-14-Exhalationsbestimmung.
Nicht kumulierbar mit
31.0540 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, Blutbehandlung für Radionuklidgemisch (RNG)
31.0550 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, aufwändige Funktions-Tests


31.06 Nuklearmedizinische Therapie

31.06 | Nuklearmedizinische Therapie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
31.01 | Basiselement Diagnostik
Leistungen
31.0610 | Nuklearmedizinische Therapie, Schilddrüse
31.0620 | + Aufenthalt auf der nuklearmedizinischen Therapiestation, pro Std.
31.0630 | Nuklearmedizinische Therapie, intraartikulär
31.0640 | Nuklearmedizinische Therapie, intrakavitär
31.0650 | Nuklearmedizinische Therapie, intraarterielle Applikation, pro Applikation
31.0660 | Nuklearmedizinische Therapie, venöse Applikation, pro Applikation


31.0610 Nuklearmedizinische Therapie, Schilddrüse

31.0610 | Nuklearmedizinische Therapie, Schilddrüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinischer Patientenmessraum und Applikationsraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.35 TP | - / - | 65 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.90 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Unabhängig von Anzahl Sitzungen; inkl. Applikation(en).
Menge | 1 Mal pro 3 Monate.


31.0620 + Aufenthalt auf der nuklearmedizinischen Therapiestation, pro Std.

31.0620 | + Aufenthalt auf der nuklearmedizinischen Therapiestation, pro Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nuklearmedizinische Therapiestation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.19 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


31.0630 Nuklearmedizinische Therapie, intraartikulär

31.0630 | Nuklearmedizinische Therapie, intraartikulär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinischer Patientenmessraum und Applikationsraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.50 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Inkl. Punktion.
Gilt auch bei Synoviorthese.


31.0640 Nuklearmedizinische Therapie, intrakavitär

31.0640 | Nuklearmedizinische Therapie, intrakavitär
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinischer Patientenmessraum und Applikationsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.70 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
92.70 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Inkl. allf. Punktion; inkl. allf. Evakuation von Ergüssen.


31.0650 Nuklearmedizinische Therapie, intraarterielle Applikation, pro Applikation

31.0650 | Nuklearmedizinische Therapie, intraarterielle Applikation, pro Applikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinischer Patientenmessraum und Applikationsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
45.81 TP | - / - | 22 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
45.32 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Inkl. arteriellen Zugangs.


31.0660 Nuklearmedizinische Therapie, venöse Applikation, pro Applikation

31.0660 | Nuklearmedizinische Therapie, venöse Applikation, pro Applikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Nuklearmedizin | Nuklearmedizinischer Patientenmessraum und Applikationsraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.14 TP | - / - | 26 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.55 TP | 26 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Inkl. Legen des venösen Zugangs.


31.07 Technische Grundleistungen für Nuklearmedizin

31.07 | Technische Grundleistungen für Nuklearmedizin
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
31.0710 | Technische Grundleistung 0, nuklearmedizinische Diagnostik II (Positronen Emissions Tomografie (PET)), ambulanter Patient
31.0740 | Technische Grundleistung 0, nuklearmedizinischer Patientenmessraum und Applikationsraum, ambulanter Patient
31.0770 | Technische Grundleistung 0, Gamma-Kamera, ambulanter Patient


31.0710 Technische Grundleistung 0, nuklearmedizinische Diagnostik II (Positronen Emissions Tomografie (PET)), ambulanter Patient

31.0710 | Technische Grundleistung 0, nuklearmedizinische Diagnostik II (Positronen Emissions Tomografie (PET)), ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nuklearmedizinische Diagnostik II (PET) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
114.95 TP | - | 12 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Menge | 1 Mal pro Sitzung.


31.0740 Technische Grundleistung 0, nuklearmedizinischer Patientenmessraum und Applikationsraum, ambulanter Patient

31.0740 | Technische Grundleistung 0, nuklearmedizinischer Patientenmessraum und Applikationsraum, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nuklearmedizinischer Patientenmessraum und Applikationsraum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.30 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Menge | 1 Mal pro Sitzung.


31.0770 Technische Grundleistung 0, Gamma-Kamera, ambulanter Patient

31.0770 | Technische Grundleistung 0, Gamma-Kamera, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Gamma-Kamera | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.48 TP | - | 15 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-54 | Alle Tarifpositionen der Nuklearmedizin
Menge | 1 Mal pro Sitzung.


32 Radioonkologie, Strahlentherapie

32 | Radioonkologie, Strahlentherapie
 | TARMED 01.09, 1.1.2018
KI-32-1 Zugang
Der Zugang für die Applikation von Brachytherapie ist nicht Bestandteil der entsprechenden Tarifposition, vgl. entsprechende Tarifpositionen (Oesophagoskopie, usw.).
KI-32-2 Hyperthermie bei Strahlentherapie
Die allf. oberflächliche u/o tiefe Hyperthermie bei Strahlentherapie ist integraler Teil der entsprechenden Tarifposition und kann nicht separat abgegolten werden.
KI-32-3 Technische Grundleistung (Wechselzeit)
Bei sämtlichen Radioonkologie-Leistungen (inkl. Strahlentherapie) kann für die technisch bedingte Wechselzeit die entsprechende technische Grundleistung 1 x pro Sitzung in Rechnung gestellt werden.
KI-32-4 Definition der Oberflächenregionen
Siehe KI-39.13.
KI-32-5 Leistungsblock LB-55
Die Tarifpositionen aus Kapitel 32 sind für Fachärzte für Radioonkologie Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Weitere Ausnahmen sind ausdrücklich erwähnt.
KI-32-6 Material/Medikamente
Materialien die für die Dokumentation benötigt werden (z.B. Film, Röntgenbild) sind Bestandteil der technischen Leistung und können somit nicht zusätzlich verrechnet werden.
Zusätzlich verrechenbar sind im Zusammenhang mit bildgebenden Leistungen Katheter, Kontrastmittel, Radiopharmaka, Kits und Ähnliches, deren Einkaufspreis (inkl. MWST) pro Einzelstück CHF 3.-- übersteigt. Verrechnet wird der Stückpreis auf der Basis der Jahreseinkaufsmenge nach Abzug von Rabatten und Preisnachlässen.Sofern vertraglich tiefere Preise vereinbart wurden, gelten diese.
KI-32-7 Bestrahlungsphase
Eine Bestrahlungsphase ist zeitlich zusammenhängend (mehrere Tage bis mehrere Wochen). Während der ganzen Phase wird mit dem gleichen Bestrahlungsplan (gleiche Lagerung, gleiche Ausblockung) bestrahlt. Die Schonung gesunder Gewebe oder die Reaktion des Tumors erfordert oft eine oder mehrere Umstellungen mit neuem Bestrahlungsplan also eine neue Bestrahlungsphase.
Nicht kumulierbar mit
LG-48 | Alleinige radioonkologische Leistungen
Unterkapitel
32.01 | Radioonkologie, Strahlentherapie: fachärztliche Zuschläge, Grundkonsultation Radioonkologie, Grundtaxe Arztpraxis
32.02 | Radioonkologie, Strahlentherapie: Vorbereitung, Kontrolle
32.03 | Radioonkologie, Strahlentherapie: Konventionelle Strahlentherapie (Oberflächentherapie/Halbtiefentherapie)
32.04 | Radioonkologie, Strahlentherapie: Hochvolttherapie (Beschleunigertherapie, Cobalttherapie)
32.05 | Radioonkologie, Strahlentherapie: Stereotaktische Radiotherapie SRT
32.06 | Radioonkologie, Strahlentherapie: Ganzkörper-Bestrahlung
32.07 | Radioonkologie, Strahlentherapie: Hyperthermie
32.08 | Radioonkologie, Strahlentherapie: Brachytherapie
32.09 | Technische Grundleistungen für Radioonkologie, Strahlentherapie


32.01 Radioonkologie, Strahlentherapie: fachärztliche Zuschläge, Grundkonsultation Radioonkologie, Grundtaxe Arztpraxis

32.01 | Radioonkologie, Strahlentherapie: fachärztliche Zuschläge, Grundkonsultation Radioonkologie, Grundtaxe Arztpraxis
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
32.01.01 | Radioonkologie, Strahlentherapie: Grundkonsultation Radiologie
32.01.02 | Radioonkologie, Strahlentherapie: fachärztliche Zuschläge


32.01.01 Radioonkologie, Strahlentherapie: Grundkonsultation Radiologie

32.01.01 | Radioonkologie, Strahlentherapie: Grundkonsultation Radiologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
32.0010 | Grundkonsultation Radioonkologie


32.0010 Grundkonsultation Radioonkologie

32.0010 | Grundkonsultation Radioonkologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Radioonkologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Abgeltung für allgemeine ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich der Strahlentherapie.
Menge | 1 Mal pro Tag.


32.01.02 Radioonkologie, Strahlentherapie: fachärztliche Zuschläge

32.01.02 | Radioonkologie, Strahlentherapie: fachärztliche Zuschläge
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
32.0110 | (+) Narkose/IPS-Zuschlag beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
32.0120 | (+) Zuschlag I für Kinder bis 7 Jahre


32.0110 (+) Narkose/IPS-Zuschlag beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen

32.0110 | (+) Narkose/IPS-Zuschlag beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Genereller Zuschlag für narkotisierte u/o IPS-Patienten.
Alter | älter als 7a - Toleranz (-30d, +0d)


32.0120 (+) Zuschlag I für Kinder bis 7 Jahre

32.0120 | (+) Zuschlag I für Kinder bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Radioonkologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Genereller Zuschlag für Röntgenuntersuchungen (exkl. Kontrastmittel u/o Hohlraumfüllungen).
Alter | unter 7a - Toleranz (-0d, +30d)


32.02 Radioonkologie, Strahlentherapie: Vorbereitung, Kontrolle

32.02 | Radioonkologie, Strahlentherapie: Vorbereitung, Kontrolle
 | TARMED 01.09, 1.1.2018
KI-32.02-1 Materialien
Sämtliches Material zur Therapievorbereitung und Lagerung des Patienten und für die radioonkologische Blockherstellung ist mit der technischen Leistung der entsprechenden Tarifposition abgegolten und kann somit nicht separat verrechnet werden.
Leistungen
32.0210 | Planungs-Computertomografie zur Bestrahlungsplanung
32.0220 | + CT-Zuschlagsleistung für dynamische Kontrastmittelserie, verschiedene Phasen der Durchblutung
32.0230 | Lagerungshilfen (Kopfcast, Vakuumkissen)
32.0240 | Bestrahlungsplan, ohne Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
32.0250 | + Zuschlag für aufwändige Planung, pro Bestrahlungsphase
32.0255 | + Zuschlag für aufwändige Planung
32.0260 | Bestrahlungsplan, mit Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
32.0265 | Bestrahlungsplanung zur Stereotaktischen Radiotherapie (dreidimensional, geometrisch-stereotaktisch, Computer unterstützt)
32.0270 | Folien für Standardausblockungen, pro Volumen und Bestrahlungsphase
32.0280 | Anfertigen von Ausblockungen, bis 2 Felder
32.0290 | + Zuschlag für Anfertigen von Ausblockungen bei mehr als 2 Feldern
32.0300 | Anfertigen von Gewebeausgleichsfiltern, bis 2 Felder
32.0310 | + Zuschlag für Anfertigung von Gewebeausgleichsfiltern bei mehr als 2 Feldern
32.0320 | Simulation eines Volumens, erstes Volumen
32.0330 | + Zuschlag für Simulation zweites Volumen
32.0340 | + Zuschlag für Simulation bei mehr als 2 Volumen
32.0350 | Blockkontrollen am Simulator, pro Volumen
32.0360 | Feldkontrollaufnahmen am Bestrahlungsgerät, pro Volumen
32.0370 | In-vivo-Dosimetrie
32.0380 | In-vivo-Dosimetrie bei Brachytherapie


32.0210 Planungs-Computertomografie zur Bestrahlungsplanung

32.0210 | Planungs-Computertomografie zur Bestrahlungsplanung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Computer-Tomographie (CT) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.88 TP | - / - | 4 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.80 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.0220 + CT-Zuschlagsleistung für dynamische Kontrastmittelserie, verschiedene Phasen der Durchblutung

32.0220 | + CT-Zuschlagsleistung für dynamische Kontrastmittelserie, verschiedene Phasen der Durchblutung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Computer-Tomographie (CT) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 3 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.24 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Darstellung in mindestens 2 Phasen nach intravaskulärer Kontrastmittelapplikation.
Menge | 1 Mal pro Sitzung.


32.0230 Lagerungshilfen (Kopfcast, Vakuumkissen)

32.0230 | Lagerungshilfen (Kopfcast, Vakuumkissen)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Radioonkologische Herstellung von Lagerungshilfen | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.99 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.21 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Beinhaltet Indikation, Supervision, Mitwirkung.


32.0240 Bestrahlungsplan, ohne Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen

32.0240 | Bestrahlungsplan, ohne Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Bestrahlungsplanung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
186.12 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Die Bestrahlungsplanung eines definierten Bestrahlungsvolumens ist in der gleichen Bestrahlungsphase nicht kumulierbar mit 32.0260.
Menge | 1 Mal pro Bestrahlungsphase und Bestrahlungsvolumen.
Nicht kumulierbar mit
32.0265 | Bestrahlungsplanung zur Stereotaktischen Radiotherapie (dreidimensional, geometrisch-stereotaktisch, Computer unterstützt)
32.0710 | Ganzkörper-Bestrahlung, erste Fraktion


32.0250 + Zuschlag für aufwändige Planung, pro Bestrahlungsphase

32.0250 | + Zuschlag für aufwändige Planung, pro Bestrahlungsphase
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Bestrahlungsplanung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
452.01 TP | 85 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Bestrahlungsphase.


32.0260 Bestrahlungsplan, mit Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen

32.0260 | Bestrahlungsplan, mit Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Bestrahlungsplanung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
345.66 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Die Bestrahlungsplanung eines definierten Bestrahlungsvolumens ist in der gleichen Bestrahlungsphase nicht kumulierbar mit 32.0240.
Menge | 1 Mal pro Bestrahlungsphase und Bestrahlungsvolumen.
Nicht kumulierbar mit
32.0265 | Bestrahlungsplanung zur Stereotaktischen Radiotherapie (dreidimensional, geometrisch-stereotaktisch, Computer unterstützt)
32.0710 | Ganzkörper-Bestrahlung, erste Fraktion


32.0265 Bestrahlungsplanung zur Stereotaktischen Radiotherapie (dreidimensional, geometrisch-stereotaktisch, Computer unterstützt)

32.0265 | Bestrahlungsplanung zur Stereotaktischen Radiotherapie (dreidimensional, geometrisch-stereotaktisch, Computer unterstützt)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Bestrahlungsplanung Radiochirurgie/Radiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
399.34 TP | 65 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Therapie mit adaptiertem/dediziertem Bestrahlungsgerät.
Menge | 1 Mal pro Bestrahlungsphase.
Nicht kumulierbar mit
32.0240 | Bestrahlungsplan, ohne Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
32.0260 | Bestrahlungsplan, mit Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen


32.0255 + Zuschlag für aufwändige Planung

32.0255 | + Zuschlag für aufwändige Planung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Bestrahlungsplanung Radiochirurgie/Radiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
522.22 TP | 85 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Bestrahlungsphase.


32.0270 Folien für Standardausblockungen, pro Volumen und Bestrahlungsphase

32.0270 | Folien für Standardausblockungen, pro Volumen und Bestrahlungsphase
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Radioonkologische Blockherstellung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.92 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
94.14 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Arztleistung: Einzeichnen auf Simulatorfilm oder Eingabe in Planungsgerät, Kontrolle.
Menge | 1 Mal pro Bestrahlungsphase.


32.0280 Anfertigen von Ausblockungen, bis 2 Felder

32.0280 | Anfertigen von Ausblockungen, bis 2 Felder
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Radioonkologische Blockherstellung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.81 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
360.85 TP | 115 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Arztleistung: Einzeichnen auf Simulatorfilm oder Eingabe in Planungsgerät (multileave collimator), Kontrolle.
Menge | 1 Mal pro Bestrahlungsphase.


32.0290 + Zuschlag für Anfertigen von Ausblockungen bei mehr als 2 Feldern

32.0290 | + Zuschlag für Anfertigen von Ausblockungen bei mehr als 2 Feldern
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Radioonkologische Blockherstellung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
26.88 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
188.27 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Bestrahlungsphase.


32.0300 Anfertigen von Gewebeausgleichsfiltern, bis 2 Felder

32.0300 | Anfertigen von Gewebeausgleichsfiltern, bis 2 Felder
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Radioonkologische Blockherstellung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
658.95 TP | 210 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Bestrahlungsphase.


32.0310 + Zuschlag für Anfertigung von Gewebeausgleichsfiltern bei mehr als 2 Feldern

32.0310 | + Zuschlag für Anfertigung von Gewebeausgleichsfiltern bei mehr als 2 Feldern
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Radioonkologische Blockherstellung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.92 TP | - / - | 8 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
282.41 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Bestrahlungsphase.


32.0320 Simulation eines Volumens, erstes Volumen

32.0320 | Simulation eines Volumens, erstes Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Simulator | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
488.97 TP | 80 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Gilt auch für virtuelle Simulation am CT.
Menge | 1 Mal pro Bestrahlungsphase.


32.0330 + Zuschlag für Simulation zweites Volumen

32.0330 | + Zuschlag für Simulation zweites Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Simulator | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 21 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
275.05 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Bestrahlungsphase.


32.0340 + Zuschlag für Simulation bei mehr als 2 Volumen

32.0340 | + Zuschlag für Simulation bei mehr als 2 Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Simulator | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
43.73 TP | - / - | 21 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
213.93 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Bestrahlungsphase.


32.0350 Blockkontrollen am Simulator, pro Volumen

32.0350 | Blockkontrollen am Simulator, pro Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Simulator | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
244.49 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Bestrahlungsphase.


32.0360 Feldkontrollaufnahmen am Bestrahlungsgerät, pro Volumen

32.0360 | Feldkontrollaufnahmen am Bestrahlungsgerät, pro Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Hochvoltradiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.32 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
204.42 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Bestrahlungsphase.


32.0370 In-vivo-Dosimetrie

32.0370 | In-vivo-Dosimetrie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Hochvoltradiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
204.42 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Inkl. allf. Zugang; exkl. Brachytherapie.
Menge | 1 Mal pro Bestrahlungsphase.


32.0380 In-vivo-Dosimetrie bei Brachytherapie

32.0380 | In-vivo-Dosimetrie bei Brachytherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.66 TP | - / - | 80 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
415.96 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Inkl. allf. Zugang.
Menge | 1 Mal pro Bestrahlungsphase.


32.03 Radioonkologie, Strahlentherapie: Konventionelle Strahlentherapie (Oberflächentherapie/Halbtiefentherapie)

32.03 | Radioonkologie, Strahlentherapie: Konventionelle Strahlentherapie (Oberflächentherapie/Halbtiefentherapie)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
32.0410 | Röntgentherapie, Oberflächentherapie, erstes Volumen
32.0420 | + Röntgentherapie, Oberflächentherapie, jedes weitere Volumen
32.0430 | + Mehraufwand für Ersteinstellung Röntgentherapie, Oberflächentherapie
32.0440 | Röntgentherapie, Halbtiefentherapie, erstes Volumen
32.0450 | + Röntgentherapie, Halbtiefentherapie, jedes weitere Volumen
32.0460 | + Mehraufwand für Ersteinstellung Röntgentherapie, Halbtiefentherapie


32.0410 Röntgentherapie, Oberflächentherapie, erstes Volumen

32.0410 | Röntgentherapie, Oberflächentherapie, erstes Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Dermatologie und Venerologie Radioonkologie | Konventionelle Strahlentherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.11 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0440 | Röntgentherapie, Halbtiefentherapie, erstes Volumen


32.0420 + Röntgentherapie, Oberflächentherapie, jedes weitere Volumen

32.0420 | + Röntgentherapie, Oberflächentherapie, jedes weitere Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Dermatologie und Venerologie Radioonkologie | Konventionelle Strahlentherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.74 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


32.0430 + Mehraufwand für Ersteinstellung Röntgentherapie, Oberflächentherapie

32.0430 | + Mehraufwand für Ersteinstellung Röntgentherapie, Oberflächentherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Dermatologie und Venerologie Radioonkologie | Konventionelle Strahlentherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.33 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.22 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


32.0440 Röntgentherapie, Halbtiefentherapie, erstes Volumen

32.0440 | Röntgentherapie, Halbtiefentherapie, erstes Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Konventionelle Strahlentherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.11 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0410 | Röntgentherapie, Oberflächentherapie, erstes Volumen


32.0450 + Röntgentherapie, Halbtiefentherapie, jedes weitere Volumen

32.0450 | + Röntgentherapie, Halbtiefentherapie, jedes weitere Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Konventionelle Strahlentherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.74 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


32.0460 + Mehraufwand für Ersteinstellung Röntgentherapie, Halbtiefentherapie

32.0460 | + Mehraufwand für Ersteinstellung Röntgentherapie, Halbtiefentherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Konventionelle Strahlentherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
40.33 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
98.22 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


32.04 Radioonkologie, Strahlentherapie: Hochvolttherapie (Beschleunigertherapie, Cobalttherapie)

32.04 | Radioonkologie, Strahlentherapie: Hochvolttherapie (Beschleunigertherapie, Cobalttherapie)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
32.0510 | Beschleunigertherapie, erstes Volumen
32.0520 | + Beschleunigertherapie, jedes weitere Volumen
32.0530 | + Mehraufwand für Ersteinstellung Beschleunigertherapie
32.0540 | + Zuschlag bei mehr als 2 Feldern pro Volumen Beschleunigertherapie


32.0510 Beschleunigertherapie, erstes Volumen

32.0510 | Beschleunigertherapie, erstes Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Hochvoltradiotherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
9.44 TP | - / - | 4 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
204.42 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Bis 45 MeV; gilt auch für Cobalttherapie.
Menge | 1 Mal pro Sitzung.


32.0520 + Beschleunigertherapie, jedes weitere Volumen

32.0520 | + Beschleunigertherapie, jedes weitere Volumen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Hochvoltradiotherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
7.08 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.27 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bis 45 MeV.


32.0530 + Mehraufwand für Ersteinstellung Beschleunigertherapie

32.0530 | + Mehraufwand für Ersteinstellung Beschleunigertherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Hochvoltradiotherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
340.69 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Bestrahlungsphase.


32.0540 + Zuschlag bei mehr als 2 Feldern pro Volumen Beschleunigertherapie

32.0540 | + Zuschlag bei mehr als 2 Feldern pro Volumen Beschleunigertherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Radioonkologie | Hochvoltradiotherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
7.08 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.14 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


32.05 Radioonkologie, Strahlentherapie: Stereotaktische Radiotherapie SRT

32.05 | Radioonkologie, Strahlentherapie: Stereotaktische Radiotherapie SRT
 | TARMED 01.09, 1.1.2018
KI-32.05-1 Kriterien zur Definition stereotaktische Radiotherapie
1. Strahlenbiologie: bei der SRT soll sämtliches Gewebe innerhalb einer Referenzisodose durch eine sehr hohe Einzeldosis oder kumulative Dosis (Radiochirurgie oder fraktionierte SRT) nekrotisiert werden. Das Zielgebiet umschreibt den Tumor und wird in der Regel nicht von Risikostrukturen durchsetzt.
2. Die Risikoorganschonung wird durch die geometrische Präzision der Behandlung (es wird gezielt am Risikoorgan vorbei bestrahlt) erreicht. Eine radiobiologische Schonung des Gewebes durch die Fraktionierung hat durch einen steilen Dosisgradienten nur eine nachrangige Bedeutung.
3. Bei der SRT-Radiotherapie werden maximal konformale Dosisverteilungen in kleinen Volumina mit häufig inhomogenen Dosisverteilungen verwendet. z.B. sollte der Konformitätsindex der Dosisverteilung (nach Paddick oder van't Riet) mindestens 0.7 betragen:
Bei Verwendung von Photonen ist hierzu in der Regel eine Vielzahl von Bestrahlungsfeldern oder Pendelbögen erforderlich.
4. Eine stereotaktische Bestrahlung kann nach Koordinaten in Patientenfixierung oder 'rahmenlos' durchgeführt werden. Die korrekte Lage des Isozentrums/der Isozentren ist mit einer Genauigkeit von maximal 1 mm Abweichung sicher zu stellen. In jedem Fall besteht ein maximaler Präzisionsanspruch.
KI-32.05-2 Fraktion
Eine Fraktion ist eine einzelne Bestrahlungssitzung. Es können auch mehrere Fraktionen pro Tag verabreicht werden (in der Praxis maximal 3 mal). Die Fraktionen müssen zeitlich voneinander getrennt sein (mindestens 4 Stunden).
Leistungen
32.0610 | Stereotaktische Radiotherapie, erste Fraktion
32.0615 | Stereotaktische Radiotherapie, zweite bis sechste Fraktion
32.0650 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung der solitären Hirnmetastase, als alleinige radioonkologische Leistung
32.0655 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venöse Missbildungen und primär nicht operable Hirntumore, als alleinige radioonkologische Leistung
32.0660 | Stereotaktische Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik, als alleinige radioonkologische Leistung
32.0665 | + Anästhesie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
32.0670 | + Zuschlag für Patienten älter als 70 Jahre
32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
32.0685 | + MRI bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
32.0695 | + CT bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik


32.0610 Stereotaktische Radiotherapie, erste Fraktion

32.0610 | Stereotaktische Radiotherapie, erste Fraktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Radioonkologie | Radiochirurgie/Radiotherapie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.49 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1207.01 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Die qualitative Dignität Neurochirurgie gilt nur bei Behandlung des Zentralnervensystems inkl. Spinalkanal und Schädelbasis.
Menge | 1 Mal pro Bestrahlungsphase.
Kumulierbar mit
32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient


32.0615 Stereotaktische Radiotherapie, zweite bis sechste Fraktion

32.0615 | Stereotaktische Radiotherapie, zweite bis sechste Fraktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Neurochirurgie Radioonkologie | Radiochirurgie/Radiotherapie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
98.33 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
775.93 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Ab der 7 Fraktion: Abrechnung mittels Kapitel 32.04.
Menge | maximal 5 Mal pro Bestrahlungsphase.
Kumulierbar mit
32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient


32.0650 Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung der solitären Hirnmetastase, als alleinige radioonkologische Leistung

32.0650 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung der solitären Hirnmetastase, als alleinige radioonkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Radioonkologie | Radiochirurgie/Radiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1319.14 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5315.70 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Therapie mit adaptiertem/dediziertem Bestrahlungsgerät.
Beinhaltet Überprüfung der Indikation, Festlegung des Untersuchungsganges, Weisungen und Erklärungen an Fachpersonal und Patienten. TL und AL beinhalten abschliessend die Aktivitäten zur
1. Vorbereitung: CT/MRI Grundleistungen, OP-Benützung, Zielpunktbestimmung mit Anlegen des Rahmens, allfällige Anästhesieleistungen in der Vorbereitung.
2. Bestrahlungsphase: Die Planung und die Einmalbestrahlung.
Am Bestrahlungstag sind somit keine weiteren Aufnahmen im Schädel-Hirnbereich mit CT oder MRI möglich. Nicht inbegriffen sind Leistungen der Tagesklinik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-48 | Alleinige radioonkologische Leistungen
Menge | 1 Mal pro 60 Tage.
Nicht kumulierbar mit
32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient


32.0655 Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venöse Missbildungen und primär nicht operable Hirntumore, als alleinige radioonkologische Leistung

32.0655 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venöse Missbildungen und primär nicht operable Hirntumore, als alleinige radioonkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Radioonkologie | Radiochirurgie/Radiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1855.50 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7776.32 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Therapie mit adaptiertem/dediziertem Bestrahlungsgerät.
Beinhaltet Überprüfung der Indikation, Festlegung des Untersuchungsganges, Weisungen und Erklärungen an Fachpersonal und Patienten. TL und AL beinhalten abschliessend die Aktivitäten zur
1. Vorbereitung: CT/MRI/Angio Grundleistungen, OP-Benützung, Zielpunktbestimmung mit Anlegen des Rahmens, allfällige Anästhesieleistungen in der Vorbereitung.
2. Bestrahlungsphase: Die Planung, Zuschlag für aufwändige Planung und die Einmalbestrahlung.
Am Bestrahlungstag sind somit keine weiteren Aufnahmen im Schädel-Hirnbereich mit CT oder MRI möglich. Nicht inbegriffen sind Leistungen der Tagesklinik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-48 | Alleinige radioonkologische Leistungen
Menge | 1 Mal pro 60 Tage.
Nicht kumulierbar mit
32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient


32.0660 Stereotaktische Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik, als alleinige radioonkologische Leistung

32.0660 | Stereotaktische Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik, als alleinige radioonkologische Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neurochirurgie Radioonkologie | Radiochirurgie/Radiotherapie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2129.05 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8990.02 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Therapie mit Gamma-Knife.
Beinhaltet Überprüfung der Indikation, Festlegung des Untersuchungsganges, Weisungen und Erklärungen an Fachpersonal und Patienten. TL und AL beinhalten abschliessend die Aktivitäten zur
1. Vorbereitung: OP-Benützung, Zielpunktbestimmung mit Anlegen des Rahmens, allfällige Anästhesieleistungen in der Vorbereitung.
2. Bestrahlungsphase: Die Planung, Zuschlag für aufwändige Planung und die Einmalbestrahlung.
Ebenfalls inbegriffen ist eine allfällig durchgeführte Monitored Anesthesia Care (MAC).
Angiografie, CT- und MRI- Aufnahmen im Schädel-Hirnbereich am Bestrahlungstag siehe Zuschlagsleistungen Pos. 32.0675, Pos. 32.0685 und Pos. 32.0695.
Nicht inbegriffen sind Leistungen der Tagesklinik.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-48 | Alleinige radioonkologische Leistungen
Menge | 1 Mal pro 60 Tage.
Nicht kumulierbar mit
32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


32.0665 + Anästhesie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik

32.0665 | + Anästhesie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
1242.44 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
968.45 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Zuschlagsleistung gilt alle Leistungen gemäss den Tarifpositionen 28.0050, 28.0100 und 28.0150 ab.
Monitored Anesthesia Care (MAC) ist in der Hauptleistung (32.0660) inbegriffen.


32.0670 + Zuschlag für Patienten älter als 70 Jahre

32.0670 | + Zuschlag für Patienten älter als 70 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Anästhesiologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.72 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Alter | älter als 70a - Toleranz (-30d, +0d)


32.0675 + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik

32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
203.03 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
515.13 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit dieser Zuschlagsleistung sind die Tarifpositionen 39.0010, 39.0015, 39.6000, 39.6040, 39.6080 und 39.7300 abgegolten.
Nicht kumulierbar mit
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital
39.6000 | Arteriografie, Grundleistung I
39.6040 | Arteriografie, Grundleistung II
39.6080 | Selektive Darstellung eines arteriellen Stromgebietes (inkl. superselektive Darstellungen)
39.7300 | Technische Grundleistung 0, Angiografie/nicht kardiologisch-interventionelle Radiologie, ambulanter Patient


32.0685 + MRI bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik

32.0685 | + MRI bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Magnet Resonanz Imaging (MRI) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
113.97 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
350.86 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit dieser Zuschlagsleistung sind die Tarifpositionen 39.0010, 39.0015, 39.5050, 39.5300 abgegolten.
Nicht kumulierbar mit
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital
39.5050 | MRI Neurokranium Übersicht
39.5300 | Technische Grundleistung 0, Magnetic Resonance Imaging (MRI), ambulanter Patient


32.0695 + CT bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik

32.0695 | + CT bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Computer-Tomographie (CT) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
80.93 TP | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
214.34 TP | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mit dieser Zuschlagsleistung sind die Tarifpositionen 39.0010, 39.0015, 39.4020, 39.4300 abgegolten.
Nicht kumulierbar mit
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital
39.4020 | CT Neurokranium
39.4300 | Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient


32.06 Radioonkologie, Strahlentherapie: Ganzkörper-Bestrahlung

32.06 | Radioonkologie, Strahlentherapie: Ganzkörper-Bestrahlung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
32.0710 | Ganzkörper-Bestrahlung, erste Fraktion
32.0720 | + Ganzkörper-Bestrahlung, jede weitere Fraktion


32.0710 Ganzkörper-Bestrahlung, erste Fraktion

32.0710 | Ganzkörper-Bestrahlung, erste Fraktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Ganzkörper-Bestrahlung | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.94 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1302.22 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Inkl. Planung.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0240 | Bestrahlungsplan, ohne Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
32.0260 | Bestrahlungsplan, mit Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen


32.0720 + Ganzkörper-Bestrahlung, jede weitere Fraktion

32.0720 | + Ganzkörper-Bestrahlung, jede weitere Fraktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Ganzkörper-Bestrahlung | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
585.99 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


32.07 Radioonkologie, Strahlentherapie: Hyperthermie

32.07 | Radioonkologie, Strahlentherapie: Hyperthermie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
32.0810 | Regionäre Oberflächenhyperthermie zwecks Tumortherapie, pro Region
32.0820 | Regionäre Tiefenhyperthermie zwecks Tumortherapie, pro Region
32.0830 | Endoluminale Hyperthermie bei Brachytherapie
32.0840 | Interstitielle Hyperthermie bei Brachytherapie


32.0810 Regionäre Oberflächenhyperthermie zwecks Tumortherapie, pro Region

32.0810 | Regionäre Oberflächenhyperthermie zwecks Tumortherapie, pro Region
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Oberflächenhyperthermie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
208.23 TP | - / - | 100 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
407.28 TP | 100 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Inkl. allf. Lokalanästhesie
Gilt nur für radioonkologische Behandlung.
Regionen siehe KI-39.13.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


32.0820 Regionäre Tiefenhyperthermie zwecks Tumortherapie, pro Region

32.0820 | Regionäre Tiefenhyperthermie zwecks Tumortherapie, pro Region
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Tiefenhyperthermie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
520.56 TP | - / - | 250 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2319.70 TP | 250 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Inkl. allf. Lokalanästhesie.
Ausserhalb einer Strahlentherapie.
Mittels speziellem Hyperthermiegerät.
Regionen siehe KI-39.13.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


32.0830 Endoluminale Hyperthermie bei Brachytherapie

32.0830 | Endoluminale Hyperthermie bei Brachytherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
294.99 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
499.17 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie


32.0840 Interstitielle Hyperthermie bei Brachytherapie

32.0840 | Interstitielle Hyperthermie bei Brachytherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
319.57 TP | - / - | 130 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
540.76 TP | 130 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie


32.08 Radioonkologie, Strahlentherapie: Brachytherapie

32.08 | Radioonkologie, Strahlentherapie: Brachytherapie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
32.0910 | Intravaginale Brachytherapie (Zylinderapplikation)
32.0920 | Intrauterine Brachytherapie
32.0930 | Intraluminale Brachytherapie, übrige Lokalisationen
32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator
32.0950 | + Zuschlag bei mehr als einer Fraktion, aber gleichem Kontaktapplikator
32.0960 | Brachytherapie, Kontakttherapie mit speziell angefertigtem Applikator
32.0970 | Interstitielle Brachytherapie
32.0980 | + Zuschlag für 2 und mehr Fraktionen


32.0910 Intravaginale Brachytherapie (Zylinderapplikation)

32.0910 | Intravaginale Brachytherapie (Zylinderapplikation)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
110.62 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
249.58 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Sog. Afterloading; exkl. Planung.
Nicht kumulierbar mit
32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator


32.0920 Intrauterine Brachytherapie

32.0920 | Intrauterine Brachytherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
196.66 TP | - / - | 80 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
395.17 TP | 95 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Sog. Afterloading; exkl. Planung.
Nicht kumulierbar mit
32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator


32.0930 Intraluminale Brachytherapie, übrige Lokalisationen

32.0930 | Intraluminale Brachytherapie, übrige Lokalisationen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
184.37 TP | - / - | 75 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
561.56 TP | 135 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Bronchus, Oesophagus, Gefässe usw.; exkl. Zugang/Endoskopie, sog. Afterloading.
Nicht kumulierbar mit
32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator


32.0940 Brachytherapie, Kontakttherapie mit Standardapplikator

32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
81.12 TP | - / - | 33 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
145.58 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Nicht kumulierbar mit
32.0910 | Intravaginale Brachytherapie (Zylinderapplikation)
32.0920 | Intrauterine Brachytherapie
32.0930 | Intraluminale Brachytherapie, übrige Lokalisationen
32.0960 | Brachytherapie, Kontakttherapie mit speziell angefertigtem Applikator
32.0970 | Interstitielle Brachytherapie


32.0950 + Zuschlag bei mehr als einer Fraktion, aber gleichem Kontaktapplikator

32.0950 | + Zuschlag bei mehr als einer Fraktion, aber gleichem Kontaktapplikator
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
24.58 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
124.79 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


32.0960 Brachytherapie, Kontakttherapie mit speziell angefertigtem Applikator

32.0960 | Brachytherapie, Kontakttherapie mit speziell angefertigtem Applikator
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
135.20 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
519.96 TP | 125 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Moulagentherapie.
Nicht kumulierbar mit
32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator


32.0970 Interstitielle Brachytherapie

32.0970 | Interstitielle Brachytherapie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
307.28 TP | - / - | 125 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
519.96 TP | 125 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Radiotherapeutische Spickung.
Nicht kumulierbar mit
32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator


32.0980 + Zuschlag für 2 und mehr Fraktionen

32.0980 | + Zuschlag für 2 und mehr Fraktionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Radioonkologie | Brachytherapie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
147.49 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
249.58 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


32.09 Technische Grundleistungen für Radioonkologie, Strahlentherapie

32.09 | Technische Grundleistungen für Radioonkologie, Strahlentherapie
 | TARMED 01.09, 1.1.2018
KI-32.09-1 Materialien
Sämtliches Material für die radioonkologische Herstellung von Lagerungshilfen ist mit der technischen Leistung der entsprechenden Tarifposition abgegolten und kann somit nicht separat verrechnet werden.
Leistungen
32.1010 | Technische Grundleistung 0, radioonkologische Herstellung von Lagerungshilfen, ambulanter Patient
32.1040 | Technische Grundleistung 0, Simulator, ambulanter Patient
32.1070 | Technische Grundleistung 0, konventionelle Strahlentherapie, ambulanter Patient
32.1100 | Technische Grundleistung 0, Hochvoltradiotherapie, ambulanter Patient
32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient
32.1160 | Technische Grundleistung 0, Ganzkörper-Bestrahlung, ambulanter Patient
32.1190 | Technische Grundleistung, Oberflächenhyperthermie
32.1200 | Technische Grundleistung, Tiefenhyperthermie
32.1210 | Technische Grundleistung 0, Brachytherapie, ambulanter Patient
32.1240 | Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient


32.1010 Technische Grundleistung 0, radioonkologische Herstellung von Lagerungshilfen, ambulanter Patient

32.1010 | Technische Grundleistung 0, radioonkologische Herstellung von Lagerungshilfen, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Radioonkologische Herstellung von Lagerungshilfen | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.02 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1040 Technische Grundleistung 0, Simulator, ambulanter Patient

32.1040 | Technische Grundleistung 0, Simulator, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Simulator | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.56 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1070 Technische Grundleistung 0, konventionelle Strahlentherapie, ambulanter Patient

32.1070 | Technische Grundleistung 0, konventionelle Strahlentherapie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Konventionelle Strahlentherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.37 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1100 Technische Grundleistung 0, Hochvoltradiotherapie, ambulanter Patient

32.1100 | Technische Grundleistung 0, Hochvoltradiotherapie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Hochvoltradiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.14 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1130 Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient

32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Radiochirurgie/Radiotherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
86.21 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0650 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung der solitären Hirnmetastase, als alleinige radioonkologische Leistung
32.0655 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venöse Missbildungen und primär nicht operable Hirntumore, als alleinige radioonkologische Leistung
32.0660 | Stereotaktische Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik, als alleinige radioonkologische Leistung
Kumulierbar mit
32.0610 | Stereotaktische Radiotherapie, erste Fraktion
32.0615 | Stereotaktische Radiotherapie, zweite bis sechste Fraktion


32.1160 Technische Grundleistung 0, Ganzkörper-Bestrahlung, ambulanter Patient

32.1160 | Technische Grundleistung 0, Ganzkörper-Bestrahlung, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Ganzkörper-Bestrahlung | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.12 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1190 Technische Grundleistung, Oberflächenhyperthermie

32.1190 | Technische Grundleistung, Oberflächenhyperthermie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Oberflächenhyperthermie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
122.18 TP | - | 30 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1200 Technische Grundleistung, Tiefenhyperthermie

32.1200 | Technische Grundleistung, Tiefenhyperthermie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Tiefenhyperthermie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
556.73 TP | - | 60 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1210 Technische Grundleistung 0, Brachytherapie, ambulanter Patient

32.1210 | Technische Grundleistung 0, Brachytherapie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Brachytherapie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.91 TP | - | 12 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


32.1240 Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient

32.1240 | Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Computer-Tomographie (CT) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.68 TP | - | 9 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Menge | 1 Mal pro Sitzung.


33 Dialyse

33 | Dialyse
 | TARMED 01.09, 1.1.2018
KI-33-1 Tarifverträge
Dialysen können auf der Basis der vereinbarten Tarife in Rechnung gestellt werden.


34 Intensivpflege und Spezialpflegeeinheiten

34 | Intensivpflege und Spezialpflegeeinheiten
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
13.0210 | Tracheale Intubation, jede Methode
13.0220 | Tracheotomie, jede Methode
13.0230 | Kanülenwechsel bei Tracheostoma
15.0350 | Kathetereinlage, transtracheal zur Sauerstofflangzeitapplikation
15.0360 | Katheterwechsel nach Kathetereinlage, transtracheal, bei Sauerstofflangzeitapplikation
15.0640 | Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie
17.0590 | Transkutane Messung des Sauerstoffpartialdruckes
Unterkapitel
34.01 | Intensivpflegestationen (IPS)
34.02 | Onkologische Sterilpflege


34.01 Intensivpflegestationen (IPS)

34.01 | Intensivpflegestationen (IPS)
 | TARMED 01.09, 1.1.2018
KI-34.01-2 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus den Kapiteln 34.02 und 34.03 kumuliert werden.
KI-34.01-3 Patientenkategorien
Der Tarif für die Intensivpflege ist aufgrund der Pflegeintensivität in die folgenden vier Patientenkategorien aufgeteilt:
Kategorie 1A:
  • pflegerischer Aufwand: sehr gross
  • Anzahl Pflegepersonen pro Schicht und Patient: 1 1/3
  • Anzahl Pflegepersonen pro Tag und Patient 4
Kategorie 1B:
  • pflegerischer Aufwand: gross
  • Anzahl Pflegepersonen pro Schicht und Patient: 1
  • Anzahl Pflegepersonen pro Tag und Patient 3
Kategorie 2:
  • pflegerischer Aufwand: mittel
  • Anzahl Pflegepersonen pro Schicht und Patient: 2/3
  • Anzahl Pflegepersonen pro Tag und Patient 2
Kategorie 3:
  • pflegerischer Aufwand: mässig
  • Anzahl Pflegepersonen pro Schicht und Patient: 1/3
  • Anzahl Pflegepersonen pro Tag und Patient 1
Jeder auf der IPS überwachte Patient wird pro Schicht aufgrund des Pflegebedarfes in eine der obgenannten Kategorien eingeteilt.
Die Umteilung eines Patienten in eine andere Pflegekategorie erfolgt jeweils bei Schichtwechsel.
Nicht kumulierbar mit
34.02 | Onkologische Sterilpflege
Unterkapitel
34.01.01 | Ärztliche Leistungen Intensivpflegestationen (IPS)
34.01.05 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation


34.01.01 Ärztliche Leistungen Intensivpflegestationen (IPS)

34.01.01 | Ärztliche Leistungen Intensivpflegestationen (IPS)
 | TARMED 01.09, 1.1.2018
KI-34.01.01-1 Leistungsblock LB-10, Leistungsinhalte
Die Arztleistung auf der Intensivstation 34.0010 beinhaltet im Sinne eines Leistungsblockes sämtliche diagnostischen und therapeutischen intensivmedizinischen Tätigkeiten am und für den Patienten mit Ausnahme von:
  • PEG 19.0410 und 19.0590.
  • Einlegen von Hirndrucksonden 05.0720 und 05.0740.
  • Vorbereitung des hirntoten Spenders bei Organtransplantationen, siehe Kapitel 27.
Ausgenommen sind auch die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Leistungen
34.0010 | Ärztliche Betreuung, IPS anerkannt, erste 2 Std.
34.0020 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 1A, jede weiteren 8 Std.
34.0040 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 1B, jede weiteren 8 Std.
34.0060 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 2, jede weiteren 8 Std.
34.0080 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 3, jede weiteren 8 Std.


34.0010 Ärztliche Betreuung, IPS anerkannt, erste 2 Std.

34.0010 | Ärztliche Betreuung, IPS anerkannt, erste 2 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Intensivmedizin | IPS, anerkannt | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
114.52 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-10 | Leistungen in der Intensivpflegestationen (IPS)
Bei jedem Eintritt in die IPS kann für die ersten 2 Std., unabhängig von der Patientenkategorie, diese Tarifposition abgerechnet werden.
Nach Ablauf der ersten 2 Std. wird der Patient in eine der 4 SGI-Pflegekategorien eingeteilt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Aufenthalt.


34.0020 + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 1A, jede weiteren 8 Std.

34.0020 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 1A, jede weiteren 8 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Intensivmedizin | IPS, anerkannt | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
104.11 TP | - / - | 50 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


34.0040 + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 1B, jede weiteren 8 Std.

34.0040 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 1B, jede weiteren 8 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Intensivmedizin | IPS, anerkannt | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


34.0060 + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 2, jede weiteren 8 Std.

34.0060 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 2, jede weiteren 8 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Intensivmedizin | IPS, anerkannt | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


34.0080 + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 3, jede weiteren 8 Std.

34.0080 | + Ärztliche Betreuung, IPS anerkannt, Patienten-Kategorie 3, jede weiteren 8 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Intensivmedizin | IPS, anerkannt | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


34.01.05 Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation

34.01.05 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
35.0210 | Nichtärztliche Betreuung in der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, erste 60 Min.
35.0510 | Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.
Leistungen
34.0360 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, erste 2 Std.
34.0370 | + Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, jede weitere Std.


34.0360 Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, erste 2 Std.

34.0360 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, erste 2 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Betreuung auf der Kard-/Angiologischen Überwachungsstation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.07 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Aufenthalt.
Nicht kumulierbar mit
35.03 | Chirurgische/medizinische Tagesklinik
35.04 | Nichtärztliche Betreuung ausserhalb der chirurgischen/medizinischen Tagesklinik


34.0370 + Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, jede weitere Std.

34.0370 | + Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, jede weitere Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Betreuung auf der Kard-/Angiologischen Überwachungsstation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.83 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 8 Mal pro Aufenthalt.


34.02 Onkologische Sterilpflege

34.02 | Onkologische Sterilpflege
 | TARMED 01.09, 1.1.2018
KI-34.02-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus den Kapiteln 34.01 und 34.03 kumuliert werden.
Nicht kumulierbar mit
34.01 | Intensivpflegestationen (IPS)
13.0210 | Tracheale Intubation, jede Methode
Leistungen
34.0410 | Nichtärztliche Betreuung, Onkologie, Sterilpflegetechnik, erste 24 Std.
34.0420 | + Nichtärztliche Betreuung, Onkologie, Sterilpflegetechnik, jede weiteren 24 Std.
34.0430 | + Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik nach Wechsel zur Umkehrpflegetechnik, jede weiteren 24 Std.
34.0440 | Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, erste 24 Std.
34.0450 | + Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, jede weiteren 24 Std.
34.0460 | Nichtärztliche Betreuung, Onkologie, offene Pflegetechnik, pro 24 Std.


34.0410 Nichtärztliche Betreuung, Onkologie, Sterilpflegetechnik, erste 24 Std.

34.0410 | Nichtärztliche Betreuung, Onkologie, Sterilpflegetechnik, erste 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Life-Island-Einheit/Sterilpflegestation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
4005.33 TP | 1440 min. | 250 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für Patienten mit allogener Knochenmarktransplantation (KMT); siehe KLV.
Beispiele: akute Leukämien nach Induktionstherapie, chronisch-myeloische Leukämien, schwere aplastische Anämien, myelodysplastische Syndrome, maligne Lyphome und Thalassaemia major; bei der onkologischen Sterilpflegetechnik werden die Patienten unter strikter Sterilpflege behandelt; dies heisst, die Pflege erfolgt unter sterilen Lüftungsbedingungen, die Patienten erhalten sterile Nahrung, es besteht eine spezielle Vorrichtung für die Magen-Darm-Dekontamination und der Patient erhält sterile Gebrauchsgegenstände.
Zur Pflege/Untersuchung des Patienten muss sich das Personal steril umziehen; die im Zusammenhang mit der onkologischen Sterilpflege erforderlichen speziellen Massnahmen, Leistungen, Gebrauchsmaterialien und Verbrauchsmaterialien (bis zum Einkaufspreis (inkl. MWST) pro Einzelstück von CHF 3.--) sind mit der Tarifposition abgegolten und können demzufolge nicht separat abgerechnet werden; mit dieser Leistung sind auch die während eines Wechsels durchzuführenden Tätigkeiten (Zimmer und Möbel sterilisieren, Zimmer steril einrichten, Bett, Desinfektionsplatz usw.) abgegolten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Aufenthalt.


34.0420 + Nichtärztliche Betreuung, Onkologie, Sterilpflegetechnik, jede weiteren 24 Std.

34.0420 | + Nichtärztliche Betreuung, Onkologie, Sterilpflegetechnik, jede weiteren 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Life-Island-Einheit/Sterilpflegestation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
3412.82 TP | 1440 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei einem Wechsel des Patienten in eine tiefere Pflegetechnik darf nur diese Leistung in Rechnung gestellt werden. Der Wechseltag wird mit der tieferen Pflegetechnik abgegolten.


34.0430 + Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik nach Wechsel zur Umkehrpflegetechnik, jede weiteren 24 Std.

34.0430 | + Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik nach Wechsel zur Umkehrpflegetechnik, jede weiteren 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Life-Island-Einheit/Sterilpflegestation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1822.12 TP | 1440 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei einem Wechsel des Patienten in die offenen Pflegetechnik muss der Wechseltag nach der offenen Pflegetechnik abgerechnet werden.
Bei einem Wechsel des Patienten in die KMT-Pflegetechnik darf am Wechseltag die Leistung KMT-Pflegetechnik, erster Tag abgerechnet werden.
Nicht kumulierbar mit
34.0440 | Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, erste 24 Std.


34.0440 Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, erste 24 Std.

34.0440 | Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, erste 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Life-Island-Einheit/Sterilpflegestation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
2264.99 TP | 1440 min. | 350 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für Patienten mit langdauernder Knochenmarkaplasie.
Es sind dies u.a.: akute Leukämien zur Chemotherapie, schwere aplastische Anämien, Strahlenunfälle und Chemotherapieüberdosierungen.
Zudem gilt die Ureterkatheter-Pflegetechnik als Zwischenstation von der Sterilpflegetechnik zur offenen Pflegetechnik; bei der onkologischen Ureterkatheter-Pflegetechnik werden die Patienten unter strikter Sterilpflege behandelt; dies heisst, die Pflege erfolgt unter sterilen Lüftungsbedingungen; die im Zusammenhang mit der onkologischen Ureterkatheter-Pflege erforderlichen speziellen Massnahmen, Leistungen, Gebrauchsmaterialien und Verbrauchsmaterialien (bis zum Einkaufspreis (inkl. MWST) pro Einzelstück von CHF 3.--) sind mit der Tarifposition abgegolten und können demzufolge nicht separat abgerechnet werden.
Mit dieser Leistung sind auch die während eines Wechsels durchzuführenden Tätigkeiten (Aufbereitung und Vorbereitung der Life-Island-Einheit (Zimmer Ausräumen, Material aufbereiten und sterilisieren, Grundreinigung und Desinfektion, Zimmer einrichten für allgemeine Ureterkatheter-Isolation) abgegolten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Aufenthalt.
Nicht kumulierbar mit
34.0430 | + Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik nach Wechsel zur Umkehrpflegetechnik, jede weiteren 24 Std.


34.0450 + Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, jede weiteren 24 Std.

34.0450 | + Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, jede weiteren 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Life-Island-Einheit/Sterilpflegestation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1822.12 TP | 1440 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei einem Wechsel des Patienten in die offenen Pflegetechnik muss der Wechseltag nach der offenen Pflegetechnik abgerechnet werden.
Bei einem Wechsel des Patienten in die KMT-Pflegetechnik darf am Wechseltag die Leistung KMT-Pflegetechnik, erster Tag abgerechnet werden.


34.0460 Nichtärztliche Betreuung, Onkologie, offene Pflegetechnik, pro 24 Std.

34.0460 | Nichtärztliche Betreuung, Onkologie, offene Pflegetechnik, pro 24 Std.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Life-Island-Einheit/Sterilpflegestation | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1552.44 TP | 1440 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die offene onkologische Pflegetechnik unterscheidet sich vom pflegerischen Aufwand nicht von der Normalpflege; der einzige Unterschied zur Normalpflege ist, dass diese Pflege in der Life-Island-Einheit erfolgt.
Die offene onkologische Pflege dauert wenige Tage und dient v.a. letzten medizinischen Untersuchungen vor der Entlassung des Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte


35 Operationssaal (OP), Aufwachraum, Tagesklinik

35 | Operationssaal (OP), Aufwachraum, Tagesklinik
 | TARMED 01.09, 1.1.2018
KI-35-1 Bezug
Es muss ein Bezug zur entsprechenden Leistung hergestellt werden können.
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
Unterkapitel
35.01 | Technische Grundleistung für OP anerkannt
35.03 | Chirurgische/medizinische Tagesklinik
35.04 | Nichtärztliche Betreuung ausserhalb der chirurgischen/medizinischen Tagesklinik
35.05 | Notfallaufnahme anerkannt


35.01 Technische Grundleistung für OP anerkannt

35.01 | Technische Grundleistung für OP anerkannt
 | TARMED 01.09, 1.1.2018
KI-35.01-1 Mehrfacheingriffe
Die technischen Grundleistungen OP anerkannt, können nur einmal verrechnet werden. Bei Mehrfacheingriffen mit Leistungen unterschiedlicher Sparten (OP I, OP II und OP III) kann nur die höchst dotierte Tarifposition verrechnet werden.
Leistungen
35.0010 | Technische Grundleistung Praxis-OP anerkannt
35.0020 | (-) %-Reduktion der TL, wenn Praxis-OP statt OP I
35.0030 | Technische Grundleistung OP I anerkannt
35.0040 | Technische Grundleistung OP II anerkannt
35.0050 | Technische Grundleistung OP III anerkannt


35.0010 Technische Grundleistung Praxis-OP anerkannt

35.0010 | Technische Grundleistung Praxis-OP anerkannt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Praxis-OP | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
88.77 TP | - | 25 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur für Leistungen mit Sparte OP I.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-59 | Leistungen nur für Praxisärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
35.0030 | Technische Grundleistung OP I anerkannt
35.0040 | Technische Grundleistung OP II anerkannt
35.0050 | Technische Grundleistung OP III anerkannt


35.0020 (-) %-Reduktion der TL, wenn Praxis-OP statt OP I

35.0020 | (-) %-Reduktion der TL, wenn Praxis-OP statt OP I
 | TARMED 01.09, 1.1.2018
Interpretationen
Gilt für Leistungen mit Sparte OP I, welche im Praxis-OP erbracht werden.
In diesem Fall wird die TL um 40% reduziert. Sie entspricht somit 60% der für die entsprechenden Leistung gültigen TL mit der Sparte OP I.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-59 | Leistungen nur für Praxisärzte


35.0030 Technische Grundleistung OP I anerkannt

35.0030 | Technische Grundleistung OP I anerkannt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | OP I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
147.94 TP | - | 25 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Mehrfacheingriffen kommt der entsprechend höchst dotierte Ansatz der technischen Grundleistung zur Anwendung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
35.0010 | Technische Grundleistung Praxis-OP anerkannt
35.0040 | Technische Grundleistung OP II anerkannt
35.0050 | Technische Grundleistung OP III anerkannt


35.0040 Technische Grundleistung OP II anerkannt

35.0040 | Technische Grundleistung OP II anerkannt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | OP II | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.96 TP | - | 30 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Bei Mehrfacheingriffen kommt der entsprechend höchst dotierte Ansatz der technischen Grundleistung zur Anwendung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
35.0010 | Technische Grundleistung Praxis-OP anerkannt
35.0030 | Technische Grundleistung OP I anerkannt
35.0050 | Technische Grundleistung OP III anerkannt


35.0050 Technische Grundleistung OP III anerkannt

35.0050 | Technische Grundleistung OP III anerkannt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | OP III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
510.40 TP | - | 50 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
35.0010 | Technische Grundleistung Praxis-OP anerkannt
35.0030 | Technische Grundleistung OP I anerkannt
35.0040 | Technische Grundleistung OP II anerkannt


35.03 Chirurgische/medizinische Tagesklinik

35.03 | Chirurgische/medizinische Tagesklinik
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
00.1430 | Nichtärztliche Behandlung und Betreuung ambulanter, onkologischer/hämatologischer/diabetologischer Patienten, erste 15 Min.
34.0360 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, erste 2 Std.
35.0510 | Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.
Leistungen
35.0210 | Nichtärztliche Betreuung in der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, erste 60 Min.
35.0220 | + Nichtärztliche Betreuung im Betreuungsraum der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, jede weiteren 30 Min.
35.0230 | + Nichtärztliche Betreuung ambulanter Patient, pro 60 Min.


35.0210 Nichtärztliche Betreuung in der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, erste 60 Min.

35.0210 | Nichtärztliche Betreuung in der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, erste 60 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Betreuungsraum in der chirurgischen/medizinischen Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.98 TP | 60 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nur bei Behandlung ambulanter und somatischer Tagesklinikpatienten.
Die Tarifposition beinhaltet folgende Tätigkeiten durch nichtärztliches Personal: Operationsvorbereitung, Prämedikation, Information und Anweisungen an den Patienten, Medikation und Wundpflege, Überwachung und Pflege bis zum Austritt; inkl. Bettbenützung, Mahlzeiten und Getränke usw..
Grundsätzlich kann die nichtärztliche Betreuung nur bis zur Stabilisierung aller vitalen Funktionen verrechnet werden, nämlich: Erlangen des Bewusstseins, normale(r) Atmung und Kreislauf, Schmerzempfindung und Beweglichkeit usw.; gilt auch für somatische postinterventionelle Betreuung, internistische Überwachung, sowie intubierte Patienten.
Gilt auch für die Betreuung/Überwachung vor und nach ambulanten Eingriffen in gemäss Spartenkonzept anerkannten Operationssälen und der interventionellen Schmerztherapie sowohl im Spital als auch in der Arztpraxis.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
34.01.05 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation
35.04 | Nichtärztliche Betreuung ausserhalb der chirurgischen/medizinischen Tagesklinik


35.0220 + Nichtärztliche Betreuung im Betreuungsraum der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, jede weiteren 30 Min.

35.0220 | + Nichtärztliche Betreuung im Betreuungsraum der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, jede weiteren 30 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Betreuungsraum in der chirurgischen/medizinischen Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.37 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 6 Mal pro Sitzung.


35.0230 + Nichtärztliche Betreuung ambulanter Patient, pro 60 Min.

35.0230 | + Nichtärztliche Betreuung ambulanter Patient, pro 60 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Betreuung ausserhalb der Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.01 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Position beinhaltet die nichtärztliche Betreuung von Patienten unabhängig der organisatorischen Einheit (Tagesklinik, Pflegestation, Ambulatorium).
Nur verrechenbar bei medizinisch bedingtem Aufenthalt.
Gilt nicht für organisatorisch verursachte Wartezeiten.
Menge | maximal 6 Mal pro Aufenthalt.


35.04 Nichtärztliche Betreuung ausserhalb der chirurgischen/medizinischen Tagesklinik

35.04 | Nichtärztliche Betreuung ausserhalb der chirurgischen/medizinischen Tagesklinik
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
34.0360 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, erste 2 Std.
35.0210 | Nichtärztliche Betreuung in der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, erste 60 Min.
Leistungen
35.0510 | Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.
35.0520 | + Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, jede weiteren 60 Min.


35.0510 Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.

35.0510 | Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Betreuung ausserhalb der Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.50 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Position beinhaltet die nichtärztliche Betreuung von Patienten ausserhalb der Tagesklinik.
Nur verrechenbar bei medizinisch bedingtem Aufenthalt.
Gilt nicht für organisatorisch verursachte Wartezeiten.
Die Tarifposition beinhaltet folgende Tätigkeiten durch nichtärztliches Personal:
  • Aufnahme des Patienten auf der Abteilung
  • Information und Anweisungen an den Patienten
  • Medikation und Wundpflege
  • Überwachung und Pflege bis zum Austritt
Inkl. Bettbenützung, Mahlzeiten und Getränke usw..
Gilt auch für die Betreuung/Überwachung vor und nach Behandlung in der allgemeinen Schmerztherapie sowohl im Spital als auch in der Arztpraxis.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Aufenthalt.
Nicht kumulierbar mit
15.0180 | Spirometrie und FRC-Messung/Plethysmografie beim Kind bis 3 Jahre
34.01.05 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation
35.03 | Chirurgische/medizinische Tagesklinik


35.0520 + Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, jede weiteren 60 Min.

35.0520 | + Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, jede weiteren 60 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Nichtärztliche Betreuung ausserhalb der Tagesklinik | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.01 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 9 Mal pro Aufenthalt.


35.05 Notfallaufnahme anerkannt

35.05 | Notfallaufnahme anerkannt
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
35.0610 | Eintrittspauschale in die anerkannte Notfallaufnahme


35.0610 Eintrittspauschale in die anerkannte Notfallaufnahme

35.0610 | Eintrittspauschale in die anerkannte Notfallaufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Notfallaufnahme, anerkannt | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.37 TP | 15 min. | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Tarifposition kann nur von einer Institution mit einer anerkannten Notfallaufnahme abgerechnet werden.
Beinhaltet folgende Leistungen:
  • administrative Patientenaufnahme durch die anerkannte Notfallaufnahme.
  • allfällige Wartezeiten.
Diese Tarifposition darf nicht verrechnet werden, wenn der Patient stationär weiterbehandelt wird.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | 1 Mal pro Tag.


37 Klinische Pathologie (Autopsie, Histologie, Zytologie) und Rechtsmedizin

37 | Klinische Pathologie (Autopsie, Histologie, Zytologie) und Rechtsmedizin
 | TARMED 01.09, 1.1.2018
KI-37-1 Grundleistungen
Die Tarifpositionen aus Kapitel 00 sind teilweise auch für ärztliche Leistungen im Rahmen des Kapitels 37 abrechenbar, insbesondere die telefonische Beratung von Ärzten und Patienten (ärztliche Leistungen in Abwesenheit des Patienten, telefonische Konsultation), sowie konsiliarische Beratung (Aktenkonsilium, Zweitmeinung).
KI-37-2 Ärztliche Leistungen
Bei diagnostischen Leistungen an Instituten für Pathologie/Histologie/Zytologie kann 5 x pro Einsendung die Tarifposition 'ärztliche Leistung in Abwesenheit des Patienten' siehe LG-04 abgerechnet werden; dies gilt nicht für Zytologie zur Krebsvorsorge siehe 37.0700.
KI-37-3 Dokumentation, Protokollierung/Bericht
Allf. Dokumentation, Protokollierung/Bericht sind integraler Bestandteil der jeweiligen Leistung.
KI-37-4 Leichenschau
Leichenschau siehe 00.1400
KI-37-5 Leistungsblock LB-56
Die Tarifpositionen aus Kapitel 37 sind für Fachärzte der Pathologie Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition (ausgenommen Tarifpositionen aus dem Kapitel 00).
KI-37-6 Materialien
Sämtliches für die Autopsie, Histopathologie, Histopathologie/Zytopathologie, Zytopathologie und Zytologie benötigte Material ist mit der technischen Leistung der entsprechenden Tarifposition abgegolten und kann somit nicht separat verrechnet werden.
KI-37-7 Leistungsblock LB-14
Die Tarifposition 37.0700 ist Teil eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt mit keiner anderen Tarifposition kumulierbar.
Nicht kumulierbar mit
00.06 | Ärztliche Zeugnisse, Berichte, Schreiben
Unterkapitel
37.01 | Autopsie, Legalinspektion
37.02 | Histopathologie/Zytopathologie


37.01 Autopsie, Legalinspektion

37.01 | Autopsie, Legalinspektion
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
37.01.01 | Autopsie, Legalinspektion: ärztliche Leistung
37.01.02 | Autopsie, Legalinspektion: nichtärztliche Leistung


37.01.01 Autopsie, Legalinspektion: ärztliche Leistung

37.01.01 | Autopsie, Legalinspektion: ärztliche Leistung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
37.0010 | Autopsie, ärztliche Leistung: vollständige Autopsie
37.0020 | Autopsie, ärztliche Leistung: Makroskopische Organbefundung (vorläufige Autopsiediagnose) und Erstellen des Autopsieprotokolls
37.0030 | Autopsie, ärztliche Leistung: Befundung der Autopsiehistologie
37.0040 | Autopsie, ärztliche Leistung: Endredaktion von Autopsiediagnose(n), klinisch-pathologogische. Korrelation und epikritische Stellungnahme zur Todesursache
37.0050 | Autopsie, ärztliche Leistung: Sektion einer Körperhöhle allein, Thoraxraum oder Abdominalraum
37.0060 | Autopsie, ärztliche Leistung: Sektion des fixierten Gehirns/Rückenmarkes
37.0070 | Autopsie, ärztliche Leistung: Wegentschädigung für den Facharzt für Pathologie, pro 5 Min.


37.0010 Autopsie, ärztliche Leistung: vollständige Autopsie

37.0010 | Autopsie, ärztliche Leistung: vollständige Autopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
249.87 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Hirn.
Nicht kumulierbar mit
37.0050 | Autopsie, ärztliche Leistung: Sektion einer Körperhöhle allein, Thoraxraum oder Abdominalraum
37.0060 | Autopsie, ärztliche Leistung: Sektion des fixierten Gehirns/Rückenmarkes
37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung


37.0020 Autopsie, ärztliche Leistung: Makroskopische Organbefundung (vorläufige Autopsiediagnose) und Erstellen des Autopsieprotokolls

37.0020 | Autopsie, ärztliche Leistung: Makroskopische Organbefundung (vorläufige Autopsiediagnose) und Erstellen des Autopsieprotokolls
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Zuschneiden.
Nicht kumulierbar mit
37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung


37.0030 Autopsie, ärztliche Leistung: Befundung der Autopsiehistologie

37.0030 | Autopsie, ärztliche Leistung: Befundung der Autopsiehistologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
166.58 TP | - / - | 80 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung


37.0040 Autopsie, ärztliche Leistung: Endredaktion von Autopsiediagnose(n), klinisch-pathologogische. Korrelation und epikritische Stellungnahme zur Todesursache

37.0040 | Autopsie, ärztliche Leistung: Endredaktion von Autopsiediagnose(n), klinisch-pathologogische. Korrelation und epikritische Stellungnahme zur Todesursache
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.94 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Erstellen des Berichtes.
Nicht kumulierbar mit
37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung


37.0050 Autopsie, ärztliche Leistung: Sektion einer Körperhöhle allein, Thoraxraum oder Abdominalraum

37.0050 | Autopsie, ärztliche Leistung: Sektion einer Körperhöhle allein, Thoraxraum oder Abdominalraum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
93.70 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Menge | 1 Mal pro Autopsie.
Nicht kumulierbar mit
37.0010 | Autopsie, ärztliche Leistung: vollständige Autopsie
37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung


37.0060 Autopsie, ärztliche Leistung: Sektion des fixierten Gehirns/Rückenmarkes

37.0060 | Autopsie, ärztliche Leistung: Sektion des fixierten Gehirns/Rückenmarkes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
124.94 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Mitwirkung bei der Gehirnentnahme/Rückenmarkentnahme; beinhaltet: Sektion und Autopsieprotokoll.
Menge | 1 Mal pro Autopsie.
Nicht kumulierbar mit
37.0010 | Autopsie, ärztliche Leistung: vollständige Autopsie
37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung


37.0070 Autopsie, ärztliche Leistung: Wegentschädigung für den Facharzt für Pathologie, pro 5 Min.

37.0070 | Autopsie, ärztliche Leistung: Wegentschädigung für den Facharzt für Pathologie, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Pathologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
7.49 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nur verrechenbar bei auswärtig durchgeführten Autopsien.
Entschädigt wird die reine Fahrzeit, unabhängig vom gewählten Fahrzeug, bzw. die Wegzeit als Fussgänger.
Die für die Wegentschädigung massgebliche Zeit beginnt beim Verlassen des üblichen Arbeitsortes des Pathologen und endet mit dem Eintreffen am Standort der vorzunehmenden Autopsie.
Erfolgen anschliessend weitere Autopsien an anderen Standorten, kann nur die für den Ortswechsel aufgewendete Zeit abgerechnet werden.
Die Wegentschädigung für die Rückkehr bemisst sich nach der Zeit für die Fahrt/Weg vom letzten Standort zum üblichen Arbeitsort des Pathologen.
Transportkosten sind in dieser Leistung inbegriffen.
Nicht kumulierbar mit
37.0170 | Autopsie, nichtärztliche Leistung, Wegentschädigung für Präparator, pro 5 Min.


37.01.02 Autopsie, Legalinspektion: nichtärztliche Leistung

37.01.02 | Autopsie, Legalinspektion: nichtärztliche Leistung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
37.0110 | Autopsie, nichtärztliche Leistung, vollständige Autopsie
37.0120 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Abdominalraum
37.0130 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Thoraxraum
37.0140 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, intrakranialer Raum
37.0150 | Autopsie, nichtärztliche Leistung, Rückenmarksektion
37.0160 | Autopsie, nichtärztliche Leistung, Autopsiehistologie
37.0170 | Autopsie, nichtärztliche Leistung, Wegentschädigung für Präparator, pro 5 Min.


37.0110 Autopsie, nichtärztliche Leistung, vollständige Autopsie

37.0110 | Autopsie, nichtärztliche Leistung, vollständige Autopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
373.56 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. einfache Hirnsektion, exkl. Rückenmarksektion.
Nicht kumulierbar mit
37.0120 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Abdominalraum
37.0130 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Thoraxraum
37.0140 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, intrakranialer Raum


37.0120 Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Abdominalraum

37.0120 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Abdominalraum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
140.09 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0110 | Autopsie, nichtärztliche Leistung, vollständige Autopsie
Bei Beanspruchung der folgenden Tarifpositionen ist nur eine Leistung möglich
37.0130 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Thoraxraum oder
37.0140 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, intrakranialer Raum


37.0130 Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Thoraxraum

37.0130 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Thoraxraum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
140.09 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0110 | Autopsie, nichtärztliche Leistung, vollständige Autopsie


37.0140 Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, intrakranialer Raum

37.0140 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, intrakranialer Raum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
186.78 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0110 | Autopsie, nichtärztliche Leistung, vollständige Autopsie


37.0150 Autopsie, nichtärztliche Leistung, Rückenmarksektion

37.0150 | Autopsie, nichtärztliche Leistung, Rückenmarksektion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
186.78 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie


37.0160 Autopsie, nichtärztliche Leistung, Autopsiehistologie

37.0160 | Autopsie, nichtärztliche Leistung, Autopsiehistologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
212.69 TP | 110 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Umfasst minimal 10 Blöcke.


37.0170 Autopsie, nichtärztliche Leistung, Wegentschädigung für Präparator, pro 5 Min.

37.0170 | Autopsie, nichtärztliche Leistung, Wegentschädigung für Präparator, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Prosektur/Autopsie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
6.22 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Fahrzeugabgeltung.
Nicht kumulierbar mit
37.0070 | Autopsie, ärztliche Leistung: Wegentschädigung für den Facharzt für Pathologie, pro 5 Min.


37.02 Histopathologie/Zytopathologie

37.02 | Histopathologie/Zytopathologie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung
37.02.02 | Histopathologie/Zytopathologie: nichtärztliche Leistung


37.02.01 Histopathologie/Zytopathologie: ärztliche Leistung

37.02.01 | Histopathologie/Zytopathologie: ärztliche Leistung
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
37.0010 | Autopsie, ärztliche Leistung: vollständige Autopsie
37.0020 | Autopsie, ärztliche Leistung: Makroskopische Organbefundung (vorläufige Autopsiediagnose) und Erstellen des Autopsieprotokolls
37.0030 | Autopsie, ärztliche Leistung: Befundung der Autopsiehistologie
37.0040 | Autopsie, ärztliche Leistung: Endredaktion von Autopsiediagnose(n), klinisch-pathologogische. Korrelation und epikritische Stellungnahme zur Todesursache
37.0050 | Autopsie, ärztliche Leistung: Sektion einer Körperhöhle allein, Thoraxraum oder Abdominalraum
37.0060 | Autopsie, ärztliche Leistung: Sektion des fixierten Gehirns/Rückenmarkes
Leistungen
37.0210 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0220 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
37.0230 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III
37.0240 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0250 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
37.0260 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III
37.0270 | Histopathologie, Biopsien, Schnellschnittuntersuchung, ärztliche Leistung
37.0280 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, ein Objektträger
37.0290 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, zwei Objektträger
37.0300 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, drei und mehr Objektträger
37.0310 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie I
37.0320 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie II
37.0330 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie III
37.0340 | + Zytopathologie, ärztliche Leistung: Zuschlag für besonders aufwändige Diagnostik, pro 5 Min.


37.0210 Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I

37.0210 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Protokollierung der makroskopischen Befunde und Probenentnahme für Histologie.
Beispiele: Beurteilen und Zuschneiden eines kleinen Hautexzisates wie Nävus oder Histiozytom, Gallenblase, Appendix.
Max. 1 x pro Topografie/Lokalisation abrechenbar, unabhängig von der Anzahl Proben.
Nicht kumulierbar mit
37.0220 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
37.0230 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III


37.0220 Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II

37.0220 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Protokollierung der makroskopischen Befunde und Probenentnahme für Histologie.
Beispiele: Beurteilen und Zuschneiden eines grösseren Hautexzisates mit Entnahme der Resektionsränder, Mammaexzisate, einfaches Hysterektomiepräparat, Kolonresektat bei Divertikulose.
Max. 1 x pro Topografie/Lokalisation abrechenbar, unabhängig von der Anzahl Proben.
Nicht kumulierbar mit
37.0210 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0230 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III


37.0230 Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III

37.0230 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
72.88 TP | - / - | 35 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Protokollierung der makroskopischen Befunde und Probenentnahme für Histologie.
Beispiele: Präparieren, Beurteilen und Zuschneiden von grossen Resektaten, meist wegen einer Neoplasie wie Pneumonektomie, Mammaamputat mit Axilla, radikales Prostatektomiepräparat mit Lymphknoten, Kolonresektate mit Lymphknoten.
Max. 1 x pro Topografie/Lokalisation abrechenbar, unabhängig von der Anzahl Proben.
Nicht kumulierbar mit
37.0210 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0220 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II


37.0240 Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I

37.0240 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Beispiele: Appendicitis acuta, Cholezystitis, Verrucae.
Max. 1 x pro Topografie/Lokalisation abrechenbar, unabhängig von der Anzahl Proben.
Nicht kumulierbar mit
37.0250 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
37.0260 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III


37.0250 Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II

37.0250 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Auswertung von Spezialfärbungen.
Beispiele: Hautexzisat mit Resektionsrändern bei einer Neoplasie, Klassifizieren eines Neoplasmas mit Spezialfärbungen, spezifische Entzündungen.
Max. 1 x pro Topografie/Lokalisation abrechenbar, unabhängig von der Anzahl Proben.
Nicht kumulierbar mit
37.0240 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0260 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III


37.0260 Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III

37.0260 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.22 TP | - / - | 27 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Auswertung von Spezialfärbungen und Spezialmethoden sowie Konsultation von Standardwerken.
Beispiele: Resektate mit mehreren Lymphknotenstationen, Präparate mit zahlreichen Stufenschnitten, Präparate mit Immunohistochemie.
Max. 1 x pro Topografie/Lokalisation abrechenbar, unabhängig von der Anzahl Proben.
Nicht kumulierbar mit
37.0240 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0250 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II


37.0270 Histopathologie, Biopsien, Schnellschnittuntersuchung, ärztliche Leistung

37.0270 | Histopathologie, Biopsien, Schnellschnittuntersuchung, ärztliche Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Beinhaltet makroskopische und mikroskopische Beurteilung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-23 | Schnellschnittuntersuchungen


37.0280 Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, ein Objektträger

37.0280 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, ein Objektträger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Mikroskopierarbeit; Beispiele: 1 Ausstrich in Feinnadelpunktat, Sekretabstrich/Oberflächenabstrich.
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
37.0290 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, zwei Objektträger
37.0300 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, drei und mehr Objektträger


37.0290 Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, zwei Objektträger

37.0290 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, zwei Objektträger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 7 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Mikroskopierarbeit; Beispiele: 2 Ausstriche von Bürstenmaterial oder Feinnadelpunktat (gleiche Lokalisation).
Nicht kumulierbar mit
37.0280 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, ein Objektträger
37.0300 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, drei und mehr Objektträger


37.0300 Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, drei und mehr Objektträger

37.0300 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, drei und mehr Objektträger
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. Mikroskopierarbeit; Beispiele: 3 oder mehr Ausstriche von Feinnadelpunktaten, Ergüssen, Spülflüssigkeiten.
Nicht kumulierbar mit
37.0280 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, ein Objektträger
37.0290 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, zwei Objektträger


37.0310 Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie I

37.0310 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. mikroskopischer Beschreibung, Beurteilung mit Diagnose und Kommentar zur Befundung und zur klinischen Fragestellung.
Beispiel: Nachweis von Zellveränderungen mit relativ einfacher Dignitätsbestimmung (degenerative Zellveränderungen, gute Korrelation zur Klinik).


37.0320 Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie II

37.0320 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. mikroskopischer Beschreibung, Beurteilung mit Diagnose und Kommentar zur Befundung und zur klinischen Fragestellung.
Beispiel: Nachweis von Zellveränderungen mit schwieriger Dignitätsbestimmung (Nachweis von atypischen Zellen/Tumorzellen, inkl. Kommentar zum Primärtumor).


37.0330 Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie III

37.0330 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
41.64 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. mikroskopischer Beschreibung, Beurteilung mit Diagnose und Kommentar zur Befundung und zur klinischen Fragestellung, inkl. Auswertung von Spezialfärbungen, Spezialuntersuchungen.
Beispiele: Zellveränderungen mit komplexer Differentialdiagnose, Vergleich mit Vorbefunden unumgänglich; Auswertung von Spezialfärbungen, Spezialuntersuchungen; Nachweis eines speziellen Erregers.


37.0340 + Zytopathologie, ärztliche Leistung: Zuschlag für besonders aufwändige Diagnostik, pro 5 Min.

37.0340 | + Zytopathologie, ärztliche Leistung: Zuschlag für besonders aufwändige Diagnostik, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
10.42 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Befundungen, die spezielle Kenntnisse erfordern.
Erstellen komplexer Diagnosen, die Rücksprache mit dem einsendenden Facharzt bedingen; Beispiele: Dignitätsabklärung lymphatischer Prozesse mit Zusatzmethoden (immunozytochemische Lymphozytentypisierung), Beurteilung komplexer DNA-Muster.
Menge | maximal 4 Mal pro Einsendung.


37.02.02 Histopathologie/Zytopathologie: nichtärztliche Leistung

37.02.02 | Histopathologie/Zytopathologie: nichtärztliche Leistung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
37.0410 | Histopathologie, Biopsien, nichtärztliche Leistung: Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE-Schnittes, pro Block
37.0420 | + Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, pro Block
37.0425 | Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, bei vorbestehendem Block, pro Block
37.0430 | + Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, pro Block
37.0435 | Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, bei vorbestehendem Block, pro Block
37.0440 | + Histopathologie, Biopsien, nichtärztliche Leistung: Entkalkung, pro Block
37.0450 | Histopathologie, Biopsien, nichtärztliche Leistung: Schnellschnittuntersuchung mit anschliessender Einbettung, pro Schnellschnitt
37.0460 | Histopathologie, Biopsien, nichtärztliche Leistung: Harzeinbettung (Methacrylat usw.), pro Block
37.0470 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 5 Antikörper
37.0480 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 10 Antikörper
37.0490 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Block, mehr als 10 Antikörper
37.0500 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Elektronenmikroskopie oder Mikrosonde, pro Auftrag
37.0510 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Flow-Zytometrie, pro Auftrag
37.0520 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Zellbildanalyse, pro Auftrag
37.0530 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: in situ Hybridisierung, pro Sonde
37.0540 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Polymerasekettenreaktion, pro Primer/Ansatz
37.0550 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Restriktionsanalyse
37.0560 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Southern-blot, pro Sonde
37.0570 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: DNA-Sequenzierung
37.0580 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: komparative genomische Hybridisierung
37.0590 | Histopathologie/Zytopathologie, nichtärztliche Leistung: an Zellsuspension, HPV-Hybridisierung mittels Chemilumineszenztechnik, pro Fall
37.0600 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 1 Ausstrich
37.0610 | + Zytopathologie, nichtärztliche Leistung: Spezialfärbungen zusätzlich zur Standardfärbung, pro Färbung
37.0620 | + Zuschlag für Sedimentationspräparation oder Filtrationspräparation (Liquid-based Methoden)
37.0630 | + Zytopathologie, nichtärztliche Leistung: Schnellfärbung
37.0640 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 2 Ausstriche
37.0650 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, mehr als 2 Ausstriche
37.0660 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereiten zur Zytologie und Screening von Körperhöhlenflüssigkeit usw.
37.0670 | + Zytopathologie, nichtärztliche Leistung: Anfertigen zusätzlicher Präparate/Ausstriche, pro 2 Ausstriche
37.0680 | Zytopathologie, nichtärztliche Leistung: Bronchoalveoläre Lavage BAL
37.0690 | Zytopathologie, nichtärztliche Leistung: Zellseparierung zur Herstellung einer Lymphozytensuspension zur immunozytochemischen Lymphozytentypisierung
37.0700 | Zytologie zur Krebsvorsorge, nichtärztliche Leistung: Objektträger von Portio-Cervix-Vaginaabstrich zur zytologischen Krebsvorsorge
37.0710 | + Screening-Zytologie nach Portio-Cervix-Vaginaabstrich, ärztliche Leistung, pro Abstrich


37.0410 Histopathologie, Biopsien, nichtärztliche Leistung: Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE-Schnittes, pro Block

37.0410 | Histopathologie, Biopsien, nichtärztliche Leistung: Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE-Schnittes, pro Block
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.81 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0425 | Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, bei vorbestehendem Block, pro Block
37.0435 | Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, bei vorbestehendem Block, pro Block


37.0420 + Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, pro Block

37.0420 | + Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, pro Block
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.60 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Mindestens 3 Stufen pro Block; mehrfach pro Block möglich.


37.0430 + Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, pro Block

37.0430 | + Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, pro Block
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.33 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Jede Spezialfärbung bedarf einer diagnostischen Indikation; mehrfach pro Block möglich.


37.0440 + Histopathologie, Biopsien, nichtärztliche Leistung: Entkalkung, pro Block

37.0440 | + Histopathologie, Biopsien, nichtärztliche Leistung: Entkalkung, pro Block
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.67 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


37.0425 Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, bei vorbestehendem Block, pro Block

37.0425 | Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, bei vorbestehendem Block, pro Block
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.60 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Mindestens 3 Stufen pro Block; mehrfach pro Block möglich.
Nicht kumulierbar mit
37.0410 | Histopathologie, Biopsien, nichtärztliche Leistung: Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE-Schnittes, pro Block


37.0435 Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, bei vorbestehendem Block, pro Block

37.0435 | Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, bei vorbestehendem Block, pro Block
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.33 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Jede Spezialfärbung bedarf einer diagnostischen Indikation; mehrfach pro Block möglich.
Nicht kumulierbar mit
37.0410 | Histopathologie, Biopsien, nichtärztliche Leistung: Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE-Schnittes, pro Block


37.0450 Histopathologie, Biopsien, nichtärztliche Leistung: Schnellschnittuntersuchung mit anschliessender Einbettung, pro Schnellschnitt

37.0450 | Histopathologie, Biopsien, nichtärztliche Leistung: Schnellschnittuntersuchung mit anschliessender Einbettung, pro Schnellschnitt
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
48.34 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-23 | Schnellschnittuntersuchungen


37.0460 Histopathologie, Biopsien, nichtärztliche Leistung: Harzeinbettung (Methacrylat usw.), pro Block

37.0460 | Histopathologie, Biopsien, nichtärztliche Leistung: Harzeinbettung (Methacrylat usw.), pro Block
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
232.03 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie


37.0470 Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 5 Antikörper

37.0470 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 5 Antikörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
87.01 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0480 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 10 Antikörper
37.0490 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Block, mehr als 10 Antikörper


37.0480 Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 10 Antikörper

37.0480 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 10 Antikörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
135.35 TP | 70 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0470 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 5 Antikörper
37.0490 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Block, mehr als 10 Antikörper


37.0490 Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Block, mehr als 10 Antikörper

37.0490 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Block, mehr als 10 Antikörper
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
232.03 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0470 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 5 Antikörper
37.0480 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 10 Antikörper


37.0500 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Elektronenmikroskopie oder Mikrosonde, pro Auftrag

37.0500 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Elektronenmikroskopie oder Mikrosonde, pro Auftrag
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
352.94 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Beinhaltet Erstellen der Dünnschnitte, Färbung, allf. Erstellung der photografischen Dokumentation und allf. Auswertung.


37.0510 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Flow-Zytometrie, pro Auftrag

37.0510 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Flow-Zytometrie, pro Auftrag
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
176.47 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie


37.0520 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Zellbildanalyse, pro Auftrag

37.0520 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Zellbildanalyse, pro Auftrag
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
235.30 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie


37.0530 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: in situ Hybridisierung, pro Sonde

37.0530 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: in situ Hybridisierung, pro Sonde
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
470.60 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie


37.0540 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Polymerasekettenreaktion, pro Primer/Ansatz

37.0540 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Polymerasekettenreaktion, pro Primer/Ansatz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
470.60 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Nicht kumulierbar mit
37.0570 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: DNA-Sequenzierung


37.0550 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Restriktionsanalyse

37.0550 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Restriktionsanalyse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
58.82 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie


37.0560 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Southern-blot, pro Sonde

37.0560 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Southern-blot, pro Sonde
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
705.89 TP | 360 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie


37.0570 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: DNA-Sequenzierung

37.0570 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: DNA-Sequenzierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
470.60 TP | 240 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. DNA-Extraktion, PCR und Kontrolle.
Nicht kumulierbar mit
37.0540 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Polymerasekettenreaktion, pro Primer/Ansatz


37.0580 Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: komparative genomische Hybridisierung

37.0580 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: komparative genomische Hybridisierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
941.18 TP | 480 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Inkl. DNA-Extraktion.


37.0590 Histopathologie/Zytopathologie, nichtärztliche Leistung: an Zellsuspension, HPV-Hybridisierung mittels Chemilumineszenztechnik, pro Fall

37.0590 | Histopathologie/Zytopathologie, nichtärztliche Leistung: an Zellsuspension, HPV-Hybridisierung mittels Chemilumineszenztechnik, pro Fall
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Histologisches Speziallabor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
78.43 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Reagenzien und Proben vorbereiten, Hybridisierungsschritte, Auswertung mit Luminometer, Resultatberechnungen und Resultaterhebungen betreffend Kontrollproben und Patientenproben, Registratur.


37.0600 Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 1 Ausstrich

37.0600 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 1 Ausstrich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.13 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Direktausstriche von Feinnadelpunktionen, Sekreten, Bürstenbiopsien usw. sowie Oberflächenabstriche (Registrierung, Färben, Screening inkl. Befundung); gilt auch für gynäkozytologische Abstriche mit fraglich positivem oder positivem Befund.
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
37.0640 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 2 Ausstriche
37.0650 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, mehr als 2 Ausstriche


37.0610 + Zytopathologie, nichtärztliche Leistung: Spezialfärbungen zusätzlich zur Standardfärbung, pro Färbung

37.0610 | + Zytopathologie, nichtärztliche Leistung: Spezialfärbungen zusätzlich zur Standardfärbung, pro Färbung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.57 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


37.0620 + Zuschlag für Sedimentationspräparation oder Filtrationspräparation (Liquid-based Methoden)

37.0620 | + Zuschlag für Sedimentationspräparation oder Filtrationspräparation (Liquid-based Methoden)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
5.57 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Material.
Menge | 1 Mal pro Einsendung.


37.0630 + Zytopathologie, nichtärztliche Leistung: Schnellfärbung

37.0630 | + Zytopathologie, nichtärztliche Leistung: Schnellfärbung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.57 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


37.0640 Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 2 Ausstriche

37.0640 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 2 Ausstriche
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.42 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Direktausstriche von Feinnadelpunktionen, Sekreten, Bürstenbiopsien usw. sowie Oberflächenabstriche (Registrierung, Färben, Screening inkl. Befundung); gilt auch für gynäkozytologische Abstriche mit fraglich positivem oder positivem Befund.
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
37.0600 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 1 Ausstrich
37.0650 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, mehr als 2 Ausstriche


37.0650 Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, mehr als 2 Ausstriche

37.0650 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, mehr als 2 Ausstriche
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.70 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Direktausstriche von Feinnadelpunktionen, Sekreten, Bürstenbiopsien usw. sowie Oberflächenabstriche (Registrierung, Färben, Screening inkl. Befundung); gilt auch für gynäkozytologische Abstriche mit fraglich positivem oder positivem Befund.
Nicht kumulierbar mit
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
37.0600 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 1 Ausstrich
37.0640 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 2 Ausstriche


37.0660 Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereiten zur Zytologie und Screening von Körperhöhlenflüssigkeit usw.

37.0660 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereiten zur Zytologie und Screening von Körperhöhlenflüssigkeit usw.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.98 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Körperhöhlenflüssigkeiten, Sekrete und Spülflüssigkeiten von Organen und Geweben (Registratur, Aufbereiten des Materials, Herstellen der Ausstriche, Färben).
Menge | 1 Mal pro Einsendung.


37.0670 + Zytopathologie, nichtärztliche Leistung: Anfertigen zusätzlicher Präparate/Ausstriche, pro 2 Ausstriche

37.0670 | + Zytopathologie, nichtärztliche Leistung: Anfertigen zusätzlicher Präparate/Ausstriche, pro 2 Ausstriche
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.85 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


37.0680 Zytopathologie, nichtärztliche Leistung: Bronchoalveoläre Lavage BAL

37.0680 | Zytopathologie, nichtärztliche Leistung: Bronchoalveoläre Lavage BAL
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
222.79 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Volumenbestimmung, Sedimentsuspension im Medium, Gesamtzellzahlbestimmung in Neubauerkammer, Zelldifferenzierung im MGG-Präparat, Zytozentrifugenpräparate, Papanicolaou Färbung, Screening, Registratur, inkl. Befunderhebung durch die Laboranten.


37.0690 Zytopathologie, nichtärztliche Leistung: Zellseparierung zur Herstellung einer Lymphozytensuspension zur immunozytochemischen Lymphozytentypisierung

37.0690 | Zytopathologie, nichtärztliche Leistung: Zellseparierung zur Herstellung einer Lymphozytensuspension zur immunozytochemischen Lymphozytentypisierung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.98 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-56 | Alle Tarifpositionen der Pathologie
Gilt für Herstellung aus Ergussflüssigkeiten, Feinnadelpunktionsmaterial, Knochenmark, usw..
Sedimentaufschwemmung, Überschichtung mit Trennmedium, Zentrifugation, Entfernung der Schicht mit den herausgetrennten Zellen, mehrfach auswaschen und zentrifugieren, Zytozentrifugenpräparate herstellen.


37.0700 Zytologie zur Krebsvorsorge, nichtärztliche Leistung: Objektträger von Portio-Cervix-Vaginaabstrich zur zytologischen Krebsvorsorge

37.0700 | Zytologie zur Krebsvorsorge, nichtärztliche Leistung: Objektträger von Portio-Cervix-Vaginaabstrich zur zytologischen Krebsvorsorge
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Zytologisches Labor | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.71 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-14 | Zytologie zur Krebsvorsorge
Gilt auch für Sedimentationspräparation oder Filtrationspräparation (sog. Dünnschichtmethode, Liquid-base, Thin-prep, usw.).
Registrierung, Färben, Screening, mikroskopischer Befund (konventioneller Papabstrich), Kurzdiagnose durch die Fachperson.
Inkl. Beurteilung der Vaginalflora; für gynäkozytologische Abstriche mit fraglich positivem oder positivem Befund siehe 37.0600, 37.0640, 37.0650.


37.0710 + Screening-Zytologie nach Portio-Cervix-Vaginaabstrich, ärztliche Leistung, pro Abstrich

37.0710 | + Screening-Zytologie nach Portio-Cervix-Vaginaabstrich, ärztliche Leistung, pro Abstrich
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Pathologie | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.17 TP | - / - | 2 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Supervision durch den Facharzt im Sinne der Verantwortung für Diagnose, Qualitätskontrolle, Ausbildung und Weiterbildung; Erledigung sog. negativer Fälle aus der gynäkologischen Vorsorgezytologie (Untersuchung ohne bedeutungsvolle Befunde).


39 Bildgebende Verfahren

39 | Bildgebende Verfahren
 | TARMED 01.09, 1.1.2018
KI-39-1 Dokumentation/Bericht
Der ärztliche Anteil der Tarifpositionen beinhaltet immer die Befundung (inkl. allf. Vergleich mit Bildern/Resultaten vorgängiger bildgebender Untersuchungen, systematische und fragestellungsbezogene Beurteilung normaler und pathologischer Befunde), Erstellen eines Berichtes (Festhalten der Befunde in schriftlicher oder elektronischer Form, fernmündlich oder mit Diktafon, in Wort u/o Bild) und Ausfertigen des Berichtes (Durchlesen, Kontrollieren, Unterschreiben). Die obligat darzustellenden Organe/Strukturen sind mittels Film/Hardcopy oder in einer geeigneten elektronischen Form zu dokumentieren.
KI-39-2 Material/Medikamente
Materialien die für die Dokumentation benötigt werden (z.B. Film, Röntgenbild, Datenträger) sind Bestandteil der technischen Leistung und können somit nicht zusätzlich verrechnet werden.
Zusätzlich verrechenbar sind im Zusammenhang mit bildgebenden Leistungen Katheter, Kontrastmittel, Radiopharmaka, Kits und Ähnliches, deren Einkaufspreis (inkl. MWST) pro Einzelstück CHF 3.-- übersteigt. Verrechnet wird der Stückpreis auf der Basis der Jahreseinkaufsmenge nach Abzug von Rabatten und Preisnachlässen. Sofern vertraglich tiefere Preise vereinbart wurden, gelten diese.
KI-39-3 Paarige Extremitätenaufnahmen
Die bildgebende Untersuchung der Gegenseite bei paarig angelegten Extremitäten/Strukturen (auch - falls technisch einwandfrei - auf einem Film) wird als 'jede weitere Darstellung' (falls diese lediglich zu Vergleichszwecken erfolgte) abgerechnet. Ausnahmen sind in den entsprechenden Tarifpositionen erwähnt.
Bei Verdacht auf Zweitläsion auf der Gegenseite, kann für diese Aufnahme erneut eine erste Darstellung verrechnet werden. Ausnahmen sind in den entsprechenden Tarifpositionen erwähnt.
KI-39-4 Messungen
Ausmessungen u/o Berechnungen (z.B. Durchmesserangaben, Volumenmessungen usw.) sind Bestandteil der entsprechenden Tarifpositionen und können, sofern nicht ausdrücklich anders erwähnt, nicht separat abgerechnet werden.
KI-39-5 Vorbereitung des Patienten
Die bildgebenden Tarifpositionen beinhalten immer allf. Lokalanästhesien sowie allf. Punktionen und Injektionen zur Kontrastmittelapplikation sowie Verabreichung anderer kontrastgebender Hilfsmittel, sofern nicht ausdrücklich anders erwähnt.
KI-39-6 Röhrenknochen, Gelenke
Die Bildgebung langer Röhrenknochen (z.B. Humerus, Femur) erfodert obligat auch die Darstellung des proximalen oder distalen Gelenkes.
KI-39-7 Durchleuchtungen
Als Durchleuchtungen gelten Untersuchungen mittels Bildverstärker-Fernsehen (BV-TV), fluoroskopisch verstärkte und/oder digitale Systeme.
KI-39-8 Tomografien
Konventionelle Tomografien werden wie gewöhnliche Aufnahmen abgerechnet.
Es gelten die Limitationen der Anzahl Aufnahmen bei den Tarifpositionen gemäss Kapitel 39.02.01.
KI-39-9 Leistungsblock LB-53
Die Tarifpositionen aus Kapitel 39 sind für Fachärzte für Medizinische Radiologie/Radiodiagnostik Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Weitere Ausnahmen sind ausdrücklich erwähnt.
KI-39-10 Kontrollaufnahmen
Kontrollaufnahmen nach Therapien können in der gleichen Sitzung mit der Leistung 39.0090 verrechnet werden.
KI-39-11 Bildgebende Massnahmen während einer operativen Versorgung (Operation, Intervention)
Alle bildgebenden Massnahmen durch Operateur, Assistenten (z.B. Ultraschall, Nativröntgen, Durchleuchtung usw.), die während der operativen Versorgung (Operation, Intervention) erbracht werden, sind Teil der jeweiligen Leistung im engeren Sinne, wenn diese Operationen/Interventionen in folgenden Sparten tarifiert sind:
  • UBR mit BV-TV
  • Interventionelle Schmerztherapie
  • Gipsraum
  • OP I
  • OP II
  • OP III
  • Elektrophysiologisches Labor/Katheterplatz
  • Echokardiografie
  • Urologischer Endoskopieraum
  • Urologische Funktionsdiagnostik
  • Extrakorporale Lithotripsie (ESWL)
  • Pneumologischer Endoskopieraum
  • Gastroenterologische Endoskopie, gross
  • Gastroenterologische Endoskopie, Spital
  • Ultraschall gesteuerte Vakuum assistierte Biopsie
  • Vakuum assistierte Mammabiopsie im Mammographieraum
  • Minimal-Invasive Mammabiopsie auf Stereotaxie-Tisch
  • Brachytherapie
  • Radiochirurgie/Radiotherapie
  • Ganzkörper-Bestrahlung
  • Bestrahlungsplanung Radiochirurgie/Radiotherapie
Interventionen, welche in einer anderen Sparte durchgeführt werden, dürfen - sofern medizinisch begründet - mit bildgebenden Leistungen aus dem Kapitel 39 kumuliert werden.
Vorbehalten sind Leistungen, bei denen eine separate Abrechnung von bildgebenden Massnahmen im Titel der Hauptleistung, Zuschlagsleistung oder deren Interpretation ausdrücklich vorgesehen ist.
KI-39-12 Technische Grundleistung (Wechselzeit)
Bei sämtlichen bildgebenden Leistungen kann für die technisch bedingte Wechselzeit die entsprechende technische Grundleistung 1 x pro Sitzung in Rechnung gestellt werden. Es muss ein Bezug zur entsprechenden Leistung hergestellt werden können.
KI-39-13 Oberflächenregionen und muskuloskelettale Regionen
Als Abrechnungseinheit gilt der deutschsprachige Oberbegriff.
  • Kopf/Gesicht: Regio capitis/Regio facialis
  • Hals: Regio cervicalis
  • Brust/Schulter: Regio pectoralis/Regio axillaris
  • Bauchwand: Regio abdominalis
  • Rücken: Regio dorsalis/Regio glutealis
  • Dammgegend: Regio perinealis/Regio analis/Regio urogenitalis
  • Arm: Regio brachialis/Regio cubitalis/Regio antebrachialis
  • Hand: Carpus/Manus/Digiti
  • Bein: Regio femoralis/Genu/Regio cruralis
  • Fuss: Pes/Regio calcanea/Tarsus/Metatarsus/Digiti
KI-39-14 Gelenksregionen
Als Abrechnungseinheit gilt der deutschsprachige Oberbegriff:
  • Handgelenke inkl. Fingergelenke
  • Ellbogen
  • Schultergelenk
  • Hüftgelenk
  • Kniegelenk
  • Fussgelenke inkl. Zehengelenke, USG, OSG und Syndesmose tibiofibular
  • Alle anderen Gelenke entsprechen einer Region
Nicht kumulierbar mit
LG-44 | Alleinige bildgebende Leistungen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
00.1020 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material
06.1920 | + Intraoperative Myelografie bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
20.0140 | + Cholangiografie mittels Laparoskopie
20.2700 | + Intraoperative Cholangiodebitomanometrie u/o Cholangiografie bei offener Cholezystektomie
21.1000 | Verödungsinstillation in Nierenzyste, perkutan
21.1010 | Nephrolithotomie, offen
21.2640 | Dynamische Kavernosometrie/Kavernosografie
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk
Unterkapitel
39.01 | Bildgebende Verfahren: Allgemeines
39.02 | Röntgen
39.03 | Ultraschall, Dopplersysteme und Interventionen
39.04 | Computer-Tomografie CT
39.05 | Magnetic Resonance Imaging MRI
39.06 | Angiografie
39.08 | Bildgebend überwachte Eingriffe


39.01 Bildgebende Verfahren: Allgemeines

39.01 | Bildgebende Verfahren: Allgemeines
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
39.3000 | Screening-Ultraschalluntersuchung bei Schwangerschaft, erste Untersuchung, als alleinige bildgebende Leistung
39.3005 | Screening-Ultraschalluntersuchung bei Schwangerschaft, zweite Untersuchung, als alleinige bildgebende Leistung
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung
39.3310 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung
Unterkapitel
39.01.01 | Bildgebende Verfahren: Grundelemente, Betriebsstelle, Administrativ/Infrastruktur-Pauschale (AIP)
39.01.02 | Bildgebende Verfahren: Generelle Zuschläge und Kinderzuschläge sowie Kontrollaufnahmen nach therapeutischer Leistung


39.01.01 Bildgebende Verfahren: Grundelemente, Betriebsstelle, Administrativ/Infrastruktur-Pauschale (AIP)

39.01.01 | Bildgebende Verfahren: Grundelemente, Betriebsstelle, Administrativ/Infrastruktur-Pauschale (AIP)
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital
39.0020 | Grundtaxe für das Röntgen und die Ultraschalldiagnostik durch den Arzt in der Arztpraxis und durch Nicht-Radiologen im Spital (AIP)


39.0010 Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital

39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik | Betriebsstelle Röntgeninstitut | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
78.43 TP | 27 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abgeltung für allgemeine ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen und Abgeltung für Administrativ-Pauschale im Röntgeninstitut ausserhalb Spital.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-59 | Leistungen nur für Praxisärzte
Menge | pro Sparte 1 Mal pro Tag, jedoch insgesamt max. 2 Mal pro Tag.
Nicht kumulierbar mit
32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
32.0685 | + MRI bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
32.0695 | + CT bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital
39.0020 | Grundtaxe für das Röntgen und die Ultraschalldiagnostik durch den Arzt in der Arztpraxis und durch Nicht-Radiologen im Spital (AIP)
Nur kumulierbar mit
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
 | Gilt nur für die qualitative(n) Dignität(en): "Medizinische Radiologie/Radiodiagnostik".
 | Gilt nur für: "Röntgeninstitut", "Spital/Klinik".


39.0015 Grundkonsultation/Betriebsstelle Radiologie im Spital

39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik | Betriebsstelle Röntgeninstitut | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.25 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
52.29 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abgeltung für allgemeine ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen und Abgeltung für Administrativ-Pauschale in der Röntgenabteilung des Spitals.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
Menge | pro Sparte 1 Mal pro Tag, jedoch insgesamt max. 2 Mal pro Tag.
Nicht kumulierbar mit
32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
32.0685 | + MRI bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
32.0695 | + CT bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0020 | Grundtaxe für das Röntgen und die Ultraschalldiagnostik durch den Arzt in der Arztpraxis und durch Nicht-Radiologen im Spital (AIP)
Nur kumulierbar mit
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
 | Gilt nur für die qualitative(n) Dignität(en): "Medizinische Radiologie/Radiodiagnostik".
 | Gilt nur für: "Röntgeninstitut", "Spital/Klinik".


39.0020 Grundtaxe für das Röntgen und die Ultraschalldiagnostik durch den Arzt in der Arztpraxis und durch Nicht-Radiologen im Spital (AIP)

39.0020 | Grundtaxe für das Röntgen und die Ultraschalldiagnostik durch den Arzt in der Arztpraxis und durch Nicht-Radiologen im Spital (AIP)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.49 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Abgeltung für Administrativ/Infrastruktur-Pauschale anlässlich bildgebender Untersuchungen durch den Arzt in der Arztpraxis und durch Nicht-Radiologen im Spital.
Nur mit Tarifpositionen mit Sparte Röntgenraum I und Ultraschall gross kumulierbar.
Nicht abrechenbar durch Röntgeninstitute und Radiologen im Spital.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Tag.
Nicht kumulierbar mit
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital
Nur kumulierbar mit
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
 | Gilt nur für die Sparte(n): "Ultraschall gross", "Röntgenraum I".
 | Gilt nur für: "Arzt in der Arztpraxis und Nicht-Radiologen im Spital".


39.01.02 Bildgebende Verfahren: Generelle Zuschläge und Kinderzuschläge sowie Kontrollaufnahmen nach therapeutischer Leistung

39.01.02 | Bildgebende Verfahren: Generelle Zuschläge und Kinderzuschläge sowie Kontrollaufnahmen nach therapeutischer Leistung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.0050 | (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0055 | (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0060 | (+) Narkose/IPS-Zuschlag
39.0090 | (+) Kontrollaufnahmen nach therapeutischen Leistungen in der gleichen Sitzung


39.0050 (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre

39.0050 | (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | 3 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Genereller Zuschlag für Röntgenuntersuchungen, Ultraschalluntersuchungen, CT-Untersuchungen und MRI-Untersuchungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.06 | Angiografie


39.0055 (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre

39.0055 | (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Genereller Zuschlag für Röntgenuntersuchungen, Ultraschalluntersuchungen, CT-Untersuchungen und MRI-Untersuchungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.06 | Angiografie


39.0060 (+) Narkose/IPS-Zuschlag

39.0060 | (+) Narkose/IPS-Zuschlag
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Alle | - | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.61 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Genereller Zuschlag für narkotisierte u/o IPS-Patienten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.06 | Angiografie


39.0090 (+) Kontrollaufnahmen nach therapeutischen Leistungen in der gleichen Sitzung

39.0090 | (+) Kontrollaufnahmen nach therapeutischen Leistungen in der gleichen Sitzung
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Zuschlag von 100% (AL und TL) für Kontrollaufnahmen nach therapeutischen Leistungen. Bedeutet Aufhebung einer Kumulationseinschränkung u/o ermöglicht nochmalige Verrechnung einer 'ersten Aufnahme'.
Nur kumulierbar mit bildgebenden Leistungen, die nach einer Therapie eine Kontrollaufnahme zulassen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nur kumulierbar mit
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen


39.02 Röntgen

39.02 | Röntgen
 | TARMED 01.09, 1.1.2018
KI-39.02-1 Verrechenbarkeit der weiteren Aufnahmen
Die Anzahl weiterer Aufnahmen wurde bei allen Organen beschränkt. Die Beschränkung ist jeweils in der Position "jede weitere Aufnahme" in der Interpretation und in der Mengenregel angegeben.
Die Anzahl weiterer Aufnahmen beschreibt die maximal verrechenbare Anzahl Aufnahmen. Diese maximale Zahl stützt sich auf die gängigen Fachpublikationen.
KI-39.02-2 Generelle Zuschläge und Kinderzuschläge
Generelle Zuschläge und Kinderzuschläge siehe 39.01.02.
Unterkapitel
39.02.01 | Röntgen: Untersuchung der Organe
39.02.02 | Röntgen: Durchleuchtungen, Urogramme und Cholangiogramme
39.02.03 | Röntgen: Durchleuchtungsgestützte Interventionen
39.02.04 | Röntgen: Mammografie
39.02.05 | Minimalinvasive Mammaeingriffe
39.02.06 | Knochendichtebestimmungen: Osteodensitometrien
39.02.07 | Röntgen: Technische Grundleistungen


39.02.01 Röntgen: Untersuchung der Organe

39.02.01 | Röntgen: Untersuchung der Organe
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
39.02.01.01 | Röntgen: Schädel, Hals
39.02.01.02 | Röntgen: Wirbelsäule
39.02.01.03 | Röntgen: Thorax, Abdomen, Becken
39.02.01.04 | Röntgen: Obere Extremität
39.02.01.05 | Röntgen: Untere Extremität


39.02.01.01 Röntgen: Schädel, Hals

39.02.01.01 | Röntgen: Schädel, Hals
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.0100 | Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme
39.0105 | + Röntgen: Schädelübersicht, Schädelteilaufnahme, jede weitere Aufnahme
39.0110 | Röntgen: Schädel Spezialaufnahme, erste Darstellung
39.0115 | + Röntgen, Schädel Spezialaufnahme, jede weitere Darstellung
39.0120 | Orthopantomografie


39.0100 Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme

39.0100 | Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt auch für halbaxiale Nasennebenhöhlenaufnahmen und verwandte Expositionen, Nasenbein
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.0105 + Röntgen: Schädelübersicht, Schädelteilaufnahme, jede weitere Aufnahme

39.0105 | + Röntgen: Schädelübersicht, Schädelteilaufnahme, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Sitzung.


39.0110 Röntgen: Schädel Spezialaufnahme, erste Darstellung

39.0110 | Röntgen: Schädel Spezialaufnahme, erste Darstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.16 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
54.60 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Aufnahmen nach Schüller, Stenvers, Rheese, Mayr, usw. ferner für Mundbodenaufnahme.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0115 + Röntgen, Schädel Spezialaufnahme, jede weitere Darstellung

39.0115 | + Röntgen, Schädel Spezialaufnahme, jede weitere Darstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.72 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.31 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 3 Mal pro Seite.


39.0120 Orthopantomografie

39.0120 | Orthopantomografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.16 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.22 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Übersichtsaufnahme des Oberkieferbereichs und Unterkieferbereichs.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.02.01.02 Röntgen: Wirbelsäule

39.02.01.02 | Röntgen: Wirbelsäule
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
39.0135 | + Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, jede weitere Aufnahme
39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
39.0145 | + Röntgen: Brustwirbelsäule (BWS), jede weitere Aufnahme
39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
39.0155 | + Röntgen: Lendenwirbelsäule (LWS), jede weitere Aufnahme
39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
39.0165 | + Röntgen: Iliosakralgelenk (ISG), jede weitere Aufnahme
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme
39.0175 | + Röntgen: Ganzwirbelsäulenaufnahme, jede weitere Aufnahme
39.0180 | Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme
39.0185 | + Röntgen: Clavicula/Sternoclaviculargelenk, jede weitere Aufnahme


39.0130 Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme

39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet auch Atlantooccipital-Gelenk und Atlantodental-Gelenk.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme


39.0135 + Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, jede weitere Aufnahme

39.0135 | + Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 4 Mal pro Sitzung.


39.0140 Röntgen: Brustwirbel (BWS), erste Aufnahme

39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme


39.0145 + Röntgen: Brustwirbelsäule (BWS), jede weitere Aufnahme

39.0145 | + Röntgen: Brustwirbelsäule (BWS), jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


39.0150 Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme

39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.13 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme


39.0155 + Röntgen: Lendenwirbelsäule (LWS), jede weitere Aufnahme

39.0155 | + Röntgen: Lendenwirbelsäule (LWS), jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 3 Mal pro Sitzung.


39.0160 Röntgen: Iliosakralgelenk (ISG), erste Aufnahme

39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | - | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme


39.0165 + Röntgen: Iliosakralgelenk (ISG), jede weitere Aufnahme

39.0165 | + Röntgen: Iliosakralgelenk (ISG), jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


39.0170 Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme

39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
17.92 TP | - / - | - | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.34 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
39.0570 | Myelografie mittels spinaler Punktion


39.0175 + Röntgen: Ganzwirbelsäulenaufnahme, jede weitere Aufnahme

39.0175 | + Röntgen: Ganzwirbelsäulenaufnahme, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | - | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.41 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.0180 Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme

39.0180 | Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | - | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0185 + Röntgen: Clavicula/Sternoclaviculargelenk, jede weitere Aufnahme

39.0185 | + Röntgen: Clavicula/Sternoclaviculargelenk, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.02.01.03 Röntgen: Thorax, Abdomen, Becken

39.02.01.03 | Röntgen: Thorax, Abdomen, Becken
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.0190 | Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
39.0195 | + Röntgen: Thorax und/oder Rippen, inkl. Sternum, jede weitere Aufnahme
39.0200 | Röntgen: Abdomen, erste Aufnahme
39.0205 | + Röntgen: Abdomen, jede weitere Aufnahme
39.0210 | Röntgen: Becken/Sakrum, erste Aufnahme
39.0215 | + Röntgen: Becken/Sakrum, jede weitere Aufnahme


39.0190 Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme

39.0190 | Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
15.68 TP | - / - | - | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.41 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt auch für Teilaufnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.0195 + Röntgen: Thorax und/oder Rippen, inkl. Sternum, jede weitere Aufnahme

39.0195 | + Röntgen: Thorax und/oder Rippen, inkl. Sternum, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | - | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Sitzung.


39.0200 Röntgen: Abdomen, erste Aufnahme

39.0200 | Röntgen: Abdomen, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
15.68 TP | - / - | - | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.13 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.0205 + Röntgen: Abdomen, jede weitere Aufnahme

39.0205 | + Röntgen: Abdomen, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | 1 Mal pro Sitzung.


39.0210 Röntgen: Becken/Sakrum, erste Aufnahme

39.0210 | Röntgen: Becken/Sakrum, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt auch für Teilregionen (ausser Hüftgelenk).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.0215 + Röntgen: Becken/Sakrum, jede weitere Aufnahme

39.0215 | + Röntgen: Becken/Sakrum, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | - | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.67 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Sitzung.


39.02.01.04 Röntgen: Obere Extremität

39.02.01.04 | Röntgen: Obere Extremität
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.0220 | Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme
39.0225 | + Röntgen: Schultergelenk/Scapula/AC-Gelenk, jede weitere Aufnahme
39.0230 | Röntgen: Humerus, erste Aufnahme
39.0235 | + Röntgen: Humerus, jede weitere Aufnahme
39.0240 | Röntgen: Ellbogengelenk, erste Aufnahme
39.0245 | + Röntgen: Ellbogengelenk, jede weitere Aufnahme
39.0250 | Röntgen: Unterarm, erste Aufnahme
39.0255 | + Röntgen: Unterarm, jede weitere Aufnahme
39.0260 | Röntgen: Handgelenk, erste Aufnahme
39.0265 | + Röntgen: Handgelenk, jede weitere Aufnahme
39.0270 | Röntgen: Hand, erste Aufnahme
39.0275 | + Röntgen: Hand, jede weitere Aufnahme
39.0280 | Röntgen: Finger, erste Aufnahme
39.0285 | + Röntgen: Finger, jede weitere Aufnahme


39.0220 Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme

39.0220 | Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0225 + Röntgen: Schultergelenk/Scapula/AC-Gelenk, jede weitere Aufnahme

39.0225 | + Röntgen: Schultergelenk/Scapula/AC-Gelenk, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0230 Röntgen: Humerus, erste Aufnahme

39.0230 | Röntgen: Humerus, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | - | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0235 + Röntgen: Humerus, jede weitere Aufnahme

39.0235 | + Röntgen: Humerus, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0240 Röntgen: Ellbogengelenk, erste Aufnahme

39.0240 | Röntgen: Ellbogengelenk, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.34 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet auch die Darstellung des proximalen Radioulnargelenks.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0245 + Röntgen: Ellbogengelenk, jede weitere Aufnahme

39.0245 | + Röntgen: Ellbogengelenk, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0250 Röntgen: Unterarm, erste Aufnahme

39.0250 | Röntgen: Unterarm, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | - | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0255 + Röntgen: Unterarm, jede weitere Aufnahme

39.0255 | + Röntgen: Unterarm, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0260 Röntgen: Handgelenk, erste Aufnahme

39.0260 | Röntgen: Handgelenk, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet Radioulnokarpalgelenk, sämtliche Handwurzelknochen sowie die Anteile der proximalen Metakarpalia.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0265 + Röntgen: Handgelenk, jede weitere Aufnahme

39.0265 | + Röntgen: Handgelenk, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 3 Mal pro Seite.


39.0270 Röntgen: Hand, erste Aufnahme

39.0270 | Röntgen: Hand, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet Radioulnokarpalgelenk bis inkl. aller Endphalangen vollständig, alle Processus unguiculares.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0275 + Röntgen: Hand, jede weitere Aufnahme

39.0275 | + Röntgen: Hand, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0280 Röntgen: Finger, erste Aufnahme

39.0280 | Röntgen: Finger, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.41 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet distales Metakarpaleköpfchen bis Processus unguiculares.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0285 + Röntgen: Finger, jede weitere Aufnahme

39.0285 | + Röntgen: Finger, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
2.24 TP | - / - | - | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
8.20 TP | 3 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 4 Mal pro Seite.


39.02.01.05 Röntgen: Untere Extremität

39.02.01.05 | Röntgen: Untere Extremität
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.0290 | Röntgen: Hüfte, erste Aufnahme
39.0295 | + Röntgen: Hüfte, jede weitere Aufnahme
39.0296 | + Röntgen: Hüfte, jede weitere Aufnahme
39.0300 | Röntgen: Femur, erste Aufnahme
39.0305 | + Röntgen: Femur, jede weitere Aufnahme
39.0306 | + Röntgen: Femur, jede weitere Aufnahme
39.0310 | Röntgen: Knie, erste Aufnahme
39.0315 | + Röntgen: Knie, jede weitere Aufnahme
39.0316 | + Röntgen: Knie, jede weitere Aufnahme
39.0320 | Röntgen: Unterschenkel, erste Aufnahme
39.0325 | + Röntgen: Unterschenkel, jede weitere Aufnahme
39.0326 | + Röntgen: Unterschenkel, jede weitere Aufnahme
39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme
39.0335 | + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme
39.0336 | + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahme
39.0345 | + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme
39.0346 | + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme
39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme
39.0355 | + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme
39.0356 | + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahme
39.0375 | + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme
39.0376 | + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beine


39.0290 Röntgen: Hüfte, erste Aufnahme

39.0290 | Röntgen: Hüfte, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | - | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.13 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet Trochanteren und gesamtes Hüftgelenk.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0295 + Röntgen: Hüfte, jede weitere Aufnahme

39.0295 | + Röntgen: Hüfte, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0300 Röntgen: Femur, erste Aufnahme

39.0300 | Röntgen: Femur, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0305 + Röntgen: Femur, jede weitere Aufnahme

39.0305 | + Röntgen: Femur, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0310 Röntgen: Knie, erste Aufnahme

39.0310 | Röntgen: Knie, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.13 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet Tibiofibulargelenk und Kondylenansatz; gilt auch für Patellaaufnahmen/Patellaspezialaufnahmen, Tunnelaufnahme, Aufnahme nach Frick, Funktionsaufnahme der Patella.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0315 + Röntgen: Knie, jede weitere Aufnahme

39.0315 | + Röntgen: Knie, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0320 Röntgen: Unterschenkel, erste Aufnahme

39.0320 | Röntgen: Unterschenkel, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | - | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
16.41 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Darstellung bis oberes Sprunggelenk (OSG).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0325 + Röntgen: Unterschenkel, jede weitere Aufnahme

39.0325 | + Röntgen: Unterschenkel, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0330 Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme

39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.20 TP | - / - | - | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet distales Talotibiofibulargelenk mit vollständigem Fibulaköpfchen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0335 + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme

39.0335 | + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0340 Röntgen: Fuss inkl. Calcaneus, erste Aufnahme

39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
24.60 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahmeauf gleicher Seite
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0345 + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme

39.0345 | + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0350 Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme

39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
13.44 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.87 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0355 + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme

39.0355 | + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0370 Röntgen: Vorfuss/Zehen, erste Aufnahme

39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.96 TP | - / - | - | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.13 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahmeauf gleicher Seite
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beineauf gleicher Seite


39.0375 + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme

39.0375 | + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.0380 Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beine

39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beine
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
15.68 TP | - / - | - | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.34 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0290 | Röntgen: Hüfte, erste Aufnahmeauf gleicher Seite
39.0300 | Röntgen: Femur, erste Aufnahmeauf gleicher Seite
39.0310 | Röntgen: Knie, erste Aufnahmeauf gleicher Seite
39.0320 | Röntgen: Unterschenkel, erste Aufnahmeauf gleicher Seite
39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahmeauf gleicher Seite
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahmeauf gleicher Seite
39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahmeauf gleicher Seite
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahmeauf gleicher Seite


39.0296 + Röntgen: Hüfte, jede weitere Aufnahme

39.0296 | + Röntgen: Hüfte, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0306 + Röntgen: Femur, jede weitere Aufnahme

39.0306 | + Röntgen: Femur, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0316 + Röntgen: Knie, jede weitere Aufnahme

39.0316 | + Röntgen: Knie, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 3 Mal pro Seite.


39.0326 + Röntgen: Unterschenkel, jede weitere Aufnahme

39.0326 | + Röntgen: Unterschenkel, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0336 + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme

39.0336 | + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.0346 + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme

39.0346 | + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 3 Mal pro Seite.


39.0356 + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme

39.0356 | + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
6.73 TP | - / - | - | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 3 Mal pro Seite.


39.0376 + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme

39.0376 | + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum I | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
4.48 TP | - / - | - | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.93 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.02.02 Röntgen: Durchleuchtungen, Urogramme und Cholangiogramme

39.02.02 | Röntgen: Durchleuchtungen, Urogramme und Cholangiogramme
 | TARMED 01.09, 1.1.2018
KI-39.02.02-1 Verrechnung der Röntgenaufnahmen bei Durchleuchtungen
Eingeschlossen sind sämtliche mit der Untersuchung verbundenen Röntgenaufnahmen und konventionelle Tomogramme.
KI-39.02.02-2 Bildverstärker-Fernsehen (BV-TV)
Als Durchleuchtungen gelten Untersuchungen mittels Bildverstärker-Fernsehen (BV-TV), fluoroskopisch verstärkte u/o digitale Systeme.
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Leistungen
39.0400 | Arthrografie Gelenke
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT
39.0500 | Funktionelle Durchleuchtung: Gelenk, pro Gelenkregion, Thorax, Wirbelsäule als alleinige bildgebende Leistung
39.0510 | Fistulografie/Fistelsystem mit kutaner Öffnung
39.0520 | Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung
39.0530 | Diagnostische Dakryozystografie, pro Seite
39.0540 | Diagnostische & therapeutische Dakryocystografie, pro Seite
39.0550 | Diagnostische Sialografie, erste Drüse
39.0560 | + Sialografie, jede weitere Drüse
39.0565 | Diagnostische & therapeutische Sialografie, pro Seite
39.0570 | Myelografie mittels spinaler Punktion
39.0580 | Vertebrale Diskografie, pro Diskus
39.0590 | Pharynxoesophagus-Darstellung
39.0600 | Oesophagus-Magen-Duodenum-Darstellung
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.0615 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie
39.0620 | Kolon-Darstellung, Monokontrast
39.0630 | Kolon-Darstellung, Doppelkontrast
39.0640 | Defäkografie
39.0700 | Orale Cholezystografie
39.0710 | Infusionscholangiografie
39.0720 | Gallenwege über nasobiliären/transpapillären Katheter
39.0800 | Infusionsurografie
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)
39.0850 | Retrograde Urethrografie
39.0860 | Vesiculografie/Epididymografie, einseitig
39.0870 | Vesiculografie/Epididymografie, beidseitig
39.0900 | Hysterosalpingografie
39.0910 | Perineogramm/Vaginogramm/Genitogramm


39.0400 Arthrografie Gelenke

39.0400 | Arthrografie Gelenke
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.08 TP | - / - | 16 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
141.98 TP | 26 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie.
Als Regionen gelten die in Kapitel 39, Interpretation KI-39.14 aufgeführten Gelenksregionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Gelenkregion und 1 Mal pro Seite.
Nicht kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung


39.0410 (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT

39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.64 TP | - / - | 16 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.22 TP | 20 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Gelenkregion und Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
Nur kumulierbar mit
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung


39.0500 Funktionelle Durchleuchtung: Gelenk, pro Gelenkregion, Thorax, Wirbelsäule als alleinige bildgebende Leistung

39.0500 | Funktionelle Durchleuchtung: Gelenk, pro Gelenkregion, Thorax, Wirbelsäule als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Alle | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 10 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.54 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Als Regionen gelten die in der KI-39.14 aufgeführten Gelenksregionen.
Werden bei einer Untersuchung einer Region mehrere Gelenke durchleuchtet, kann diese Tarifposition nur einmal abgerechnet werden.
Beinhaltet auch Atlantooccipital-Gelenk und Atlantodental-Gelenk.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
Menge | 1 Mal pro Gelenkregion.


39.0510 Fistulografie/Fistelsystem mit kutaner Öffnung

39.0510 | Fistulografie/Fistelsystem mit kutaner Öffnung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 15 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
81.92 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.0520 Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung

39.0520 | Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik Phoniatrie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
96.76 TP | - / - | 35 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
212.99 TP | 39 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
Menge | 1 Mal pro Sitzung.


39.0530 Diagnostische Dakryozystografie, pro Seite

39.0530 | Diagnostische Dakryozystografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 26 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
163.83 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Sondierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0540 | Diagnostische & therapeutische Dakryocystografie, pro Seite


39.0540 Diagnostische & therapeutische Dakryocystografie, pro Seite

39.0540 | Diagnostische & therapeutische Dakryocystografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
113.27 TP | - / - | 43 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
234.82 TP | 43 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Kombinierte diagnostische und therapeutische Dakryocystografie.
Inkl. allfälliger Lokalanästhesie und inkl. Sondierung.
Dilatationen pro Drüsengang; Steinextraktionen unabhängig von der Anzahl Steine pro Gang; unabhängig von der Anzahl Stents.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0530 | Diagnostische Dakryozystografie, pro Seite
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.0550 Diagnostische Sialografie, erste Drüse

39.0550 | Diagnostische Sialografie, erste Drüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.68 TP | - / - | 30 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
240.28 TP | 44 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Sondierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0565 | Diagnostische & therapeutische Sialografie, pro Seite


39.0560 + Sialografie, jede weitere Drüse

39.0560 | + Sialografie, jede weitere Drüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
163.83 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.0565 Diagnostische & therapeutische Sialografie, pro Seite

39.0565 | Diagnostische & therapeutische Sialografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
132.16 TP | - / - | 47 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
256.67 TP | 47 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Kombinierte diagnostische und therapeutische Sialografie.
Inkl. Sondierung.
Dilatationen pro Drüsengang; Steinextraktionen unabhängig von der Anzahl Steine pro Gang; unabhängig von der Anzahl Stents.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0550 | Diagnostische Sialografie, erste Drüse


39.0570 Myelografie mittels spinaler Punktion

39.0570 | Myelografie mittels spinaler Punktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 28 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
294.89 TP | 54 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie, unabhängig vom Punktionsort und der dargestellten Region.
Bei allf. Bandscheibenersatz siehe Pos. 39.1110.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.0580 Vertebrale Diskografie, pro Diskus

39.0580 | Vertebrale Diskografie, pro Diskus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.72 TP | - / - | 21 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
196.60 TP | 36 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Punktion, Injektion von Medikamenten und allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.0590 Pharynxoesophagus-Darstellung

39.0590 | Pharynxoesophagus-Darstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
75.52 TP | - / - | 20 min. | 12 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
185.68 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Mit Video, mit schneller Kameratechnik oder digitaler Radiografie.
Darstellung in Monokontrast- u/o Doppelkontrast-Technik.
Inkl. Darstellung des Schluckaktes u/o Sprachuntersuchung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0600 | Oesophagus-Magen-Duodenum-Darstellung
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.0600 Oesophagus-Magen-Duodenum-Darstellung

39.0600 | Oesophagus-Magen-Duodenum-Darstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.96 TP | - / - | 27 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
218.44 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Darstellung in Monokontrast- u/o Doppelkontrast-Technik.
Inkl. Darstellung bis zur Iliocoecalklappe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0590 | Pharynxoesophagus-Darstellung
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse


39.0610 Selektive Dünndarmdarstellung in Enteroklyse

39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.68 TP | - / - | 30 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
327.65 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet: Legen einer Dünndarmsonde und hypotone Darstellung; inkl. Schleimhautanästhesie.
Darstellung in Monokontrast- u/o Doppelkontrast-Technik.
Inkl. Injektion des Hypotonikums.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1120 | Oberflächenanästhesie mittels Spray/Tropfen: Nase, durch den Facharzt
00.1130 | Oberflächenanästhesie mittels Spray/Tropfen: Mund u/o Rachen, durch den Facharzt
00.1140 | Oberflächenanästhesie mittels Spray/Tropfen: Larynx u/o Hypopharynx, durch den Facharzt
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
00.1170 | Oberflächenanästhesie, Kryoanästhesie, durch den Facharzt
19.0120 | Legen einer Dünndarmsonde durch den Facharzt
39.0600 | Oesophagus-Magen-Duodenum-Darstellung
39.0615 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie


39.0615 Legen einer Dünndarmsonde durch den Facharzt für Radiologie

39.0615 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.22 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse


39.0620 Kolon-Darstellung, Monokontrast

39.0620 | Kolon-Darstellung, Monokontrast
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.08 TP | - / - | 20 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
218.44 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Einlauf.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0630 | Kolon-Darstellung, Doppelkontrast
39.0640 | Defäkografie


39.0630 Kolon-Darstellung, Doppelkontrast

39.0630 | Kolon-Darstellung, Doppelkontrast
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.88 TP | - / - | 25 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
267.59 TP | 49 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Einlauf.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0620 | Kolon-Darstellung, Monokontrast


39.0640 Defäkografie

39.0640 | Defäkografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Chirurgie Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
82.60 TP | - / - | 25 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
163.83 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0620 | Kolon-Darstellung, Monokontrast


39.0700 Orale Cholezystografie

39.0700 | Orale Cholezystografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.84 TP | - / - | 13 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.53 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Zusatzuntersuchung nach Reizmahlzeit.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.0710 Infusionscholangiografie

39.0710 | Infusionscholangiografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.72 TP | - / - | 17 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
245.75 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Punktion für Infusion.
Inkl. Zusatzuntersuchung nach Reizmahlzeit.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.0720 Gallenwege über nasobiliären/transpapillären Katheter

39.0720 | Gallenwege über nasobiliären/transpapillären Katheter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 12 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.22 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Nach ERCP, über liegende Sonde oder postoperative Darstellung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.0800 Infusionsurografie

39.0800 | Infusionsurografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 14 min. | 11 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
316.74 TP | 58 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Punktion für Infusion.
Inkl. allf. Tomogramme und Miktionsaufnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)


39.0810 Anterograde Urografie, pro Seite, jede Methode

39.0810 | Anterograde Urografie, pro Seite, jede Methode
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 13 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
185.68 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Exkl. Zugang, siehe 21.0310, 21.0380, 21.0390,21.0410, 21.0460, 21.0470.
Inkl. allf. Tomogramme und Miktionsaufnahmen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0800 | Infusionsurografie
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)


39.0820 Retrograde Ureteropyelografie durch Ureterkatheter

39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 12 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.14 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Exkl. Zugang siehe 21.0310, 21.0380, 21.0390, 21.0410, 21.0460, 21.0470.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0800 | Infusionsurografie
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)


39.0830 Zystografie

39.0830 | Zystografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 13 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
218.44 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Exkl. Zugang siehe 21.1910; gilt für retrograde Blasendarstellung Frau/Mann; gilt auch bei suprapubischem Zugang.
Inkl. Inkontinenzprüfung bei der Frau, Miktionsurethrografie, Legen eines Blasenkatheters, suprapubische Punktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Nicht kumulierbar mit
21.0010 | Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt
21.0020 | Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt
21.0030 | Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt
21.0050 | Blasenpunktion
39.0800 | Infusionsurografie
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0840 | Miktionszystourografie (MCUG)
Kumulierbar mit
21.1910 | Zystostomieanlage, perkutan


39.0840 Miktionszystourografie (MCUG)

39.0840 | Miktionszystourografie (MCUG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 25 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
163.83 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0010 | Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt
21.0020 | Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt
21.0030 | Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt
21.0050 | Blasenpunktion
21.1910 | Zystostomieanlage, perkutan
39.0800 | Infusionsurografie
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0830 | Zystografie


39.0850 Retrograde Urethrografie

39.0850 | Retrograde Urethrografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 14 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
169.29 TP | 31 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Exkl. Zugang siehe 21.0010, 21.0030.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
21.0020 | Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt
Kumulierbar mit
21.0010 | Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt
21.0030 | Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt


39.0860 Vesiculografie/Epididymografie, einseitig

39.0860 | Vesiculografie/Epididymografie, einseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 25 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
251.20 TP | 46 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0870 | Vesiculografie/Epididymografie, beidseitig


39.0870 Vesiculografie/Epididymografie, beidseitig

39.0870 | Vesiculografie/Epididymografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.83 TP | - / - | 35 min. | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
360.42 TP | 66 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0860 | Vesiculografie/Epididymografie, einseitig


39.0900 Hysterosalpingografie

39.0900 | Hysterosalpingografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.28 TP | - / - | 15 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
114.68 TP | 21 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Exkl. Zugang, siehe 22.0690.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation


39.0910 Perineogramm/Vaginogramm/Genitogramm

39.0910 | Perineogramm/Vaginogramm/Genitogramm
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 22 min. | 8 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
174.75 TP | 32 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.02.03 Röntgen: Durchleuchtungsgestützte Interventionen

39.02.03 | Röntgen: Durchleuchtungsgestützte Interventionen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Leistungen
39.1110 | Interventionen unter Durchleuchtung alle, diagnostisch und therapeutisch
39.1150 | + Zuschlag für DL-gesteuerte Embolisation/Vertebroplastie
39.1170 | + Zuschlag für therapeutische Gewebeextraktion (z.B. Nukleotomie)
39.1180 | + Zuschlag für DL-gesteuerte operative Versorgung am ZNS/Gesichtsschädel, pro 5 Min.
39.1200 | Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus


39.1110 Interventionen unter Durchleuchtung alle, diagnostisch und therapeutisch

39.1110 | Interventionen unter Durchleuchtung alle, diagnostisch und therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 12 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
65.54 TP | 12 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Punktionen, Biopsien, Drainagekatheter und Bandscheibenersatz sowie Lokalisation und Entfernung von Fremdkörpern.
Gilt für erste und weitere Läsionen.
Inkl. allfällige Lokalanästhesie, zusätzliche lokale Kontrastmittel. u/o therapeutische Instillation eines Medikamentes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.1150 + Zuschlag für DL-gesteuerte Embolisation/Vertebroplastie

39.1150 | + Zuschlag für DL-gesteuerte Embolisation/Vertebroplastie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 19 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
103.76 TP | 19 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.1170 + Zuschlag für therapeutische Gewebeextraktion (z.B. Nukleotomie)

39.1170 | + Zuschlag für therapeutische Gewebeextraktion (z.B. Nukleotomie)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.53 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.1180 + Zuschlag für DL-gesteuerte operative Versorgung am ZNS/Gesichtsschädel, pro 5 Min.

39.1180 | + Zuschlag für DL-gesteuerte operative Versorgung am ZNS/Gesichtsschädel, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.31 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


39.1200 Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus

39.1200 | Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Röntgenraum III | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
103.83 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
218.44 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Bei geschlossener Reposition von Darminvaginationen und Sigmavolvulus durch den Facharzt für Radiologie, jede Methode.
Obligatorisch mit bildgebender Methode durchgeführt und dokumentiert; inkl. Einlauf; inkl. Einlage Dickdarmtubus; inkl. Wartezeiten; inkl. bildgebender Methoden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
20.0710 | Geschlossene Reposition einer Darminvagination, jede Methode
20.0720 | Geschlossene Reposition eines Sigmavolvolus, jede Methode


39.02.04 Röntgen: Mammografie

39.02.04 | Röntgen: Mammografie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Leistungen
39.1300 | Mammografie, Screening, beidseitig mit Erstbeurteilung, als alleinige bildgebende Leistung
39.1305 | Mammografie, Screening, beidseitig, Zweitbeurteilung, als alleinige bildgebende Leistung
39.1306 | Mammografie, Screening, beidseitig, Drittbeurteilung, als alleinige bildgebende Leistung
39.1307 | Mammografie, präventiv, erste Aufnahme
39.1308 | + Mammografie, präventiv, jede weitere Aufnahme
39.1310 | Mammografie, diagnostisch, erste Mammografie
39.1320 | + Mammografie, diagnostisch, jede weitere Mammografie
39.1330 | + Lokalisation und/oder Biopsie eines Mammaprozesses
39.1340 | Vergrösserungsaufnahme der Mamma, erste Aufnahme
39.1345 | + Vergrösserungsaufnahme der Mamma, jede weitere Aufnahme
39.1350 | Aufnahme Exzisionspräparat Mamma
39.1360 | Duktografie/Galaktografie, pro Seite
39.1370 | Zystografie der Mamma mit Luft/Kontrastmittel


39.1300 Mammografie, Screening, beidseitig mit Erstbeurteilung, als alleinige bildgebende Leistung

39.1300 | Mammografie, Screening, beidseitig mit Erstbeurteilung, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammografie-Screening | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 3 min. | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
122.98 TP | 20 min. | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Voraussetzung für die Verrechnung muss gemäss KLV erfüllt sein.
Die Verrechnung erfolgt nur mittels Pauschale, also keine Einzelverrechnung.
Der administrative Aufwand zur Durchführung der Screeningprogramme ist in dieser Pauschale nicht enthalten.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


39.1305 Mammografie, Screening, beidseitig, Zweitbeurteilung, als alleinige bildgebende Leistung

39.1305 | Mammografie, Screening, beidseitig, Zweitbeurteilung, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | - | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.00 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Voraussetzung für die Verrechnung muss gemäss KLV erfüllt sein.
Die Verrechnung erfolgt nur mittels Pauschale, also keine Einzelverrechnung.
Der administrative Aufwand zur Durchführung der Screeningprogramme ist in dieser Pauschale nicht enthalten.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


39.1306 Mammografie, Screening, beidseitig, Drittbeurteilung, als alleinige bildgebende Leistung

39.1306 | Mammografie, Screening, beidseitig, Drittbeurteilung, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
20.82 TP | - / - | - | 10 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.00 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Die Voraussetzung für die Verrechnung muss gemäss KLV erfüllt sein.
Die Verrechnung erfolgt nur mittels Pauschale, also keine Einzelverrechnung.
Der administrative Aufwand zur Durchführung der Screeningprogramme ist in dieser Pauschale nicht enthalten.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


39.1307 Mammografie, präventiv, erste Aufnahme

39.1307 | Mammografie, präventiv, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | - | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.33 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.1310 | Mammografie, diagnostisch, erste Mammografie


39.1308 + Mammografie, präventiv, jede weitere Aufnahme

39.1308 | + Mammografie, präventiv, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | - | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.16 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | maximal 5 Mal pro Sitzung.


39.1310 Mammografie, diagnostisch, erste Mammografie

39.1310 | Mammografie, diagnostisch, erste Mammografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | - | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.33 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.1307 | Mammografie, präventiv, erste Aufnahme


39.1320 + Mammografie, diagnostisch, jede weitere Mammografie

39.1320 | + Mammografie, diagnostisch, jede weitere Mammografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
8.33 TP | - / - | - | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.16 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Unabhängig der Seite, gilt auch für Aufnahmen auf der Gegenseite zu Vergleichszwecken, oder bei Verdacht auf Zweitläsionen.
Menge | maximal 5 Mal pro Sitzung.


39.1330 + Lokalisation und/oder Biopsie eines Mammaprozesses

39.1330 | + Lokalisation und/oder Biopsie eines Mammaprozesses
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.04 TP | - / - | 34 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
106.16 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Einlegen eines allf. Führungsdrahtes.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.1340 Vergrösserungsaufnahme der Mamma, erste Aufnahme

39.1340 | Vergrösserungsaufnahme der Mamma, erste Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 4 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
30.33 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.1345 + Vergrösserungsaufnahme der Mamma, jede weitere Aufnahme

39.1345 | + Vergrösserungsaufnahme der Mamma, jede weitere Aufnahme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
14.57 TP | - / - | 4 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.13 TP | 4 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.1350 Aufnahme Exzisionspräparat Mamma

39.1350 | Aufnahme Exzisionspräparat Mamma
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
12.49 TP | - / - | - | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.20 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen


39.1360 Duktografie/Galaktografie, pro Seite

39.1360 | Duktografie/Galaktografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
85.37 TP | - / - | 35 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
136.48 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Sondierung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.1370 Zystografie der Mamma mit Luft/Kontrastmittel

39.1370 | Zystografie der Mamma mit Luft/Kontrastmittel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Mammographie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
60.66 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Zugang; inkl. allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.01 | Punktionen, Zugänge, Injektionen
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.02.05 Minimalinvasive Mammaeingriffe

39.02.05 | Minimalinvasive Mammaeingriffe
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Leistungen
39.1810 | Ultraschallgesteuerter vakuumassistierter minimal invasiver Mammaeingriff, pro Seite, als alleinige bildgebende Leistung
39.1820 | Minimal invasive Mammaeingriffe auf Stereotaxietisch, pro Seite, als alleinige bildgebende Leistung
39.1830 | Vakuum assistierter minimal invasiver Mammaeingriff im Mammografieraum, pro Seite, als alleinige bildgebende Leistung


39.1810 Ultraschallgesteuerter vakuumassistierter minimal invasiver Mammaeingriff, pro Seite, als alleinige bildgebende Leistung

39.1810 | Ultraschallgesteuerter vakuumassistierter minimal invasiver Mammaeingriff, pro Seite, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik | Ultraschall gesteuerte Vakuum assistierte Biopsie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
155.75 TP | - / - | 60 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
386.42 TP | 60 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allfällige Lokalanästhesie, inklusive Entfernung von Restläsionen.
Inkl. technische Grundleistung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-44 | Alleinige bildgebende Leistungen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
39.03.06 | Ultraschall: Technische Grundleistungen


39.1820 Minimal invasive Mammaeingriffe auf Stereotaxietisch, pro Seite, als alleinige bildgebende Leistung

39.1820 | Minimal invasive Mammaeingriffe auf Stereotaxietisch, pro Seite, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik | Minimal-Invasive Mammabiopsie auf Stereotaxie-Tisch | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
248.97 TP | 81.42 TP / 1.0 | 65 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
709.54 TP | 65 min. | 15 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allfällige Lokalanästhesie, inklusive Entfernung von Restläsionen.
Inkl. technische Grundleistung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-44 | Alleinige bildgebende Leistungen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
39.03.06 | Ultraschall: Technische Grundleistungen


39.1830 Vakuum assistierter minimal invasiver Mammaeingriff im Mammografieraum, pro Seite, als alleinige bildgebende Leistung

39.1830 | Vakuum assistierter minimal invasiver Mammaeingriff im Mammografieraum, pro Seite, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik | Vakuum assistierte Mammabiopsie im Mammographieraum | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
154.09 TP | 49.98 TP / 1.0 | 44 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
363.10 TP | 50 min. | 10 min. | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allfällige Lokalanästhesie, inklusive Entfernung von Restläsionen.
Inkl. technische Grundleistung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-44 | Alleinige bildgebende Leistungen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
39.03.06 | Ultraschall: Technische Grundleistungen


39.02.06 Knochendichtebestimmungen: Osteodensitometrien

39.02.06 | Knochendichtebestimmungen: Osteodensitometrien
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Leistungen
39.1950 | Osteodensitometrie, mit axialer DEXA


39.1950 Osteodensitometrie, mit axialer DEXA

39.1950 | Osteodensitometrie, mit axialer DEXA
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik | Röntgen-Osteodensitometrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
18.74 TP | - / - | - | 9 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.75 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nur für axiale Doppel-Energie-Röntgen-Absorptiometrie DEXA.
Unabhängig der Anzahl Messungen und Messstellen.
Menge | 1 Mal pro Sitzung.


39.02.07 Röntgen: Technische Grundleistungen

39.02.07 | Röntgen: Technische Grundleistungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.2000 | Technische Grundleistung 0, Röntgenraum I, ambulanter Patient
39.2060 | Technische Grundleistung 0, Röntgenraum III, ambulanter Patient
39.2100 | Technische Grundleistung 0, Mammografie, ambulanter Patient
39.2140 | Technische Grundleistung 0, Röntgen-Osteodensitometrie, ambulanter Patient
39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung


39.2000 Technische Grundleistung 0, Röntgenraum I, ambulanter Patient

39.2000 | Technische Grundleistung 0, Röntgenraum I, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Röntgenraum I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
13.67 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.2060 | Technische Grundleistung 0, Röntgenraum III, ambulanter Patient
39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung


39.2060 Technische Grundleistung 0, Röntgenraum III, ambulanter Patient

39.2060 | Technische Grundleistung 0, Röntgenraum III, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Röntgenraum III | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.31 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.2000 | Technische Grundleistung 0, Röntgenraum I, ambulanter Patient
39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung


39.2100 Technische Grundleistung 0, Mammografie, ambulanter Patient

39.2100 | Technische Grundleistung 0, Mammografie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Mammographie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
15.16 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung


39.2140 Technische Grundleistung 0, Röntgen-Osteodensitometrie, ambulanter Patient

39.2140 | Technische Grundleistung 0, Röntgen-Osteodensitometrie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Röntgen-Osteodensitometrie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
18.88 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung


39.2170 Technische Grundleistung 3, ausserhalb der Röntgenabteilung

39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Röntgenraum I | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
82.01 TP | - | 30 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Leistungen ausserhalb der Röntgenabteilung mittels fahrbaren Röntgengeräten durch das Röntgenfachpersonal (z.B. Pflegeabteilung, IPS und anderes). Der Patient kann sich nicht selbständig oder mit Hilfe von Dritten zur Röntgenabteilung begeben.
Gilt nicht für Leistungen der Sparten:
  • Elektrophysiologisches Labor / Katheterplatz
  • Extrakorporale Stosswellen-Lithotripsie (ESWL)
  • Gastroenterologische Endoskopie, gross
  • Gastroenterologische Endoskopie, Spital
  • Gipsraum
  • OP I, OP II, OP III
  • Pneumologischer Endoskopieraum
  • UBR mit BV-TV
  • Urologische Funktionsdiagnostik
  • Urologischer Endoskopieraum
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.2000 | Technische Grundleistung 0, Röntgenraum I, ambulanter Patient
39.2060 | Technische Grundleistung 0, Röntgenraum III, ambulanter Patient
39.2100 | Technische Grundleistung 0, Mammografie, ambulanter Patient
39.2140 | Technische Grundleistung 0, Röntgen-Osteodensitometrie, ambulanter Patient
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Gilt nur für die Sparte(n): "UBR mit BV-TV", "Gipsraum", "OP I", "OP II", "OP III", "Elektrophysiologisches Labor/Katheterplatz", "Urologischer Endoskopieraum", "Urologische Funktionsdiagnostik", "Extrakorporale Lithotripsie (ESWL)", "Pneumologischer Endoskopieraum", "Gastroenterologische Endoskopie, gross", "Gastroenterologische Endoskopie, Spital".


39.03 Ultraschall, Dopplersysteme und Interventionen

39.03 | Ultraschall, Dopplersysteme und Interventionen
 | TARMED 01.09, 1.1.2018
KI-39.03-1 Dokumentation
Die obligat darzustellenden Organe/Strukturen sind mittels Film/Hardcopy oder in geeigneter elektronischer Form zu dokumentieren.
Pathologische Prozesse sind in zwei Ebenen mittels Film/Hardcopy oder in geeigneter elektronischer Form zu dokumentieren und allenfalls zu markieren.
Nicht obligat darzustellende Organe können fakultativ, aber ohne Verrechnungsmöglichkeit, dokumentiert abgebildet werden.
Zusätzliche schriftliche Dokumentation der Untersuchung (strukturierte Beurteilung, Beschreibung, Procedere usw.) sind obligat und Bestandteil der jeweiligen Tarifposition.
KI-39.03-2 Vergleichsuntersuchung
Bei Vergleichsuntersuchung auf der Gegenseite ist die Tarifposition nicht ein weiteres Mal abrechenbar.
KI-39.03-3 Organe bei Gefässsonografie/Gefässe bei Organsonografie
Die Darstellung von Organen/Weichteilen im Rahmen einer Gefässsonografie ist nur verrechenbar mit der Tarifposition 39.3515.
Die sonografische Darstellung von Gefässen im Rahmen einer Organ- oder Weichteilsonografie ist nur verrechenbar mit der Tarifposition 39.3510.
KI-39.03-4 Fähigkeitsausweise
Vorbehalten ist die Einführung von Fähigkeitsausweisen zur Abrechnungsberechtigung bestimmter Kategorien von Ultraschalluntersuchungen.
KI-39.03-5 Kumulationsverbot bei Gefässdoppleruntersuchungen
Die im Rahmen einer kombinierten farbcodierten Duplex-Ultraschalluntersuchung/Triplex-Ultraschalluntersuchung durchgeführte Doppleruntersuchung ist abgegolten.
KI-39.03-6 Ultraschalluntersuchung des arteriellen Blutflusses
Die Tarifpositionen 'Ultraschalluntersuchung des arteriellen Blutflusses' beinhalten die farbcodierte Darstellung sowie die allf. Spektralanalyse bzw. CW-Doppleruntersuchung/PW-Doppleruntersuchung des Blutflusses im bezeichneten Segment.
KI-39.03-7 Generelle Zuschläge und Kinderzuschläge
Generelle Zuschläge und Kinderzuschläge siehe 39.01.02.
Nicht kumulierbar mit
17.02 | Echokardiografie
29.05 | Allgemeine Schmerztherapie
19.1810 | Leberbiopsie, perkutan
22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert
22.2610 | Embryoreduktion, ultraschallkontrolliert, transvaginal
22.2620 | Embryoreduktion, ultraschallkontrolliert, transcervical
22.2630 | Embryoreduktion, ultraschallkontrolliert, transabdominal
22.2640 | Intrauteriner Embryo Wash-out
Unterkapitel
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.03 | Ultraschall: Gefässe mit Dopplersystemen
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes
39.03.06 | Ultraschall: Technische Grundleistungen


39.03.01 Ultraschall: Schwangerschaft

39.03.01 | Ultraschall: Schwangerschaft
 | TARMED 01.09, 1.1.2018
KI-39.03.01-1 Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung bei Schwangerschaft
Für die Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung bei Schwangerschaft siehe Tarifposition 39.3510.
Nicht kumulierbar mit
22.2010 | Äussere Wendung vor Geburt
22.2210 | Geburtsbetreuung und Geburtsleitung, sehr hohes Risiko
Leistungen
39.3000 | Screening-Ultraschalluntersuchung bei Schwangerschaft, erste Untersuchung, als alleinige bildgebende Leistung
39.3005 | Screening-Ultraschalluntersuchung bei Schwangerschaft, zweite Untersuchung, als alleinige bildgebende Leistung
39.3010 | Ultraschalluntersuchung bei Schwangerschaft, diagnostisch
39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
39.3030 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft im Perinatalzentrum
39.3040 | Ultraschallgeführte Cervixmessung in Schwangerschaft, transabdominal/transvaginal
39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
39.3060 | Ultraschallgeführte Chorionbiopsie, transabdominal/transvaginal
39.3070 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (diagnostisch)
39.3080 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (therapeutisch)
39.3090 | Ultraschallgeführte Punktion des Feten
39.3100 | Ultraschallgeführte Einlage bei Feten, pro Katheter
39.3110 | Ultraschallgeführte transabdominale Fetoskopie
39.3120 | Ultraschallgeführte Lasertherapie bei fetofetalem Transfusionssyndrom
39.3130 | Ultraschallgeführte transcervicale Fetoskopie
39.3140 | Ultraschallgeführte Entlastungspunktion
39.3150 | Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe
39.3180 | + Zuschlag bei Mehrlingen, pro weiteres Kind


39.3000 Screening-Ultraschalluntersuchung bei Schwangerschaft, erste Untersuchung, als alleinige bildgebende Leistung

39.3000 | Screening-Ultraschalluntersuchung bei Schwangerschaft, erste Untersuchung, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | FA Ultraschall Schwangerschaft | Gynäkologischer/geburtshilflicher Ultraschall | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.88 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
10. bis 14. SSW.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-44 | Alleinige bildgebende Leistungen
Menge | 1 Mal pro Fall.
Nicht kumulierbar mit
39.01 | Bildgebende Verfahren: Allgemeines


39.3180 + Zuschlag bei Mehrlingen, pro weiteres Kind

39.3180 | + Zuschlag bei Mehrlingen, pro weiteres Kind
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | FA Ultraschall Schwangerschaft | Gynäkologischer/geburtshilflicher Ultraschall | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
33.23 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


39.3005 Screening-Ultraschalluntersuchung bei Schwangerschaft, zweite Untersuchung, als alleinige bildgebende Leistung

39.3005 | Screening-Ultraschalluntersuchung bei Schwangerschaft, zweite Untersuchung, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | FA Ultraschall Schwangerschaft | Gynäkologischer/geburtshilflicher Ultraschall | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
55.39 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
20. bis 23. SSW.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-44 | Alleinige bildgebende Leistungen
Menge | 1 Mal pro Fall.
Nicht kumulierbar mit
39.01 | Bildgebende Verfahren: Allgemeines


39.3010 Ultraschalluntersuchung bei Schwangerschaft, diagnostisch

39.3010 | Ultraschalluntersuchung bei Schwangerschaft, diagnostisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | FA Ultraschall Schwangerschaft | Gynäkologischer/geburtshilflicher Ultraschall | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.64 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.31 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Ultraschalluntersuchung auf Indikation (Level I, DEGUM).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Nicht kumulierbar mit
39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
39.3030 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft im Perinatalzentrum
39.03.02.02 | Ultraschall: Abdomen


39.3020 Erweiterte Ultraschalluntersuchung bei Schwangerschaft

39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | FA Ultraschall Schwangerschaft | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
108.56 TP | - / - | 40 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
85.45 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Ultraschalluntersuchung auf Indikation (Level II, DEGUM); bei Verdacht auf Missbildung/zur Differenzierung einer Missbildung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3010 | Ultraschalluntersuchung bei Schwangerschaft, diagnostisch
39.3030 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft im Perinatalzentrum
39.03.02.02 | Ultraschall: Abdomen


39.3030 Erweiterte Ultraschalluntersuchung bei Schwangerschaft im Perinatalzentrum

39.3030 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft im Perinatalzentrum
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | FA Ultraschall Schwangerschaft | Perinatalzentrum | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
158.11 TP | - / - | 60 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
182.48 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Nicht kumulierbar mit
39.3010 | Ultraschalluntersuchung bei Schwangerschaft, diagnostisch
39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
39.03.02.02 | Ultraschall: Abdomen


39.3040 Ultraschallgeführte Cervixmessung in Schwangerschaft, transabdominal/transvaginal

39.3040 | Ultraschallgeführte Cervixmessung in Schwangerschaft, transabdominal/transvaginal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Gynäkologischer/geburtshilflicher Ultraschall | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.15 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.


39.3050 Ultraschallgeführte Amniozentese, transabdominal/transvaginal

39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.35 TP | 42.47 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.09 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allf. Einführen Spekulum; gilt auch für Entlastungspunktion, Fruchtwasserauffüllung, Fruchtwasserentnahme zwecks Untersuchung; für Karyotyp, Insulin, PCR bei Toxoplasmose usw..
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
22.0050 | Spekularuntersuchung
39.3140 | Ultraschallgeführte Entlastungspunktion
39.3150 | Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe


39.3060 Ultraschallgeführte Chorionbiopsie, transabdominal/transvaginal

39.3060 | Ultraschallgeführte Chorionbiopsie, transabdominal/transvaginal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.35 TP | 42.48 TP / 1.0 | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.09 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allf. Einführen Spekulum.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
22.0050 | Spekularuntersuchung


39.3070 Ultraschallgeführte Cordozentese, transabdominal/transvaginal (diagnostisch)

39.3070 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (diagnostisch)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
441.92 TP | 211.71 TP / 2.0 | 90 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
192.27 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3080 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (therapeutisch)


39.3080 Ultraschallgeführte Cordozentese, transabdominal/transvaginal (therapeutisch)

39.3080 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (therapeutisch)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 9 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
583.73 TP | 282.28 TP / 2.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
256.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Mit Transfusion/Medikamenteninjektion usw..
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3070 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (diagnostisch)


39.3090 Ultraschallgeführte Punktion des Feten

39.3090 | Ultraschallgeführte Punktion des Feten
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
300.12 TP | 141.14 TP / 2.0 | 60 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.18 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen


39.3100 Ultraschallgeführte Einlage bei Feten, pro Katheter

39.3100 | Ultraschallgeführte Einlage bei Feten, pro Katheter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
441.92 TP | 211.71 TP / 2.0 | 90 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
192.27 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen


39.3110 Ultraschallgeführte transabdominale Fetoskopie

39.3110 | Ultraschallgeführte transabdominale Fetoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
612.05 TP | 310.60 TP / 2.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
256.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen


39.3120 Ultraschallgeführte Lasertherapie bei fetofetalem Transfusionssyndrom

39.3120 | Ultraschallgeführte Lasertherapie bei fetofetalem Transfusionssyndrom
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 12 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
612.05 TP | 310.60 TP / 2.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
256.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen


39.3130 Ultraschallgeführte transcervicale Fetoskopie

39.3130 | Ultraschallgeführte transcervicale Fetoskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
583.73 TP | 282.28 TP / 2.0 | 120 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
256.36 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.3140 Ultraschallgeführte Entlastungspunktion

39.3140 | Ultraschallgeführte Entlastungspunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
226.55 TP | 70.80 TP / 1.0 | 60 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
128.18 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
39.3150 | Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe


39.3150 Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe

39.3150 | Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik FA Ultraschall Schwangerschaft | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
146.32 TP | 49.56 TP / 1.0 | 35 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
74.77 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
weiblich | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
39.3140 | Ultraschallgeführte Entlastungspunktion


39.03.02 Ultraschall: Organe

39.03.02 | Ultraschall: Organe
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
39.03.02.01 | Ultraschall: Schädel, Hals
39.03.02.02 | Ultraschall: Abdomen
39.03.02.03 | Ultraschall: Endosonografien
39.03.02.04 | Ultraschall: Bewegungsapparat, Weichteile
39.03.02.05 | Ultraschall: Mammae


39.03.02.01 Ultraschall: Schädel, Hals

39.03.02.01 | Ultraschall: Schädel, Hals
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.3200 | Schädelsonografie über Fontanelle
39.3205 | Ultraschall, Bulbuslängenmessung, beidseitig
39.3206 | Ultraschall, Pachymetrie der Augen, beidseitig
39.3207 | Ultraschall, vollständige Biometrie am Auge, beidseitig
39.3208 | Ultraschall, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite
39.3209 | Ultraschall, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite
39.3210 | Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung
39.3220 | Ultraschalluntersuchung Hals
39.3230 | Ultraschalluntersuchung Schilddrüse


39.3200 Schädelsonografie über Fontanelle

39.3200 | Schädelsonografie über Fontanelle
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Pädiatrie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.96 TP | - / - | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.09 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.3205 Ultraschall, Bulbuslängenmessung, beidseitig

39.3205 | Ultraschall, Bulbuslängenmessung, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik Ophthalmologie | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
21.24 TP | - / - | 9 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.22 TP | 9 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Mittels Biometriegerät.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.3206 Ultraschall, Pachymetrie der Augen, beidseitig

39.3206 | Ultraschall, Pachymetrie der Augen, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik Ophthalmologie | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.32 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.64 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.3207 Ultraschall, vollständige Biometrie am Auge, beidseitig

39.3207 | Ultraschall, vollständige Biometrie am Auge, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik Ophthalmologie | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
51.92 TP | - / - | 22 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.99 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Mittels Biometriegerät; inkl. optischer Hornhautradienmessung; inkl. Empfehlung der Implantatbrechkraft.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.3208 Ultraschall, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite

39.3208 | Ultraschall, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik Ophthalmologie | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.46 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3209 | Ultraschall, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite


39.3209 Ultraschall, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite

39.3209 | Ultraschall, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik Ophthalmologie | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.73 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3208 | Ultraschall, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite


39.3210 Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung

39.3210 | Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Medizinische Radiologie/Radiodiagnostik ORL FA Sonografie Modul Halsorgane | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 5 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.68 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
Menge | 1 Mal pro Sitzung.


39.3220 Ultraschalluntersuchung Hals

39.3220 | Ultraschalluntersuchung Hals
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Pädiatrie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.08 TP | - / - | 22 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.99 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Beinhaltet Schilddrüse, Nebenschilddrüsen, Gefässe, Lymphknoten, Speicheldrüsen (inkl. Parotis), Muskelgruppen bis und mit Zunge, Mundboden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3230 | Ultraschalluntersuchung Schilddrüse
39.03.03 | Ultraschall: Gefässe mit Dopplersystemen


39.3230 Ultraschalluntersuchung Schilddrüse

39.3230 | Ultraschalluntersuchung Schilddrüse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Endokrinologie/Diabetologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Pädiatrie SP pädiatrische Endokrinologie-Diabetologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.84 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.04 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. regionaler Lymphknoten, inkl. allf. Darstellung Nebenschilddrüsen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3220 | Ultraschalluntersuchung Hals
39.03.03 | Ultraschall: Gefässe mit Dopplersystemen


39.03.02.02 Ultraschall: Abdomen

39.03.02.02 | Ultraschall: Abdomen
 | TARMED 01.09, 1.1.2018
KI-39.03.02.02-1 Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung des Abdomens
Für die Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung des Abdomens siehe Tarifposition 39.3510.
Nicht kumulierbar mit
22.2010 | Äussere Wendung vor Geburt
39.3010 | Ultraschalluntersuchung bei Schwangerschaft, diagnostisch
39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
39.3030 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft im Perinatalzentrum
Leistungen
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3265 | Sonografie des Verdauungstraktes
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3280 | Sonografische Restharnbestimmung
39.3290 | Sonografie des äusseren männlichen Genitalsystems


39.3240 Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)

39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.72 TP | - / - | 20 min. | 7 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.73 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Obligat darzustellende Organe: Leber, Gallenblase, Gallenwege, Pankreas, Milz, Nieren, Aorta, Blase, Prostata/männliche Adnexe (Samenblase) oder Uterus/Adnexe; gemäss Standards der SGUM/SGR-SSR durchgeführt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3320 | Endosonografie, rektal und/oder vaginal


39.3250 Ultraschalluntersuchung des Oberbauches

39.3250 | Ultraschalluntersuchung des Oberbauches
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 15 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.04 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Obligat darzustellende Organe: Leber, Gallenblase, Gallenwege, Pankreas, Milz, Aorta, retroperitoneale Lymphknoten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3320 | Endosonografie, rektal und/oder vaginal


39.3260 Ultraschalluntersuchung des Urogenitalsystems, transabdominal

39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Nephrologie Urologie FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie SP pädiatrische Nephrologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.64 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Obligat darzustellende Organe: Nieren, Harnwege, Harnblase, Prostata/männliche Adnexe (Samenblase) oder Uterus/Adnexe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3320 | Endosonografie, rektal und/oder vaginal


39.3265 Sonografie des Verdauungstraktes

39.3265 | Sonografie des Verdauungstraktes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Abdomen FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.37 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Untersuchung von Magen-Darm-Segmenten bei Ultraschalluntersuchung Abdomen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3320 | Endosonografie, rektal und/oder vaginal


39.3270 Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal

39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Nephrologie Urologie FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie SP pädiatrische Nephrologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 7 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.95 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3265 | Sonografie des Verdauungstraktes
39.3320 | Endosonografie, rektal und/oder vaginal


39.3280 Sonografische Restharnbestimmung

39.3280 | Sonografische Restharnbestimmung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Nephrologie Urologie FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie SP pädiatrische Nephrologie | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
16.52 TP | - / - | 6 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
12.82 TP | 6 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Darstellung der Harnblase und Restharnbestimmung nach Miktion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.3290 Sonografie des äusseren männlichen Genitalsystems

39.3290 | Sonografie des äusseren männlichen Genitalsystems
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Angiologie Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Abdomen FA Sonografie Modul Pädiatrie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.04 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Ultraschalluntersuchung der Hoden/Nebenhoden/Penis, beidseitig; gilt auch für kryptorche Hoden.
Beinhaltet auch Skrotalinhalt.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.03.02.03 Ultraschall: Endosonografien

39.03.02.03 | Ultraschall: Endosonografien
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung
39.3310 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung
39.3320 | Endosonografie, rektal und/oder vaginal
39.3340 | Endosonografische Kontrolluntersuchung
39.3350 | Hysterohydrosonografie oder Hysterosalpingosonografie


39.3300 Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung

39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
88.50 TP | - / - | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
290.37 TP | 30 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Schleimhautanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
LG-44 | Alleinige bildgebende Leistungen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.1120 | Oberflächenanästhesie mittels Spray/Tropfen: Nase, durch den Facharzt
00.1130 | Oberflächenanästhesie mittels Spray/Tropfen: Mund u/o Rachen, durch den Facharzt
00.1140 | Oberflächenanästhesie mittels Spray/Tropfen: Larynx u/o Hypopharynx, durch den Facharzt
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
00.1170 | Oberflächenanästhesie, Kryoanästhesie, durch den Facharzt
39.01 | Bildgebende Verfahren: Allgemeines


39.3310 Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung

39.3310 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie SP pädiatrische Gastroenterologie | Gastroenterologische Endoskopie, Spital | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
108.16 TP | - / - | 40 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
348.44 TP | 40 min. | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Oberhalb Rektum und allf. Biopsien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
LG-44 | Alleinige bildgebende Leistungen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.01 | Bildgebende Verfahren: Allgemeines


39.3320 Endosonografie, rektal und/oder vaginal

39.3320 | Endosonografie, rektal und/oder vaginal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.64 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.73 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Für Biopsien und Interventionen siehe Kapitel 39.03.04.
Gilt auch für urogynäkologische Perinealsonografie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3265 | Sonografie des Verdauungstraktes
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3340 | Endosonografische Kontrolluntersuchung


39.3340 Endosonografische Kontrolluntersuchung

39.3340 | Endosonografische Kontrolluntersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Chirurgie Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
21.24 TP | - / - | 7 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.95 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Nicht kumulierbar mit
39.3320 | Endosonografie, rektal und/oder vaginal
39.3350 | Hysterohydrosonografie oder Hysterosalpingosonografie


39.3350 Hysterohydrosonografie oder Hysterosalpingosonografie

39.3350 | Hysterohydrosonografie oder Hysterosalpingosonografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.96 TP | - / - | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.09 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Adapterapplikation.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
22.0690 | Hysterosalpingografie, Adapterapplikation
39.3340 | Endosonografische Kontrolluntersuchung


39.03.02.04 Ultraschall: Bewegungsapparat, Weichteile

39.03.02.04 | Ultraschall: Bewegungsapparat, Weichteile
 | TARMED 01.09, 1.1.2018
KI-39.03.02.04-1 Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung des Bewegungsapparates und der Weichteile
Für die Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung des Bewegungsapparates und der Weichteile siehe Tarifposition 39.3510.
Leistungen
39.3400 | Ultraschallgelenkuntersuchung Schultergelenk, pro Seite
39.3402 | Ultraschallgelenkuntersuchung Kniegelenk, pro Seite
39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
39.3408 | Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite


39.3400 Ultraschallgelenkuntersuchung Schultergelenk, pro Seite

39.3400 | Ultraschallgelenkuntersuchung Schultergelenk, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 22 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.99 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allf. dynamische u/o funktionelle Untersuchungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite


39.3402 Ultraschallgelenkuntersuchung Kniegelenk, pro Seite

39.3402 | Ultraschallgelenkuntersuchung Kniegelenk, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.04 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allf. dynamische u/o funktionelle Untersuchungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite


39.3404 Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite

39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 12 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.64 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allf. dynamische u/o funktionelle Untersuchungen.
Gilt nicht für Schulter und Knie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3408 | Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite


39.3408 Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite

39.3408 | Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | FA Hüftsonografie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 12 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.64 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allf. dynamische Untersuchungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite


39.3410 Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite

39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.41 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3400 | Ultraschallgelenkuntersuchung Schultergelenk, pro Seite
39.3402 | Ultraschallgelenkuntersuchung Kniegelenk, pro Seite
39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite


39.3420 Sonografie von Weichteilregionen, pro Region, pro Seite

39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.37 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Alle Regionen, wie Achillessehne, Fossa poplitea (für Bakercyste), Pleura, Muskeln, Subcutis (für Lipome u.ä.).
Gilt auch für Pleura-Ultraschall.
Als Regionen gelten die in Kapitel 39, Interpretation KI-39.13. aufgeführten Oberflächenregionen. Die in diesen Regionen aufgeführten Subregionen gelten nicht als weitere Regionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Region und Seite.
Nicht kumulierbar mit
39.3408 | Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite
39.03.02.05 | Ultraschall: Mammae


39.03.02.05 Ultraschall: Mammae

39.03.02.05 | Ultraschall: Mammae
 | TARMED 01.09, 1.1.2018
KI-39.03.02.05-1 Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung der Mammae
Für die Ultraschalldiagnostik der Gefässe im Rahmen einer Ultraschalluntersuchung der Mammae siehe Tarifposition 39.3510.
Nicht kumulierbar mit
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite
Leistungen
39.3430 | Ultraschalluntersuchung der Mamma, vollständig, beidseitig
39.3440 | Ultraschalluntersuchung der Mamma, Teil/Prozess
39.3445 | Sonografie der Axilla, pro Seite


39.3430 Ultraschalluntersuchung der Mamma, vollständig, beidseitig

39.3430 | Ultraschalluntersuchung der Mamma, vollständig, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gynäkologie FA Sonografie Modul Mammasonografie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
66.08 TP | - / - | 22 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.99 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3440 | Ultraschalluntersuchung der Mamma, Teil/Prozess


39.3440 Ultraschalluntersuchung der Mamma, Teil/Prozess

39.3440 | Ultraschalluntersuchung der Mamma, Teil/Prozess
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gynäkologie FA Sonografie Modul Mammasonografie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 7 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.95 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3430 | Ultraschalluntersuchung der Mamma, vollständig, beidseitig


39.3445 Sonografie der Axilla, pro Seite

39.3445 | Sonografie der Axilla, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
21.24 TP | - / - | 7 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.95 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Im Zusammenhang mit Sonografie der Mammae.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.03.03 Ultraschall: Gefässe mit Dopplersystemen

39.03.03 | Ultraschall: Gefässe mit Dopplersystemen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
17.0460 | Vergleichende Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten mittels bidirektionalem CW-Doppler/PW-Doppler, pro Segment
39.3220 | Ultraschalluntersuchung Hals
39.3230 | Ultraschalluntersuchung Schilddrüse
Leistungen
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3515 | Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie
39.3520 | Applikation von Kontrastmittel oder Pharmakostimulation
39.3530 | Gefäss-Sonografischer Funktionstest, pro Seite
39.3540 | Duplex-Sonografie der intracraniellen Arterien, beidseits
39.3550 | PW-Sonografie der intracraniellen Arterien beidseits
39.3560 | Duplex-Sonografie der supraaortalen extracraniellen Arterien oder Venen, beidseits
39.3570 | PW/CW-Sonografie der supraaortalen extracraniellen Arterien oder Venen beidseits
39.3580 | Neurosonografisches intraoperatives Monitoring, beidseitig, pro 5 Min., als alleinige bildgebende Leistung
39.3590 | Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung
39.3600 | Gefäss-Sonografie viscerale Arterien
39.3610 | Duplex-Sonografie der Nierenarterien, pro Seite
39.3620 | Duplex-Sonografie der Armarterien, pro Seite
39.3630 | Duplex-Sonografie der Arterien, iliacofemoral bis popliteal, pro Seite
39.3640 | Duplex-Sonografie der Unterschenkelarterien und Fussarterien, pro Seite
39.3650 | Duplex-Sonografie der Armvenen, tief u/o oberflächlich, pro Seite
39.3660 | Duplex-Sonografie viscerale Venen
39.3670 | Duplex-Sonografie Venen iliacal bis poplitea, pro Seite
39.3680 | Duplex-Sonografie der tiefen Venen Unterschenkel, pro Seite
39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite


39.3510 Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung

39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Neurologie Urologie FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie FA Ultraschall Schwangerschaft FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.04 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Gefässdarstellungen im Rahmen einer Weichteil- oder Organuntersuchung. Sie sind im Bericht zu erwähnen.
Gilt auch für Duplex-Sonografie in Schwangerschaft und Penisarterien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3515 | Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie
39.3520 | Applikation von Kontrastmittel oder Pharmakostimulation
39.3530 | Gefäss-Sonografischer Funktionstest, pro Seite
39.3540 | Duplex-Sonografie der intracraniellen Arterien, beidseits
39.3550 | PW-Sonografie der intracraniellen Arterien beidseits
39.3560 | Duplex-Sonografie der supraaortalen extracraniellen Arterien oder Venen, beidseits
39.3570 | PW/CW-Sonografie der supraaortalen extracraniellen Arterien oder Venen beidseits
39.3580 | Neurosonografisches intraoperatives Monitoring, beidseitig, pro 5 Min., als alleinige bildgebende Leistung
39.3590 | Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung
39.3600 | Gefäss-Sonografie viscerale Arterien
39.3610 | Duplex-Sonografie der Nierenarterien, pro Seite
39.3620 | Duplex-Sonografie der Armarterien, pro Seite
39.3630 | Duplex-Sonografie der Arterien, iliacofemoral bis popliteal, pro Seite
39.3640 | Duplex-Sonografie der Unterschenkelarterien und Fussarterien, pro Seite
39.3650 | Duplex-Sonografie der Armvenen, tief u/o oberflächlich, pro Seite
39.3660 | Duplex-Sonografie viscerale Venen
39.3670 | Duplex-Sonografie Venen iliacal bis poplitea, pro Seite
39.3680 | Duplex-Sonografie der tiefen Venen Unterschenkel, pro Seite
39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite
39.3760 | Intraoperative Ultraschalluntersuchung der Morphologie und des Blutflusses, pro 5 Min.


39.3515 Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie

39.3515 | Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Angiologie Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Neurologie Urologie FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie FA Ultraschall Schwangerschaft FA Zerebrovaskuläre Krankheiten SP Neuropädiatrie SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 7 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
14.95 TP | 7 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Weichteiluntersuchungen oder Organuntersuchungen, welche im Rahmen einer Gefäss-Sonografie zusätzlich dargestellt werden. Sie sind im Bericht zu erwähnen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung


39.3520 Applikation von Kontrastmittel oder Pharmakostimulation

39.3520 | Applikation von Kontrastmittel oder Pharmakostimulation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.04 TP | - / - | 12 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.64 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Bei Ultraschalluntersuchungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3530 Gefäss-Sonografischer Funktionstest, pro Seite

39.3530 | Gefäss-Sonografischer Funktionstest, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 8 min. | 2 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
17.09 TP | 8 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3540 Duplex-Sonografie der intracraniellen Arterien, beidseits

39.3540 | Duplex-Sonografie der intracraniellen Arterien, beidseits
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 28 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.81 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3550 PW-Sonografie der intracraniellen Arterien beidseits

39.3550 | PW-Sonografie der intracraniellen Arterien beidseits
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 28 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.81 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3560 Duplex-Sonografie der supraaortalen extracraniellen Arterien oder Venen, beidseits

39.3560 | Duplex-Sonografie der supraaortalen extracraniellen Arterien oder Venen, beidseits
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
89.68 TP | - / - | 32 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
68.36 TP | 32 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für alle mediastinalen Gefässe, Aa. subclaviae und Vv. subclaviae, sowie sämtliche extrakraniellen Halsgefässe und Schädelgefässe inkl. Abgänge.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3570 PW/CW-Sonografie der supraaortalen extracraniellen Arterien oder Venen beidseits

39.3570 | PW/CW-Sonografie der supraaortalen extracraniellen Arterien oder Venen beidseits
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 28 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.81 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3580 Neurosonografisches intraoperatives Monitoring, beidseitig, pro 5 Min., als alleinige bildgebende Leistung

39.3580 | Neurosonografisches intraoperatives Monitoring, beidseitig, pro 5 Min., als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | FA Zerebrovaskuläre Krankheiten | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-44 | Alleinige bildgebende Leistungen
Menge | maximal 12 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3590 Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung

39.3590 | Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | FA Zerebrovaskuläre Krankheiten | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 15 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.04 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
Menge | maximal 12 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3600 Gefäss-Sonografie viscerale Arterien

39.3600 | Gefäss-Sonografie viscerale Arterien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Pädiatrie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 23 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.14 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3610 | Duplex-Sonografie der Nierenarterien, pro Seite
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3610 Duplex-Sonografie der Nierenarterien, pro Seite

39.3610 | Duplex-Sonografie der Nierenarterien, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 23 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
49.14 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt auch für Duplexsonografie transplantierter Organe.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3600 | Gefäss-Sonografie viscerale Arterien
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3620 Duplex-Sonografie der Armarterien, pro Seite

39.3620 | Duplex-Sonografie der Armarterien, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Medizinische Radiologie/Radiodiagnostik Neurologie FA Sonografie Modul Gefässe FA Zerebrovaskuläre Krankheiten SP Neuropädiatrie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.64 TP | - / - | 18 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.46 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3630 Duplex-Sonografie der Arterien, iliacofemoral bis popliteal, pro Seite

39.3630 | Duplex-Sonografie der Arterien, iliacofemoral bis popliteal, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.16 TP | - / - | 25 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.41 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3640 Duplex-Sonografie der Unterschenkelarterien und Fussarterien, pro Seite

39.3640 | Duplex-Sonografie der Unterschenkelarterien und Fussarterien, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
61.36 TP | - / - | 22 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
46.99 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3650 Duplex-Sonografie der Armvenen, tief u/o oberflächlich, pro Seite

39.3650 | Duplex-Sonografie der Armvenen, tief u/o oberflächlich, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
37.76 TP | - / - | 12 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
25.64 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3660 Duplex-Sonografie viscerale Venen

39.3660 | Duplex-Sonografie viscerale Venen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Gastroenterologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.84 TP | - / - | 15 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
32.04 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3670 Duplex-Sonografie Venen iliacal bis poplitea, pro Seite

39.3670 | Duplex-Sonografie Venen iliacal bis poplitea, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gefässe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
49.56 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.46 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt auch für Mündungsklappen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3680 Duplex-Sonografie der tiefen Venen Unterschenkel, pro Seite

39.3680 | Duplex-Sonografie der tiefen Venen Unterschenkel, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Angiologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gefässe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.84 TP | - / - | 16 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
34.18 TP | 16 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.3690 Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite

39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik FA Sonografie Modul Gefässe | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
68.44 TP | - / - | 25 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
53.41 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Venenstatus der oberflächlichen Venen der unteren Extremität, pro Seite, inkl Vv. perforantes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3670 | Duplex-Sonografie Venen iliacal bis poplitea, pro Seite
39.03.01 | Ultraschall: Schwangerschaft
39.03.02 | Ultraschall: Organe
39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
39.03.05 | Ultraschall: Besonderes


39.03.04 Ultraschall: Interventionen und intraoperativer Ultraschall

39.03.04 | Ultraschall: Interventionen und intraoperativer Ultraschall
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.3700 | Ultraschallgesteuerte diagnostische Intervention bei Punktion/Biopsie/Aspiration
39.3710 | Ultraschallgesteuerte therapeutische Intervention
39.3750 | Intraoperative Ultraschalluntersuchung, exkl. Herz/Gefässe
39.3760 | Intraoperative Ultraschalluntersuchung der Morphologie und des Blutflusses, pro 5 Min.


39.3700 Ultraschallgesteuerte diagnostische Intervention bei Punktion/Biopsie/Aspiration

39.3700 | Ultraschallgesteuerte diagnostische Intervention bei Punktion/Biopsie/Aspiration
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 18 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
38.46 TP | 18 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Einschliesslich Lokalanästhesie und Entlastungspunktionen.
Unabhängig von der Anzahl Läsionen.
Unabhängig von der Methode.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3710 | Ultraschallgesteuerte therapeutische Intervention


39.3710 Ultraschallgesteuerte therapeutische Intervention

39.3710 | Ultraschallgesteuerte therapeutische Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 30 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
64.09 TP | 30 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Einschliesslich Lokalanästhesie und Einbringen von Medikamenten
Unabhängig von der Anzahl Läsionen
Unabhängig von der Methode und Einlagen von Drainagekathetern
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3700 | Ultraschallgesteuerte diagnostische Intervention bei Punktion/Biopsie/Aspiration


39.3750 Intraoperative Ultraschalluntersuchung, exkl. Herz/Gefässe

39.3750 | Intraoperative Ultraschalluntersuchung, exkl. Herz/Gefässe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
77.88 TP | - / - | 20 min. | 4 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.74 TP | 20 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Einschliesslich laparoskopische Sonografie; bei laparoskopischer Sonografie: Exkl. Zugang, Zugang siehe Kapitel 20.
Gilt nicht für Operateur und Assistenten; gilt nur für zugezogenen Radiologen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3760 | Intraoperative Ultraschalluntersuchung der Morphologie und des Blutflusses, pro 5 Min.


39.3760 Intraoperative Ultraschalluntersuchung der Morphologie und des Blutflusses, pro 5 Min.

39.3760 | Intraoperative Ultraschalluntersuchung der Morphologie und des Blutflusses, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
9.94 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Operateur und Assistenten; gilt nur für zugezogenen Radiologen
Menge | maximal 10 Mal pro Sitzung.
Nicht kumulierbar mit
17.0460 | Vergleichende Registrierung von arteriellen Strömungskurven an paarigen Gefässsegmenten mittels bidirektionalem CW-Doppler/PW-Doppler, pro Segment
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3750 | Intraoperative Ultraschalluntersuchung, exkl. Herz/Gefässe


39.03.05 Ultraschall: Besonderes

39.03.05 | Ultraschall: Besonderes
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.3790 | 3-D-Ultraschall-Darstellungen


39.3790 3-D-Ultraschall-Darstellungen

39.3790 | 3-D-Ultraschall-Darstellungen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Gastroenterologie Gynäkologie und Geburtshilfe Medizinische Radiologie/Radiodiagnostik Urologie FA Sonografie Modul Bewegungsapparat FA Sonografie Modul Gynäkologie FA Sonografie Modul Abdomen FA Sonografie Modul Gefässe FA Sonografie Modul Halsorgane FA Sonografie Modul Mammasonografie FA Sonografie Modul Pädiatrie FA Ultraschall Schwangerschaft SP pädiatrische Gastroenterologie | Ultraschall gross | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
54.28 TP | - / - | 20 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
42.73 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Menge | 1 Mal pro Sitzung.


39.03.06 Ultraschall: Technische Grundleistungen

39.03.06 | Ultraschall: Technische Grundleistungen
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
21.1110 | Perkutane Nierenbiopsie
39.1810 | Ultraschallgesteuerter vakuumassistierter minimal invasiver Mammaeingriff, pro Seite, als alleinige bildgebende Leistung
39.1820 | Minimal invasive Mammaeingriffe auf Stereotaxietisch, pro Seite, als alleinige bildgebende Leistung
39.1830 | Vakuum assistierter minimal invasiver Mammaeingriff im Mammografieraum, pro Seite, als alleinige bildgebende Leistung
Leistungen
39.3800 | Technische Grundleistung 0, Ultraschall gross, ambulanter Patient
39.3830 | Technische Grundleistung, gynäkologischer/geburtshilflicher Ultraschall
39.3840 | Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


39.3800 Technische Grundleistung 0, Ultraschall gross, ambulanter Patient

39.3800 | Technische Grundleistung 0, Ultraschall gross, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
10.68 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3840 | Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


39.3830 Technische Grundleistung, gynäkologischer/geburtshilflicher Ultraschall

39.3830 | Technische Grundleistung, gynäkologischer/geburtshilflicher Ultraschall
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Gynäkologischer/geburtshilflicher Ultraschall | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
11.08 TP | - | 5 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3840 | Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


39.3840 Technische Grundleistung 3, ausserhalb der Ultraschallabteilung

39.3840 | Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Ultraschall gross | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
39.74 TP | - | 20 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Leistungen ausserhalb der Ultraschallabteilung (z.B. Pflegeabteilung, IPS und anderes) mittels fahrbarem Ultraschallgerät unter Beizug von Fachpersonal. Der Patient kann sich nicht selbständig oder mit Hilfe von Dritten zum Standort des Ultraschallgerätes begeben.
Gilt nicht für Leistungen der Sparten:
  • Echokardiografie
  • Extrakorporale Stosswellen-Lithotripsie (ESWL)
  • Gastroenterologische Endoskopie, gross
  • Gastroenterologische Endoskopie, Spital
  • Gebärsaal
  • Urologische Funktionsdiagnostik
  • Urologischer Endoskopieraum
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.3800 | Technische Grundleistung 0, Ultraschall gross, ambulanter Patient
39.3830 | Technische Grundleistung, gynäkologischer/geburtshilflicher Ultraschall
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Gilt nur für die Sparte(n): "Gebärsaal", "Echokardiografie", "Urologischer Endoskopieraum", "Urologische Funktionsdiagnostik", "Extrakorporale Lithotripsie (ESWL)", "Gastroenterologische Endoskopie, gross", "Gastroenterologische Endoskopie, Spital".


39.04 Computer-Tomografie CT

39.04 | Computer-Tomografie CT
 | TARMED 01.09, 1.1.2018
KI-39.04-1 CT-Serie
Eine erste CT-Serie (Untersuchungsgang) kann sowohl nativ als auch mit Kontrastmittel durchgeführt werden. Allfällig weitere Serien sind mit der Position 39.4010 abzurechen. Die Position 39.4010 kann nur abgerechnet werden, falls in der gleichen Sitzung ein zweiter Untersuchungsgang über dieselbe Körperregion stattfindet (zusätzlich nativ oder unterschiedliche Kontrastmittelphasen).
Die Anzahl generierter Bilder pro Untersuchungsgang ist unerheblich.
Vorbehalten bleiben spezielle Regelungen gemäss Interpretationen der Einzelleistungen.
Sekundäre Rekonstruktionen sind mit der Hauptleistung abgegolten und gelten nicht als Scans.
KI-39.04-2 Leistungsinhalt der CT-Hauptleistungen
In den CT-Hauptleistungen ist die Überprüfung Indikation, Festlegung des Untersuchungsganges, Weisungen und Erklärungen an Fachpersonal und Patienten; inkl. Lokalisationsaufnahmen (Topogramm) und die Untersuchung des entsprechendes Organes u/o Intervention eingeschlossen.
KI-39.04-3 Spezielle Leistungsinhalte der CT-Hauptleistungen
In den CT-Hauptleistungen sind allf. Sekundärrekonstruktionen u/o 3-D-Rekonstruktionen enthalten.
Das allf. Anlegen einer EKG-Triggerung und die orale u/o rektale Kontrastmittelgabe sind ebenfalls in den CT-Hauptleistungen enthalten.
Allf. zusätzliche Dünnschichtserien und intrathekale Kontrastmittelinjektion auf CT-Tisch sind in den CT-Hauptleistungen enthalten. Bei allf. intrathekalen Kontrastmittelinjektionen sind die Punktion und die allf. Lokalanästhesie enthalten.
In den jeweiligen CT-Hauptleistungen sind auch funktionelle Gelenksuntersuchungen u/o funktionelle Wirbelsäulenuntersuchungen enthalten.
KI-39.04-4 Spezieller Leistungsinhalt der weiteren Serien CT
Bei weiteren Serien (39.4010) sind arterielle Phase, Parenchymphase, venöse Phase, Ausscheidungsphase, bzw. dynamische Kontrastmittelserien mit verschiedenen Phasen der Durchblutung eingeschlossen.
Ebenfalls eingeschlossen ist die Injektion von Kontrastmittel.
KI-39.04-5 Generelle Zuschläge und Kinderzuschläge
Generelle Zuschläge und Kinderzuschläge siehe 39.01.02.
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Unterkapitel
39.04.01 | CT: Allgemeines
39.04.02 | CT: Untersuchungen der Organe
39.04.03 | CT: Interventionen
39.04.04 | CT: Technische Grundleistungen


39.04.01 CT: Allgemeines

39.04.01 | CT: Allgemeines
 | TARMED 01.09, 1.1.2018
Keine Interpretationen


39.04.02 CT: Untersuchungen der Organe

39.04.02 | CT: Untersuchungen der Organe
 | TARMED 01.09, 1.1.2018
KI-39.04.02-1 Mengenregel
Die Positionen gelten für eine Serie. Eine weitere Serie wird mit 39.4010 abgerechnet.
Leistungen
39.4010 | + Zuschlag weitere Serien CT
39.4015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der CT-Untersuchung durch den Facharzt für medizinische Radiologie
39.4020 | CT Neurokranium
39.4030 | CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke und Schädelbasis
39.4040 | CT dental, pro Kiefer
39.4050 | CT Hals
39.4060 | CT Gesamter Thorax und/oder Sternoclaviculargelenke
39.4070 | CT Oberbauch
39.4080 | CT gesamtes Abdomen
39.4090 | CT Becken und/oder Iliosakralgelenk (ISG)
39.4100 | CT Wirbelsäule
39.4110 | CT Schultergelenk und/oder Oberarme
39.4120 | CT Ellbogengelenke und/oder Vorderarme
39.4130 | CT Handgelenke und/oder Hand/Hände
39.4140 | CT Hüfte und/oder Oberschenkel
39.4150 | CT Kniegelenk und/oder Unterschenkel
39.4160 | CT Fuss/Füsse und/oder Sprunggelenke
39.4170 | CT Angiografie aller Gefässe


39.4020 CT Neurokranium

39.4020 | CT Neurokranium
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
115.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Dünnschichtuntersuchung des Innenohres und der Schädelbasis.
Gilt auch für koronare u/o axiale Darstellungen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0695 | + CT bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik


39.4010 + Zuschlag weitere Serien CT

39.4010 | + Zuschlag weitere Serien CT
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
161.50 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt generell für weitere Serien (z.B. Arterielle Phase, Parenchymphase, venöse Phase, Ausscheidungsphase.
Gilt nicht für koronare u/o axiale Darstellungen, Dünnschichttechniken.
Menge | 1 Mal pro Hauptleistung.


39.4015 + Ärztliche Leistung im Falle einer persönlichen Betreuung der CT-Untersuchung durch den Facharzt für medizinische Radiologie

39.4015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der CT-Untersuchung durch den Facharzt für medizinische Radiologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Abrechenbar bei persönlicher Betreuung der Untersuchung durch den Facharzt für medizinische Radiologie.
Beinhaltet patientenindividuell: Indikationsstellung gemäss aktuellen Leitlinien, Aufklärungs- und Dokumentationspflicht, Fachkundige Optimierung der Strahlendosis sowie der Bild- und Befundqualität.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Hauptleistung.


39.4030 CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke und Schädelbasis

39.4030 | CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke und Schädelbasis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
115.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Dünnschichtuntersuchung des Innenohres und der Schädelbasis.
Gilt auch für koronare u/o axiale Darstellung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4040 CT dental, pro Kiefer

39.4040 | CT dental, pro Kiefer
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
115.35 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Maximal 2 mal pro Sitzung. Kein Zuschlag für weitere Serien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | maximal 2 Mal pro Sitzung.


39.4050 CT Hals

39.4050 | CT Hals
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
126.89 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Umfassend: Halsweichteile/Kehlkopf/Schilddrüse/Nebenschilddrüse/Lymphknoten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.4060 CT Gesamter Thorax und/oder Sternoclaviculargelenke

39.4060 | CT Gesamter Thorax und/oder Sternoclaviculargelenke
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
155.74 TP | 27 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt auch für Dünnschicht-CT.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.4070 CT Oberbauch

39.4070 | CT Oberbauch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
132.66 TP | 23 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Darstellung der basalen Lungenabschnitte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.4080 | CT gesamtes Abdomen


39.4080 CT gesamtes Abdomen

39.4080 | CT gesamtes Abdomen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
155.74 TP | 27 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Darstellung von allen Bauchorganen und Beckenorganen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.4070 | CT Oberbauch
39.4090 | CT Becken und/oder Iliosakralgelenk (ISG)


39.4090 CT Becken und/oder Iliosakralgelenk (ISG)

39.4090 | CT Becken und/oder Iliosakralgelenk (ISG)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
138.43 TP | 24 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Darstellung von Beckenorganen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
39.4080 | CT gesamtes Abdomen
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4100 CT Wirbelsäule

39.4100 | CT Wirbelsäule
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
184.57 TP | 32 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Gilt unabhängig von der Anzahl dargestellter Segmente und Wirbelsäulenabschnitte.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4110 CT Schultergelenk und/oder Oberarme

39.4110 | CT Schultergelenk und/oder Oberarme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
126.89 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4120 CT Ellbogengelenke und/oder Vorderarme

39.4120 | CT Ellbogengelenke und/oder Vorderarme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
126.89 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4130 CT Handgelenke und/oder Hand/Hände

39.4130 | CT Handgelenke und/oder Hand/Hände
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
126.89 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4140 CT Hüfte und/oder Oberschenkel

39.4140 | CT Hüfte und/oder Oberschenkel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
126.89 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4150 CT Kniegelenk und/oder Unterschenkel

39.4150 | CT Kniegelenk und/oder Unterschenkel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
126.89 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4160 CT Fuss/Füsse und/oder Sprunggelenke

39.4160 | CT Fuss/Füsse und/oder Sprunggelenke
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
126.89 TP | 22 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt nicht für Indikation Knochendichtemessung gemäss KLV.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.4170 CT Angiografie aller Gefässe

39.4170 | CT Angiografie aller Gefässe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
44.84 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.75 TP | 14 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.04.03 CT: Interventionen

39.04.03 | CT: Interventionen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.4015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der CT-Untersuchung durch den Facharzt für medizinische Radiologie
39.4200 | CT-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.4210 | + Zuschlag für CT-gesteuerte Embolisation/Vertebroplastie
39.4220 | + Zuschlag für Nukleotomie
39.4230 | + Zuschlag für CT-gesteuerte operative Versorgung am ZNS/Gesichtsschädel


39.4200 CT-gesteuerte Intervention: diagnostisch und/oder therapeutisch

39.4200 | CT-gesteuerte Intervention: diagnostisch und/oder therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | - | 20 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.27 TP | 29 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Punktionen, Biopsien, Drainagekatheter; gilt auch für Punktion Schädelbasis.
Gilt für erste und weitere Läsionen.
Inkl. allfällige Lokalanästhesie, zusätzliche lokale Kontrastmittel u/o therapeutische Instillation eines Medikamentes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.4210 + Zuschlag für CT-gesteuerte Embolisation/Vertebroplastie

39.4210 | + Zuschlag für CT-gesteuerte Embolisation/Vertebroplastie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
109.59 TP | 19 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.4220 + Zuschlag für Nukleotomie

39.4220 | + Zuschlag für Nukleotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
201.87 TP | 35 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Punktion und allf. Lokalanästhesie.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.4230 | + Zuschlag für CT-gesteuerte operative Versorgung am ZNS/Gesichtsschädel
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.4230 + Zuschlag für CT-gesteuerte operative Versorgung am ZNS/Gesichtsschädel

39.4230 | + Zuschlag für CT-gesteuerte operative Versorgung am ZNS/Gesichtsschädel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Computer-Tomographie (CT) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
242.25 TP | 42 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Nicht kumulierbar mit
39.4220 | + Zuschlag für Nukleotomie


39.04.04 CT: Technische Grundleistungen

39.04.04 | CT: Technische Grundleistungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.4300 | Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient


39.4300 Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient

39.4300 | Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Computer-Tomographie (CT) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
51.91 TP | - | 9 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0695 | + CT bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik


39.05 Magnetic Resonance Imaging MRI

39.05 | Magnetic Resonance Imaging MRI
 | TARMED 01.09, 1.1.2018
KI-39.05-1 MRI-Serie
Eine erste MRI-Serie (Untersuchungsgang) kann sowohl nativ als auch mit Kontrastmittel durchgeführt werden. Allfällig weitere Serien sind mit der Position 39.5010 abzurechen. Die Position 39.5010 kann nur abgerechnet werden falls in der gleichen Sitzung anschliessend an eine native Untersuchung ein zweiter Untersuchungsgang über dieselbe Körperregion mit Kontrastmittel stattfindet.
Vorbehalten bleiben spezielle Regelungen gemäss Interpretationen der Einzelleistungen.
2-D-Rekonstruktionen/3-D-Rekonstruktionen gelten nicht als untersuchte Serie.
KI-39.05-2 Leistungsinhalt der MRI-Hauptleistungen
In den MRI-Hauptleistungen ist die Überprüfung Indikation, Festlegung des Untersuchungsganges, Weisungen und Erklärungen an Fachpersonal und Patienten; inkl. Lokalisationsaufnahmen (Localizer) und die Untersuchung des entsprechendes Organes u/o Intervention eingeschlossen.
KI-39.05-3 Spezielle Leistungsinhalte der MRI-Hauptleistungen
In den MRI-Hauptleistungen sind allf. 2-D-Rekonstruktionen u/o 3-D-Rekonstruktionen enthalten.
Das allf. Anlegen einer EKG-Triggerung und die orale u/o rektale Kontrastmittelgabe (inkl. endorektale Spule) sind ebenfalls in den jeweiligen MRI-Hauptleistungen enthalten.
Die allf. zusätzliche Messung der Fliessgeschwindigkeit und die allf. intrathekale Kontrastmittelinjektion auf MRI-Tisch sind in den MRI-Hauptleistungen enthalten. Bei allf. intrathekalen Kontrastmittelinjektionen sind die Punktion und die allf. Lokalanästhesie enthalten.
In den jeweiligen MRI-Hauptleistungen sind auch funktionelle Gelenksuntersuchungen u/o funktionelle Wirbelsäulenuntersuchungen enthalten.
KI-39.05-4 Spezieller Leistungsinhalt der weiteren Serien MRI
Bei weiteren Serien 39.5010 sind arterielle Phase, Parenchymphase, venöse Phase, Ausscheidungsphase, bzw. dynamische Kontrastmittelserien mit verschiedenen Phasen der Durchblutung eingeschlossen.
Ebenfalls eingeschlossen ist die Injektion von Kontrastmittel.
KI-39.05-5 Generelle Zuschläge und Kinderzuschläge
Generelle Zuschläge und Kinderzuschläge siehe 39.01.02.
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Unterkapitel
39.05.01 | MRI: Allgemeines
39.05.02 | MRI: Untersuchung der Organe
39.05.03 | MRI: Interventionen
39.05.04 | MRI: Technische Grundleistungen


39.05.01 MRI: Allgemeines

39.05.01 | MRI: Allgemeines
 | TARMED 01.09, 1.1.2018
Keine Interpretationen


39.05.02 MRI: Untersuchung der Organe

39.05.02 | MRI: Untersuchung der Organe
 | TARMED 01.09, 1.1.2018
KI-39.05.02-1 Mengenregel
Die Positionen gelten für eine Serie. Eine weitere Serie wird mit 39.5010 abgerechnet.
Leistungen
39.5010 | + Zuschlag weitere Serien MRI
39.5015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der MRI-Untersuchung durch den Facharzt für medizinische Radiologie
39.5020 | MRI Angiografie aller Gefässe
39.5030 | MRI Spektroskopie
39.5040 | Ganzkörper-MRI zur Metastasensuche, als alleinige bildgebende Leistung
39.5050 | MRI Neurokranium Übersicht
39.5060 | MRI Übersicht u/o Teilstück(e) der Wirbelsäule
39.5070 | MRI Gesichtsschädel/Nasennebenhöhlen
39.5080 | MRI Hals
39.5090 | MRI Thorax
39.5100 | MRI Herz
39.5110 | MRI Abdomen, Becken
39.5120 | MRI Defäkografie, als alleinige bildgebende Leistung
39.5130 | MRI Mamma(e)
39.5140 | MRI Schultergelenk und/oder Oberarme
39.5150 | MRI Ellbogengelenke und/oder Vorderarme
39.5160 | MRI Handgelenke und/oder Hand/Hände
39.5170 | MRI Hüfte und/oder Oberschenkel
39.5180 | MRI Kniegelenk und/oder Unterschenkel
39.5190 | MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne


39.5020 MRI Angiografie aller Gefässe

39.5020 | MRI Angiografie aller Gefässe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
113.92 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.5015 + Ärztliche Leistung im Falle einer persönlichen Betreuung der MRI-Untersuchung durch den Facharzt für medizinische Radiologie

39.5015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der MRI-Untersuchung durch den Facharzt für medizinische Radiologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
- | - | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Abrechenbar bei persönlicher Betreuung der Untersuchung durch den Facharzt für medizinische Radiologie.
Beinhaltet patientenindividuell: Indikationsstellung gemäss aktuellen Leitlinien, Aufklärungs- und Dokumentationspflicht, Fachkundige Optimierung der Bild- und Befundqualität.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Hauptleistung.


39.5030 MRI Spektroskopie

39.5030 | MRI Spektroskopie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
113.92 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Für alle Spektren, inkl. allf. ergometrische Belastung bei Spektroskopie und pharmakologischen Test bei Spektroskopie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.5040 Ganzkörper-MRI zur Metastasensuche, als alleinige bildgebende Leistung

39.5040 | Ganzkörper-MRI zur Metastasensuche, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
234.17 TP | 37 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen


39.5010 + Zuschlag weitere Serien MRI

39.5010 | + Zuschlag weitere Serien MRI
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
164.56 TP | 26 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt generell für weitere Serien (z.B. Arterielle Phase, Parenchymphase, venöse Phase, Ausscheidungsphase.
Gilt nicht für allf. zusätzliche koronare u/o axiale Darstellungen, Dünnschichttechniken.
Gilt nicht für weitere MRI-Sequenzen.
Menge | 1 Mal pro Hauptleistung.


39.5050 MRI Neurokranium Übersicht

39.5050 | MRI Neurokranium Übersicht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
234.17 TP | 37 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Neurokranium Detail.
Inkl. Dünnschichtuntersuchung des Innenohres und der Schädelbasis, funktionelle Untersuchungen oder Perfusionen sowie Diffusionen am Hirn, intrathekale Kontrastmittelinjektionen.
Inkl. Anlegen eines Stereotaxierahmens.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0685 | + MRI bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.5060 MRI Übersicht u/o Teilstück(e) der Wirbelsäule

39.5060 | MRI Übersicht u/o Teilstück(e) der Wirbelsäule
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
227.84 TP | 36 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
HWS, BWS, LWS, Sakrum inkl. Iliosakralgelenk (ISG).
Inkl. allf. intrathekale Kontrastmittelinjektion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Menge | maximal 4 Mal pro Sitzung.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5070 MRI Gesichtsschädel/Nasennebenhöhlen

39.5070 | MRI Gesichtsschädel/Nasennebenhöhlen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.22 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Umfassend auch Mandibula/Mundboden/Zunge/Kiefergelenk/Larynx.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5080 MRI Hals

39.5080 | MRI Hals
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
183.55 TP | 29 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Umfassend: Pharynx/Halsweichteile/Kehlkopf/Schilddrüse/Nebenschilddrüse/Lymphknoten.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.5090 MRI Thorax

39.5090 | MRI Thorax
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
177.22 TP | 28 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Umfassend: Mediastinum/Aorta thoracica, Lunge, Pleura, Thoraxwand, Rippen, Sternum.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.5100 | MRI Herz


39.5100 MRI Herz

39.5100 | MRI Herz
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
367.08 TP | 58 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. allf. Herzdynamik und Myokardperfusion.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.5090 | MRI Thorax


39.5110 MRI Abdomen, Becken

39.5110 | MRI Abdomen, Becken
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.19 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Umfassend: Darstellung von allen Bauchorganen und Beckenorganen, Knochen, Weichteile, Genitale, Iliosakralgelenk (ISG), Retroperitoneum und Aorta abdominalis.
Bei allf. Darstellung Hüftgelenk siehe Pos. 39.5170.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5120 MRI Defäkografie, als alleinige bildgebende Leistung

39.5120 | MRI Defäkografie, als alleinige bildgebende Leistung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
208.85 TP | 33 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
Menge | 1 Mal pro Sitzung.


39.5130 MRI Mamma(e)

39.5130 | MRI Mamma(e)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
208.85 TP | 33 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Einseitig oder beidseitig.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.5140 MRI Schultergelenk und/oder Oberarme

39.5140 | MRI Schultergelenk und/oder Oberarme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.19 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
39.5150 | MRI Ellbogengelenke und/oder Vorderarme
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5150 MRI Ellbogengelenke und/oder Vorderarme

39.5150 | MRI Ellbogengelenke und/oder Vorderarme
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.19 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
39.5140 | MRI Schultergelenk und/oder Oberarme
39.5160 | MRI Handgelenke und/oder Hand/Hände
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5160 MRI Handgelenke und/oder Hand/Hände

39.5160 | MRI Handgelenke und/oder Hand/Hände
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.19 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Inkl. Carpus und Finger.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
39.5150 | MRI Ellbogengelenke und/oder Vorderarme
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5170 MRI Hüfte und/oder Oberschenkel

39.5170 | MRI Hüfte und/oder Oberschenkel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.19 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
39.5180 | MRI Kniegelenk und/oder Unterschenkel
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5180 MRI Kniegelenk und/oder Unterschenkel

39.5180 | MRI Kniegelenk und/oder Unterschenkel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
208.85 TP | 33 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
39.5170 | MRI Hüfte und/oder Oberschenkel
39.5190 | MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.5190 MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne

39.5190 | MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.19 TP | 34 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke
39.5180 | MRI Kniegelenk und/oder Unterschenkel
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien
Kumulierbar mit
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT


39.05.03 MRI: Interventionen

39.05.03 | MRI: Interventionen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.5015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der MRI-Untersuchung durch den Facharzt für medizinische Radiologie
39.5200 | MRI-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.5210 | + Zuschlag für MRI-gesteuerte Embolisation/Vertebroplastie
39.5220 | + Zuschlag für Nukleotomie
39.5230 | + Zuschlag für MRI-gesteuerte operative Versorgung am ZNS/Gesichtsschädel


39.5200 MRI-gesteuerte Intervention: diagnostisch und/oder therapeutisch

39.5200 | MRI-gesteuerte Intervention: diagnostisch und/oder therapeutisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | - | 25 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
215.19 TP | 34 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Gilt für Punktionen, Biopsien, Drainagekatheter; gilt auch für Punktion Schädelbasis.
Gilt für erste und weitere Läsionen.
Inkl. allfällige Lokalanästhesie, zusätzliche lokale Kontrastmittel u/o therapeutische Instillation eines Medikamentes.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.5210 + Zuschlag für MRI-gesteuerte Embolisation/Vertebroplastie

39.5210 | + Zuschlag für MRI-gesteuerte Embolisation/Vertebroplastie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.26 TP | 19 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.5220 + Zuschlag für Nukleotomie

39.5220 | + Zuschlag für Nukleotomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
234.17 TP | 37 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Punktion und allf. Lokalanästhesie.
Menge | 1 Mal pro Sitzung.


39.5230 + Zuschlag für MRI-gesteuerte operative Versorgung am ZNS/Gesichtsschädel

39.5230 | + Zuschlag für MRI-gesteuerte operative Versorgung am ZNS/Gesichtsschädel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 7 | Medizinische Radiologie/Radiodiagnostik | Magnet Resonanz Imaging (MRI) | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
272.15 TP | 43 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen


39.05.04 MRI: Technische Grundleistungen

39.05.04 | MRI: Technische Grundleistungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.5300 | Technische Grundleistung 0, Magnetic Resonance Imaging (MRI), ambulanter Patient


39.5300 Technische Grundleistung 0, Magnetic Resonance Imaging (MRI), ambulanter Patient

39.5300 | Technische Grundleistung 0, Magnetic Resonance Imaging (MRI), ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Magnet Resonanz Imaging (MRI) | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
69.62 TP | - | 11 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0685 | + MRI bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik


39.06 Angiografie

39.06 | Angiografie
 | TARMED 01.09, 1.1.2018
KI-39.06-1 Weitere Segmente bei arterieller Angiografie
Als weiteres Segment, als selektive Darstellung eines arterielles Stromgebietes 39.6080 gelten (je Seite getrennt) Darstellungen der peripheren Arterien, wenn die Katheterspitze folgende Position aufweist:
  • A. carotis (intrakranialer Abschnitt)
  • A. cerebri anterior
  • A. cerebri media
  • A. cerebri posterior
  • A. vertebralis
  • A. basilaris
  • Arterien des Unterarms
  • Arterien der Hand
  • Nierenarterien
  • Truncus coeliacus und seine Äste
  • Mesenterialarterien
  • Aeste der A. iliaca interna
  • A. poplitea
  • Unterschenkelarterien
  • Arterien des Fusses.
Bei Stenosen/Verschlüssen, die ein Segment überschreiten, kann nur ein Segment abgerechnet werden.
KI-39.06-2 Weitere Segmente bei venöser Angiografie
Als weiteres Segment, als selektive Darstellung eines venösen Stromgebietes 39.6350, gelten Darstellungen des/der:
  • Sinus sigmoideus und Sinus transversus
  • Sinus sagittalis superior
  • Sinus rectus
  • Sinus petrosus
  • Sinus cavernosus
  • V. ophthalmica
  • Venen des Gesichtsschädels
  • Halsvenen
  • Venen des Unterarms
  • Venen der Hand
  • Nierenvenen und Nebennierenvenen
  • V. lienalis
  • Pfortader
  • Vv. hepaticae
  • Venen des Fusses
  • Pulmonalvenen.
Bei der Behandlung von Läsionen, die kontinuierlich ein Segment überschreiten, kann nur ein Segment abgerechnet werden.
KI-39.06-3 Zuschlag bei Dilatation lokaler Thrombolyse oder Stentimplantation
Vgl. Tarifpositionen 39.6480 und 39.6430.
KI-39.06-4 Venöse Angiografie nach arterieller Angiografie
Venöse Angiografie im Anschluss an arterielle Angiografie siehe 39.6070.
KI-39.06-5 Leistungsblock LB-08
Die Tarifpositionen aus dem Kapiteln 39.06 sind Teile eines Leistungsblockes und deshalb in einer Sitzung durch den gleichen Facharzt nur unter sich kumulierbar, ansonsten mit keiner anderen Tarifposition.
Ausgenommen sind die Tarifpositionen Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08.
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
39.0050 | (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0055 | (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0060 | (+) Narkose/IPS-Zuschlag
Unterkapitel
39.06.01 | Angiografie: Arteriografie
39.06.02 | Angiografie: Phlebografie
39.06.03 | Angiografie: Pfortader
39.06.04 | Angiografie: Lunge
39.06.05 | Angiografie: Dialyse-Shunts
39.06.06 | Angiografie: Interventionen
39.06.07 | Angiografie: Perkutane transhepatische Cholangiografie (PTC)
39.06.08 | Angiografie: Nephrostomien
39.06.09 | Angiografie: Spezielles
39.06.10 | Technische Grundleistungen für Angiografie, Perkutane transhepatische Cholangiografie (PTC), Nephrostomie


39.06.01 Angiografie: Arteriografie

39.06.01 | Angiografie: Arteriografie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Unterkapitel
39.06.01.01 | Arteriografie: Grundleistungen und Kinderzuschläge
39.06.01.02 | Arteriografie: Untersuchung der Organe
39.06.01.03 | Arteriografie: Perkutane transluminale Angioplastie (PTA), arterieller Stent
39.06.01.04 | Arteriografie: Lyse, Thrombektomie, Embolisation und i.a. Chemotherapie
39.06.01.05 | Arteriografie: Embolisation, intraarterielle Chemotherapie


39.06.01.01 Arteriografie: Grundleistungen und Kinderzuschläge

39.06.01.01 | Arteriografie: Grundleistungen und Kinderzuschläge
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.6000 | Arteriografie, Grundleistung I
39.6005 | + Zuschlag zur Grundleistung I beim Kind bis 7 Jahre
39.6006 | + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre
39.6010 | + Zuschlag zur Grundleistung I für endovaskuläre Intervention, exkl. Neuroradiologie
39.6020 | + Zuschlag zur Grundleistung I für endovaskuläre neuroradiologische Intervention
39.6030 | + Zuschlag zur Grundleistung I für Testokklusion, Amytal-Test oder zerebrovaskuläre Lidocainapplikation
39.6040 | Arteriografie, Grundleistung II
39.6050 | + Zuschlag zur Grundleistung II bei zusätzlichem oder anderem Zugang als transfemoral oder anterograder Femoralispunktion
39.6055 | + Zuschlag zur Grundleistung II beim Kind bis 7 Jahre
39.6060 | Arteriografie, Grundleistung III
39.6070 | (+) %-Zuschlag für venöse Angiografie in unmittelbarem Anschluss an arterielle Angiografie durch denselben Zugang


39.6000 Arteriografie, Grundleistung I

39.6000 | Arteriografie, Grundleistung I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Indikationsstellung, Aufklärung, Vorbereitung (Tischvorbereitung, sterile Abdeckung usw.).
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik


39.6005 + Zuschlag zur Grundleistung I beim Kind bis 7 Jahre

39.6005 | + Zuschlag zur Grundleistung I beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.49 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erweiterte Aufklärung von Eltern und Kind.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6006 | + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre


39.6006 + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre

39.6006 | + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.49 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erweiterte Aufklärung von Eltern und Kind.
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6005 | + Zuschlag zur Grundleistung I beim Kind bis 7 Jahre
39.6055 | + Zuschlag zur Grundleistung II beim Kind bis 7 Jahre


39.6010 + Zuschlag zur Grundleistung I für endovaskuläre Intervention, exkl. Neuroradiologie

39.6010 | + Zuschlag zur Grundleistung I für endovaskuläre Intervention, exkl. Neuroradiologie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.49 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Indikationsstellung, Aufklärung/Planung, Kontrollen/Nachbetreuung.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6020 | + Zuschlag zur Grundleistung I für endovaskuläre neuroradiologische Intervention
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7040 | Nephrostomiewechsel


39.6020 + Zuschlag zur Grundleistung I für endovaskuläre neuroradiologische Intervention

39.6020 | + Zuschlag zur Grundleistung I für endovaskuläre neuroradiologische Intervention
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
83.29 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
59.98 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Indikationsstellung, Aufklärung, Kontrollen/Nachbetreuung.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6010 | + Zuschlag zur Grundleistung I für endovaskuläre Intervention, exkl. Neuroradiologie
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7040 | Nephrostomiewechsel


39.6030 + Zuschlag zur Grundleistung I für Testokklusion, Amytal-Test oder zerebrovaskuläre Lidocainapplikation

39.6030 | + Zuschlag zur Grundleistung I für Testokklusion, Amytal-Test oder zerebrovaskuläre Lidocainapplikation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.91 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7040 | Nephrostomiewechsel


39.6040 Arteriografie, Grundleistung II

39.6040 | Arteriografie, Grundleistung II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
139.24 TP | - / - | 55 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Gefässzugang (Punktion und Schleuse einlegen), Kompression, Befundung und Bericht, Nachbetreuung und Kontrolle auf Station am selben Kalendertag.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik
39.6060 | Arteriografie, Grundleistung III
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7040 | Nephrostomiewechsel


39.6055 + Zuschlag zur Grundleistung II beim Kind bis 7 Jahre

39.6055 | + Zuschlag zur Grundleistung II beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Erschwerter Gefässzugang.
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6006 | + Zuschlag zur Grundleistung I beim Kind/Jugendlichen ab 7 bis 16 Jahre


39.6050 + Zuschlag zur Grundleistung II bei zusätzlichem oder anderem Zugang als transfemoral oder anterograder Femoralispunktion

39.6050 | + Zuschlag zur Grundleistung II bei zusätzlichem oder anderem Zugang als transfemoral oder anterograder Femoralispunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.6060 Arteriografie, Grundleistung III

39.6060 | Arteriografie, Grundleistung III
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
33.04 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | 4 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Angiografie bei bereits liegender Schleuse (z.B. Port-a-Cath usw.); Befundung und Bericht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6040 | Arteriografie, Grundleistung II
39.6270 | Embolisation durch Direktpunktion
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7040 | Nephrostomiewechsel


39.6070 (+) %-Zuschlag für venöse Angiografie in unmittelbarem Anschluss an arterielle Angiografie durch denselben Zugang

39.6070 | (+) %-Zuschlag für venöse Angiografie in unmittelbarem Anschluss an arterielle Angiografie durch denselben Zugang
 | TARMED 01.09, 1.1.2018
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Zuschlag von 50% AL und TL.
Nur kumulierbar mit
39.06.01.02 | Arteriografie: Untersuchung der Organe
39.06.04 | Angiografie: Lunge


39.06.01.02 Arteriografie: Untersuchung der Organe

39.06.01.02 | Arteriografie: Untersuchung der Organe
 | TARMED 01.09, 1.1.2018
KI-39.06.01.02-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapitel 39.06.02 kumuliert werden.
Nicht kumulierbar mit
39.06.02 | Angiografie: Phlebografie
Leistungen
39.6080 | Selektive Darstellung eines arteriellen Stromgebietes (inkl. superselektive Darstellungen)
39.6100 | Arteriografie, supraaortal, A. carotis communis
39.6110 | Arteriografie, obere Extremitäten, thorakale Aorta
39.6120 | Arteriografie, abdominelle Aorta
39.6130 | Arteriografie, Beckenarterien als Übersicht
39.6140 | Arteriografie, Beinangiografie, beidseitig
39.6150 | Arteriografie, Beinangiografie, pro Bein
39.6160 | Arteriografie, direkt durch Punktionsnadel


39.6080 Selektive Darstellung eines arteriellen Stromgebietes (inkl. superselektive Darstellungen)

39.6080 | Selektive Darstellung eines arteriellen Stromgebietes (inkl. superselektive Darstellungen)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Inkl. superselektive Darstellung eines Stromgebietes 2.Ordnung und höherer Ordnung.
z.B. A. carotis interna, A. vertebralis, A. hepatica communis, A. Adamkiewicz, Handarterien, Fussarterien.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik


39.6100 Arteriografie, supraaortal, A. carotis communis

39.6100 | Arteriografie, supraaortal, A. carotis communis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6110 Arteriografie, obere Extremitäten, thorakale Aorta

39.6110 | Arteriografie, obere Extremitäten, thorakale Aorta
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.52 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Als Übersicht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6120 Arteriografie, abdominelle Aorta

39.6120 | Arteriografie, abdominelle Aorta
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6130 Arteriografie, Beckenarterien als Übersicht

39.6130 | Arteriografie, Beckenarterien als Übersicht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6140 Arteriografie, Beinangiografie, beidseitig

39.6140 | Arteriografie, Beinangiografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Beide Beine eine Darstellung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6150 Arteriografie, Beinangiografie, pro Bein

39.6150 | Arteriografie, Beinangiografie, pro Bein
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Beide Beine getrennte Darstellung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6160 Arteriografie, direkt durch Punktionsnadel

39.6160 | Arteriografie, direkt durch Punktionsnadel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Ohne Einlegen einer Schleuse u/o Katheters; orientierende Übersichtsarteriografie, z.B. bei Notfall.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.06.01.03 Arteriografie: Perkutane transluminale Angioplastie (PTA), arterieller Stent

39.06.01.03 | Arteriografie: Perkutane transluminale Angioplastie (PTA), arterieller Stent
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
39.6770 | Revisionseingriff nach Gefässendoprothese, iliakal
39.6780 | Revisionseingriff nach Gefässendoprothese, aortal
Leistungen
39.6170 | Grundelement PTA/arterielle Stentimplantation bei Stenosen und Verschlüssen
39.6180 | + Zuschlag für Dilatation der Aa. brachiocephalicae ausser A. carotis und A. vertebralis
39.6190 | + Zuschlag für Dilatation der A. carotis oder A. vertebralis extrakranial
39.6200 | + Zuschlag für Dilatation der intrakranialen Arterien
39.6210 | + Zuschlag für ergänzende intraarterielle Infusion eines Fibrinolytikums nach PTA
39.6220 | + Zuschlag für Dilatation in Cross-over Technik
39.6230 | + Zuschlag für Implantation einer endovaskulären Gefässstütze, pro Stent
39.6240 | + Zuschlag für weitere dilatierte Segmente, pro Segment
39.6250 | + Zuschlag für Dilatation der Unterschenkelarterien, der Nierenarterien oder der Mesenterialarterien


39.6170 Grundelement PTA/arterielle Stentimplantation bei Stenosen und Verschlüssen

39.6170 | Grundelement PTA/arterielle Stentimplantation bei Stenosen und Verschlüssen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
167.55 TP | - / - | 55 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
368.25 TP | 55 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Das Grundelement PTA arterielle Stentimplantation bei Stenosen und Verschlüssen ist zusätzlich zu angiografischen Grundleistungen abrechenbar; gilt auch für Einsatz Atherektomiekatheter oder Laserangioplastie usw..
Dilatation eines Segmentes inkl. Einstelldurchleuchtung und angiografischer Befundkontrolle nach PTA.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6180 + Zuschlag für Dilatation der Aa. brachiocephalicae ausser A. carotis und A. vertebralis

39.6180 | + Zuschlag für Dilatation der Aa. brachiocephalicae ausser A. carotis und A. vertebralis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.63 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6190 + Zuschlag für Dilatation der A. carotis oder A. vertebralis extrakranial

39.6190 | + Zuschlag für Dilatation der A. carotis oder A. vertebralis extrakranial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
127.43 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6200 + Zuschlag für Dilatation der intrakranialen Arterien

39.6200 | + Zuschlag für Dilatation der intrakranialen Arterien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
339.82 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.46 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6210 + Zuschlag für ergänzende intraarterielle Infusion eines Fibrinolytikums nach PTA

39.6210 | + Zuschlag für ergänzende intraarterielle Infusion eines Fibrinolytikums nach PTA
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
127.43 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für routinemässige Gabe von Heparin.
Menge | 1 Mal pro Sitzung.


39.6220 + Zuschlag für Dilatation in Cross-over Technik

39.6220 | + Zuschlag für Dilatation in Cross-over Technik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.63 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6230 + Zuschlag für Implantation einer endovaskulären Gefässstütze, pro Stent

39.6230 | + Zuschlag für Implantation einer endovaskulären Gefässstütze, pro Stent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6240 + Zuschlag für weitere dilatierte Segmente, pro Segment

39.6240 | + Zuschlag für weitere dilatierte Segmente, pro Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6250 + Zuschlag für Dilatation der Unterschenkelarterien, der Nierenarterien oder der Mesenterialarterien

39.6250 | + Zuschlag für Dilatation der Unterschenkelarterien, der Nierenarterien oder der Mesenterialarterien
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.06.01.04 Arteriografie: Lyse, Thrombektomie, Embolisation und i.a. Chemotherapie

39.06.01.04 | Arteriografie: Lyse, Thrombektomie, Embolisation und i.a. Chemotherapie
 | TARMED 01.09, 1.1.2018
Nicht kumulierbar mit
18.1780 | Venöse Thrombektomie, Stamm, mit ECC
Leistungen
39.6260 | Grundelement Lyse/Thrombektomie


39.6260 Grundelement Lyse/Thrombektomie

39.6260 | Grundelement Lyse/Thrombektomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
474.34 TP | - / - | 165 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1171.70 TP | 175 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Das Grundelement Lyse/Thrombektomie ist zusätzlich zu angiografischen Grundleistungen abrechenbar; inkl. Einstelldurchleuchtung und angiografischer Befundkontrolle nach Lyse.
Definition der arteriellen Segmente siehe KI-39.06-1.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.06.01.05 Arteriografie: Embolisation, intraarterielle Chemotherapie

39.06.01.05 | Arteriografie: Embolisation, intraarterielle Chemotherapie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.6270 | Embolisation durch Direktpunktion
39.6280 | Grundelement Embolisation/intraarterielle Chemotherapie allgemein
39.6290 | Grundelement Embolisation/intraarterielle Chemotherapie neuroradiologisch


39.6270 Embolisation durch Direktpunktion

39.6270 | Embolisation durch Direktpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 60 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.6060 | Arteriografie, Grundleistung III


39.6280 Grundelement Embolisation/intraarterielle Chemotherapie allgemein

39.6280 | Grundelement Embolisation/intraarterielle Chemotherapie allgemein
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
351.63 TP | - / - | 120 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.46 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Das Grundelement Embolisation/intraarterielle Chemotherapie allgemein ist zusätzlich zu angiografischen Grundleistungen abrechenbar.
Inkl. Embolisation/intraarterielle Chemotherapien im Bereich von Ästen 1. Ordnung.
Inkl. Embolisationen/intraarterielle Chemotherapien im Bereich von Ästen 2. Ordnung und höherer Ordnung, erstes Segment/Feeder.
Inkl. Okklusionen mittels ablösbarer Makroembolisate, pro Embolisationseinheit.
Inkl. Embolisationen/intraarterielle Chemotherapien in Cross-over Technik.
Inkl. Chemoembolisationen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6290 Grundelement Embolisation/intraarterielle Chemotherapie neuroradiologisch

39.6290 | Grundelement Embolisation/intraarterielle Chemotherapie neuroradiologisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
408.26 TP | - / - | 140 min. | 5 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
937.37 TP | 140 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Das Grundelement Embolisation/intraarterielle Chemotherapie neuroradiologisch ist zusätzlich zu angiografischen Grundleistungen abrechenbar.
Inkl. Embolisation/intraarterielle Chemotherapien im Bereich von Ästen 1. Ordnung.
Inkl. Embolisationen/intraarterielle Chemotherapien im Bereich von Ästen 2. Ordnung und höherer Ordnung, erstes Segment/Feeder.
Inkl. Embolisationen/intraarterielle Chemotherapien in Cross-over Technik.
Inkl. Chemoembolisationen.
Menge | 1 Mal pro Sitzung.


39.06.02 Angiografie: Phlebografie

39.06.02 | Angiografie: Phlebografie
 | TARMED 01.09, 1.1.2018
KI-39.06.02-1 Kombination von Arteriografien mit Phlebografien
Bei venöser Angiografie im Zusammenhang mit Arteriografie siehe 39.6070.
Nicht kumulierbar mit
39.06.01.02 | Arteriografie: Untersuchung der Organe
Unterkapitel
39.06.02.01 | Phlebografie: Grundleistung
39.06.02.02 | Phlebografie: Kopf, Hals, Stamm, Extremitäten


39.06.02.01 Phlebografie: Grundleistung

39.06.02.01 | Phlebografie: Grundleistung
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.6300 | Phlebografie/venöse Intervention, Grundleistung I mittels Direktpunktion
39.6310 | + Zuschlag zur Grundleistung bei endovaskulären Interventionen
39.6315 | + Zuschlag zur Grundleistung beim Kind bis 7 Jahre
39.6316 | + Zuschlag zur Grundleistung beim Kind/Jugendlichen ab 7 bis 16 Jahre
39.6320 | + Zuschlag für venöse neuroradiologische Interventionen
39.6330 | Phlebografie/venöse Intervention, Grundleistung II mittels Katheter
39.6340 | Phlebografie/venöse Intervention, Grundleistung III, Angiografie über bereits liegendem Katheter


39.6300 Phlebografie/venöse Intervention, Grundleistung I mittels Direktpunktion

39.6300 | Phlebografie/venöse Intervention, Grundleistung I mittels Direktpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Indikationsstellung, Aufklärung, Punktion, Nachbetreuung, Befundung und Bericht.
Definition der venösen Segmente siehe KI-39.06-2.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6330 | Phlebografie/venöse Intervention, Grundleistung II mittels Katheter
39.6340 | Phlebografie/venöse Intervention, Grundleistung III, Angiografie über bereits liegendem Katheter


39.6315 + Zuschlag zur Grundleistung beim Kind bis 7 Jahre

39.6315 | + Zuschlag zur Grundleistung beim Kind bis 7 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.98 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Indikationsstellung, Aufklärung (Eltern und Kind).
Alter | unter 7a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


39.6316 + Zuschlag zur Grundleistung beim Kind/Jugendlichen ab 7 bis 16 Jahre

39.6316 | + Zuschlag zur Grundleistung beim Kind/Jugendlichen ab 7 bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
27.07 TP | - / - | 13 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
19.49 TP | 13 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Indikationsstellung, Aufklärung (Eltern und Kind).
Alter | im Intervall [7a - 16a] - Toleranz (-30d, +30d)
Menge | 1 Mal pro Sitzung.


39.6310 + Zuschlag zur Grundleistung bei endovaskulären Interventionen

39.6310 | + Zuschlag zur Grundleistung bei endovaskulären Interventionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.49 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Dilatation, Stent, Cavafilter, TIPS; Indikationsstellung, Aufklärung, Kontrollen/Nachbetreuung.
Menge | 1 Mal pro Sitzung.


39.6320 + Zuschlag für venöse neuroradiologische Interventionen

39.6320 | + Zuschlag für venöse neuroradiologische Interventionen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.91 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.6330 Phlebografie/venöse Intervention, Grundleistung II mittels Katheter

39.6330 | Phlebografie/venöse Intervention, Grundleistung II mittels Katheter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
94.39 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
267.82 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Indikationsstellung, Aufklärung, Punktion, Nachbetreuung, Befundung und Bericht.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6300 | Phlebografie/venöse Intervention, Grundleistung I mittels Direktpunktion
39.6340 | Phlebografie/venöse Intervention, Grundleistung III, Angiografie über bereits liegendem Katheter


39.6340 Phlebografie/venöse Intervention, Grundleistung III, Angiografie über bereits liegendem Katheter

39.6340 | Phlebografie/venöse Intervention, Grundleistung III, Angiografie über bereits liegendem Katheter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
30.68 TP | - / - | 10 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6300 | Phlebografie/venöse Intervention, Grundleistung I mittels Direktpunktion
39.6330 | Phlebografie/venöse Intervention, Grundleistung II mittels Katheter


39.06.02.02 Phlebografie: Kopf, Hals, Stamm, Extremitäten

39.06.02.02 | Phlebografie: Kopf, Hals, Stamm, Extremitäten
 | TARMED 01.09, 1.1.2018
KI-39.06.02.02-1 Kumulationseinschränkungen
Tarifpositionen aus diesem Kapitel können nicht mit Tarifpositionen aus dem Kapitel 39.06.01.02 kumuliert werden.
Leistungen
39.6350 | Selektive Darstellung eines venösen Stromgebietes
39.6360 | Darstellung Phlebografie der intrakranialen Venen
39.6370 | + Zuschlag für selektives endokrinologisches Sampling im Bereich der Vv. brachiocephalicae
39.6380 | + Zuschlag für selektives endokrinologisches Sampling im Bereich der intrakranialen Venen
39.6390 | + Zuschlag für lokale Lysetherapie im venösen System, jedes weitere Segment
39.6400 | + Zuschlag für endokrinologischen Stimulations-Test
39.6410 | + Zuschlag für venöse Embolisation intrakranial
39.6420 | + Zuschlag für venöse Embolisation
39.6430 | + Zuschlag Implantation einer endovaskulären Gefässstütze venös, pro Stent
39.6440 | + Zuschlag für Implantation eines TIPS
39.6450 | + Zuschlag bei venöser Gefässdilatation, jedes weitere Segment
39.6460 | + Zuschlag bei venöser Gefässdilatation, erstes Segment
39.6470 | + Zuschlag für venöse Embolisation mittels ablösbarer Makroembolisate, pro Embolisationseinheit
39.6480 | + Zuschlag für lokale Lysetherapie im venösen System, erstes Segment
39.6490 | + Zuschlag Implantation eines endoluminären Filters venös
39.6500 | + Zuschlag für transjuguläre Leberbiopsie
39.6510 | Darstellung obere Extremitäten Phlebografie, pro Seite
39.6520 | Darstellung Phlebografie V. cava superior
39.6530 | + Zuschlag für venöses endokrinologisches Sampling thorakoabdominal
39.6540 | Darstellung V. cava inferior Phlebografie
39.6550 | + Zuschlag Nierenvenenpunktion ohne Aufnahmen
39.6560 | Darstellung Beckenvenen, Übersichtsphlebografie, beidseitig
39.6570 | Darstellung Beckenvenen bei einseitiger Darstellung
39.6580 | Darstellung untere Extremitäten, Beinphlebografie, pro Seite


39.6350 Selektive Darstellung eines venösen Stromgebietes

39.6350 | Selektive Darstellung eines venösen Stromgebietes
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
39.6620 | Darstellung Pfortader transhepatisch


39.6360 Darstellung Phlebografie der intrakranialen Venen

39.6360 | Darstellung Phlebografie der intrakranialen Venen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6370 + Zuschlag für selektives endokrinologisches Sampling im Bereich der Vv. brachiocephalicae

39.6370 | + Zuschlag für selektives endokrinologisches Sampling im Bereich der Vv. brachiocephalicae
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6380 + Zuschlag für selektives endokrinologisches Sampling im Bereich der intrakranialen Venen

39.6380 | + Zuschlag für selektives endokrinologisches Sampling im Bereich der intrakranialen Venen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6400 + Zuschlag für endokrinologischen Stimulations-Test

39.6400 | + Zuschlag für endokrinologischen Stimulations-Test
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6410 + Zuschlag für venöse Embolisation intrakranial

39.6410 | + Zuschlag für venöse Embolisation intrakranial
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
254.87 TP | - / - | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6420 + Zuschlag für venöse Embolisation

39.6420 | + Zuschlag für venöse Embolisation
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.91 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Ausserhalb intrakranialer Bereich.


39.6430 + Zuschlag Implantation einer endovaskulären Gefässstütze venös, pro Stent

39.6430 | + Zuschlag Implantation einer endovaskulären Gefässstütze venös, pro Stent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. allf. Dilatation.
Nicht kumulierbar mit
39.6460 | + Zuschlag bei venöser Gefässdilatation, erstes Segment


39.6440 + Zuschlag für Implantation eines TIPS

39.6440 | + Zuschlag für Implantation eines TIPS
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
509.74 TP | - / - | 180 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
1205.17 TP | 180 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6460 + Zuschlag bei venöser Gefässdilatation, erstes Segment

39.6460 | + Zuschlag bei venöser Gefässdilatation, erstes Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
127.43 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Dilatation eines Segmentes inkl. phlebografischer Befundkontrolle nach PTA.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.6430 | + Zuschlag Implantation einer endovaskulären Gefässstütze venös, pro Stent
39.6480 | + Zuschlag für lokale Lysetherapie im venösen System, erstes Segment


39.6450 + Zuschlag bei venöser Gefässdilatation, jedes weitere Segment

39.6450 | + Zuschlag bei venöser Gefässdilatation, jedes weitere Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.63 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 3 Mal pro Seite.


39.6470 + Zuschlag für venöse Embolisation mittels ablösbarer Makroembolisate, pro Embolisationseinheit

39.6470 | + Zuschlag für venöse Embolisation mittels ablösbarer Makroembolisate, pro Embolisationseinheit
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. ablösbare Ballons/Spiralen.


39.6480 + Zuschlag für lokale Lysetherapie im venösen System, erstes Segment

39.6480 | + Zuschlag für lokale Lysetherapie im venösen System, erstes Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
339.82 TP | - / - | 120 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
803.46 TP | 120 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Behandlung eines Segmentes inkl. eventuell PTA und phlebografischer Befundkontrolle in gleicher Sitzung.
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.6460 | + Zuschlag bei venöser Gefässdilatation, erstes Segment


39.6390 + Zuschlag für lokale Lysetherapie im venösen System, jedes weitere Segment

39.6390 | + Zuschlag für lokale Lysetherapie im venösen System, jedes weitere Segment
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
169.91 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 3 Mal pro Seite.


39.6490 + Zuschlag Implantation eines endoluminären Filters venös

39.6490 | + Zuschlag Implantation eines endoluminären Filters venös
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6500 + Zuschlag für transjuguläre Leberbiopsie

39.6500 | + Zuschlag für transjuguläre Leberbiopsie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Inkl. Punktion und allf. Lokalanästhesie.
Nicht kumulierbar mit
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.6510 Darstellung obere Extremitäten Phlebografie, pro Seite

39.6510 | Darstellung obere Extremitäten Phlebografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6520 Darstellung Phlebografie V. cava superior

39.6520 | Darstellung Phlebografie V. cava superior
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6530 + Zuschlag für venöses endokrinologisches Sampling thorakoabdominal

39.6530 | + Zuschlag für venöses endokrinologisches Sampling thorakoabdominal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. der Nebennieren.


39.6540 Darstellung V. cava inferior Phlebografie

39.6540 | Darstellung V. cava inferior Phlebografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6550 + Zuschlag Nierenvenenpunktion ohne Aufnahmen

39.6550 | + Zuschlag Nierenvenenpunktion ohne Aufnahmen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6560 Darstellung Beckenvenen, Übersichtsphlebografie, beidseitig

39.6560 | Darstellung Beckenvenen, Übersichtsphlebografie, beidseitig
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6570 | Darstellung Beckenvenen bei einseitiger Darstellung


39.6570 Darstellung Beckenvenen bei einseitiger Darstellung

39.6570 | Darstellung Beckenvenen bei einseitiger Darstellung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.52 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.6560 | Darstellung Beckenvenen, Übersichtsphlebografie, beidseitig


39.6580 Darstellung untere Extremitäten, Beinphlebografie, pro Seite

39.6580 | Darstellung untere Extremitäten, Beinphlebografie, pro Seite
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.06.03 Angiografie: Pfortader

39.06.03 | Angiografie: Pfortader
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.6600 | Angiografie, Pfortader transhepatisch, Grundleistung I
39.6610 | Angiografie, Pfortader transhepatisch, Grundleistung II
39.6620 | Darstellung Pfortader transhepatisch
39.6630 | + Zuschlag selektive Venenpunktion aus Pfortader und V. lienalis


39.6600 Angiografie, Pfortader transhepatisch, Grundleistung I

39.6600 | Angiografie, Pfortader transhepatisch, Grundleistung I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Sprechzimmer | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.98 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Indikationsstellung, Aufklärung, Nachbetreuung/Kontrollen, Befundung und Bericht.
Menge | 1 Mal pro Sitzung.


39.6610 Angiografie, Pfortader transhepatisch, Grundleistung II

39.6610 | Angiografie, Pfortader transhepatisch, Grundleistung II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
94.39 TP | - / - | 40 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
267.82 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Punktion, inkl.allf. Ultraschallsteuerung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6620 Darstellung Pfortader transhepatisch

39.6620 | Darstellung Pfortader transhepatisch
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6350 | Selektive Darstellung eines venösen Stromgebietes


39.6630 + Zuschlag selektive Venenpunktion aus Pfortader und V. lienalis

39.6630 | + Zuschlag selektive Venenpunktion aus Pfortader und V. lienalis
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. bei endokrinen Tumoren des Pankreas.
Menge | 1 Mal pro Sitzung.


39.06.04 Angiografie: Lunge

39.06.04 | Angiografie: Lunge
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.6640 | Angiografie Lunge, Grundleistung I
39.6650 | + Zuschlag zur Grundleistung beim Kind/Jugendlichen bis 16 Jahre
39.6660 | Angiografie Lunge, Grundleistung II
39.6670 | + Zuschlag zur Grundleistung bei Thrombektomien/Thrombolysen
39.6680 | Angiografie Lunge, Grundleistung III, bei bereits liegender Schleuse
39.6690 | Darstellung Pulmonalisangiografie, Übersicht
39.6700 | Selektive Darstellung Pulmonalisangiografie


39.6640 Angiografie Lunge, Grundleistung I

39.6640 | Angiografie Lunge, Grundleistung I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
62.46 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
44.98 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Indikationsstellung, Aufklärung, Nachbetreuung/Kontrollen, Befundung und Bericht.
Menge | 1 Mal pro Sitzung.


39.6650 + Zuschlag zur Grundleistung beim Kind/Jugendlichen bis 16 Jahre

39.6650 | + Zuschlag zur Grundleistung beim Kind/Jugendlichen bis 16 Jahre
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
31.24 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
22.49 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Aufklärung (Eltern und Kind).
Alter | unter 16a - Toleranz (-0d, +30d)
Menge | 1 Mal pro Sitzung.


39.6660 Angiografie Lunge, Grundleistung II

39.6660 | Angiografie Lunge, Grundleistung II
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Punktion/Schleuse einlegen, Schleuse entfernen, Kompressionen.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6670 + Zuschlag zur Grundleistung bei Thrombektomien/Thrombolysen

39.6670 | + Zuschlag zur Grundleistung bei Thrombektomien/Thrombolysen
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.49 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Indikationsstellung, Aufklärung, Nachbetreuung/Kontrollen.
Menge | 1 Mal pro Sitzung.


39.6680 Angiografie Lunge, Grundleistung III, bei bereits liegender Schleuse

39.6680 | Angiografie Lunge, Grundleistung III, bei bereits liegender Schleuse
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6690 Darstellung Pulmonalisangiografie, Übersicht

39.6690 | Darstellung Pulmonalisangiografie, Übersicht
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.


39.6700 Selektive Darstellung Pulmonalisangiografie

39.6700 | Selektive Darstellung Pulmonalisangiografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | maximal 2 Mal pro Seite.


39.06.05 Angiografie: Dialyse-Shunts

39.06.05 | Angiografie: Dialyse-Shunts
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.6710 | Dialyse-Shunt, Grundleistung I
39.6720 | Dialyse-Shunt, Grundleistung II, Gefässzugang bei Direktpunktion
39.6730 | Angiografische Darstellung eines Dialyse-Shuntes in Direktpunktion


39.6710 Dialyse-Shunt, Grundleistung I

39.6710 | Dialyse-Shunt, Grundleistung I
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Nephrologie SP pädiatrische Nephrologie | Sprechzimmer | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
52.06 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
37.49 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Indikationsstellung, Aufklärung, Nachbetreuung/Kontrollen, Befundung und Bericht.
Menge | 1 Mal pro Sitzung.


39.6720 Dialyse-Shunt, Grundleistung II, Gefässzugang bei Direktpunktion

39.6720 | Dialyse-Shunt, Grundleistung II, Gefässzugang bei Direktpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Nephrologie SP pädiatrische Nephrologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
56.63 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Punktion/Kathetereinlage, Katheter entfernen, Kompression; die transarterielle Darstellung wird als Arteriografie abgerechnet.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6730 Angiografische Darstellung eines Dialyse-Shuntes in Direktpunktion

39.6730 | Angiografische Darstellung eines Dialyse-Shuntes in Direktpunktion
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Angiologie Medizinische Radiologie/Radiodiagnostik Nephrologie SP pädiatrische Nephrologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Mit/ohne übersystolische Stauung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.06.06 Angiografie: Interventionen

39.06.06 | Angiografie: Interventionen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.6770 | Revisionseingriff nach Gefässendoprothese, iliakal
39.6780 | Revisionseingriff nach Gefässendoprothese, aortal
39.6790 | Einlage einer Gefäss-Endoprothese in die Aorta, bei Ruptur
39.6800 | Einlage einer Gefäss-Endoprothese in die Aorta, elektiv
39.6810 | Durchleuchtungsgesteuerte Konversion einer perkutanen Magensonde in transgastrische Jejunalsonde


39.6770 Revisionseingriff nach Gefässendoprothese, iliakal

39.6770 | Revisionseingriff nach Gefässendoprothese, iliakal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.06.01.03 | Arteriografie: Perkutane transluminale Angioplastie (PTA), arterieller Stent


39.6780 Revisionseingriff nach Gefässendoprothese, aortal

39.6780 | Revisionseingriff nach Gefässendoprothese, aortal
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.06.01.03 | Arteriografie: Perkutane transluminale Angioplastie (PTA), arterieller Stent


39.6790 Einlage einer Gefäss-Endoprothese in die Aorta, bei Ruptur

39.6790 | Einlage einer Gefäss-Endoprothese in die Aorta, bei Ruptur
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
212.39 TP | - / - | 90 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
602.59 TP | 90 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6800 Einlage einer Gefäss-Endoprothese in die Aorta, elektiv

39.6800 | Einlage einer Gefäss-Endoprothese in die Aorta, elektiv
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
176.99 TP | - / - | 75 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
502.16 TP | 75 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.6810 Durchleuchtungsgesteuerte Konversion einer perkutanen Magensonde in transgastrische Jejunalsonde

39.6810 | Durchleuchtungsgesteuerte Konversion einer perkutanen Magensonde in transgastrische Jejunalsonde
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Herzchirurgie und thorakale Gefässchirurgie Medizinische Radiologie/Radiodiagnostik SP Gefässchirurgie SP Thoraxchirurgie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.06.07 Angiografie: Perkutane transhepatische Cholangiografie (PTC)

39.06.07 | Angiografie: Perkutane transhepatische Cholangiografie (PTC)
 | TARMED 01.09, 1.1.2018
KI-39.06.07-1 Grundleistungen
Für Leistungen in diesem Kapitel können die Grundleistung I 39.6000 und allf. Kinderzuschläge 39.6005, 39.6006 sowie die entsprechende technische Grundleistung 39.7300 verrechnet werden.
Leistungen
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.6830 | + Zuschlag für Legen eine Drainage bei perkutaner transhepatischer Cholangiografie (PTC)
39.6850 | + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei (PTC)
39.6860 | + Ballondilatation einer Stenose im Gallengangsystem/Pankreasgangsystem bei (PTC)
39.6870 | + Zuschlag für Legen einer Endoprothese bei perkutaner transhepatischer Cholangiografie (PTC)
39.6880 | + Papillotomie bei (ERCP)
39.6890 | + Druckmessung Oddi* Sphinkter bei (PTC)
39.6900 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei (PTC), pro Stein
39.6910 | + Lithotripsie (mechanisch) und Fragmententfernung, bei (PTC)
39.6920 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei (PTC)
39.6930 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei (PTC)
39.6940 | + Einführung einer nasobiliären/nasopankreatischen Sonde bei (PTC)
39.6950 | + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei (PTC)
39.6960 | + Entfernung einer Prothese aus Gallengangsystem/Pankreasgangsystem bei (PTC)


39.6820 Perkutane transhepatische Cholangiografie (PTC)

39.6820 | Perkutane transhepatische Cholangiografie (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.36 TP | - / - | 30 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
267.82 TP | 40 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Inkl. Zugang und allf. Lokalanästhesie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6010 | + Zuschlag zur Grundleistung I für endovaskuläre Intervention, exkl. Neuroradiologie
39.6020 | + Zuschlag zur Grundleistung I für endovaskuläre neuroradiologische Intervention
39.6030 | + Zuschlag zur Grundleistung I für Testokklusion, Amytal-Test oder zerebrovaskuläre Lidocainapplikation
39.6060 | Arteriografie, Grundleistung III
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.6830 + Zuschlag für Legen eine Drainage bei perkutaner transhepatischer Cholangiografie (PTC)

39.6830 | + Zuschlag für Legen eine Drainage bei perkutaner transhepatischer Cholangiografie (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.15 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6850 + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei (PTC)

39.6850 | + Wechsel (Entfernung, Wiedereinlage) einer Prothese bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.6860 + Ballondilatation einer Stenose im Gallengangsystem/Pankreasgangsystem bei (PTC)

39.6860 | + Ballondilatation einer Stenose im Gallengangsystem/Pankreasgangsystem bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
84.95 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.6870 + Zuschlag für Legen einer Endoprothese bei perkutaner transhepatischer Cholangiografie (PTC)

39.6870 | + Zuschlag für Legen einer Endoprothese bei perkutaner transhepatischer Cholangiografie (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Gastroenterologie Medizinische Radiologie/Radiodiagnostik SP pädiatrische Gastroenterologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.36 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
267.82 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6880 + Papillotomie bei (ERCP)

39.6880 | + Papillotomie bei (ERCP)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
42.48 TP | - / - | 18 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
120.52 TP | 18 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.6890 + Druckmessung Oddi* Sphinkter bei (PTC)

39.6890 | + Druckmessung Oddi* Sphinkter bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.6900 + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei (PTC), pro Stein

39.6900 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei (PTC), pro Stein
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
28.32 TP | - / - | 12 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
80.35 TP | 12 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Gilt nicht für spontan abgehende Steine bzw. Konkremente.
Menge | maximal 2 Mal pro Sitzung.
Nicht kumulierbar mit
39.6910 | + Lithotripsie (mechanisch) und Fragmententfernung, bei (PTC)
39.6920 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei (PTC)
39.6930 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei (PTC)


39.6910 + Lithotripsie (mechanisch) und Fragmententfernung, bei (PTC)

39.6910 | + Lithotripsie (mechanisch) und Fragmententfernung, bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
106.20 TP | - / - | 45 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.29 TP | 45 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6900 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei (PTC), pro Stein
39.6920 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei (PTC)
39.6930 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei (PTC)


39.6920 + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei (PTC)

39.6920 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6900 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei (PTC), pro Stein
39.6910 | + Lithotripsie (mechanisch) und Fragmententfernung, bei (PTC)
39.6930 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei (PTC)


39.6930 + Lithotripsie (mittels Laser) und Fragmententfernung, bei (PTC)

39.6930 | + Lithotripsie (mittels Laser) und Fragmententfernung, bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.6900 | + Steinextraktion aus Gallengangsystem/Pankreasgangsystem bei (PTC), pro Stein
39.6910 | + Lithotripsie (mechanisch) und Fragmententfernung, bei (PTC)
39.6920 | + Lithotripsie (elektrohydraulisch) und Fragmententfernung, bei (PTC)


39.6940 + Einführung einer nasobiliären/nasopankreatischen Sonde bei (PTC)

39.6940 | + Einführung einer nasobiliären/nasopankreatischen Sonde bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.6950 + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei (PTC)

39.6950 | + Einführung einer Prothese in Gallengangsystem/Pankreasgangsystem bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.6960 + Entfernung einer Prothese aus Gallengangsystem/Pankreasgangsystem bei (PTC)

39.6960 | + Entfernung einer Prothese aus Gallengangsystem/Pankreasgangsystem bei (PTC)
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
35.39 TP | - / - | 15 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Menge | 1 Mal pro Sitzung.


39.06.08 Angiografie: Nephrostomien

39.06.08 | Angiografie: Nephrostomien
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7010 | + Zuschlag für Ballondilatation bei einer Nephrostomie
39.7020 | + Zuschlag für Legen einer Drainage bei einer Nephrostomie
39.7030 | + Zuschlag für Legen einer Endoprothese einer Nephrostomie
39.7040 | Nephrostomiewechsel
39.7050 | Retrograde Urethra-Blasen-Ureterdarstellung mit Dilatation Urethra oder Ureter
39.7060 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stenteinlage, pro Stent
39.7070 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stententfernung, pro Stent


39.7000 Anlegen einer Nephrostomie, perkutan

39.7000 | Anlegen einer Nephrostomie, perkutan
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik Urologie | Angiografie/nicht kardiologisch interventionelle Radiologie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
162.84 TP | - / - | 45 min. | 6 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
301.29 TP | 45 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Inkl. Zugang und allf. Lokalanästhesie.
Inkl. Bildgebung.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.6010 | + Zuschlag zur Grundleistung I für endovaskuläre Intervention, exkl. Neuroradiologie
39.6020 | + Zuschlag zur Grundleistung I für endovaskuläre neuroradiologische Intervention
39.6030 | + Zuschlag zur Grundleistung I für Testokklusion, Amytal-Test oder zerebrovaskuläre Lidocainapplikation
39.6040 | Arteriografie, Grundleistung II
39.6060 | Arteriografie, Grundleistung III
00.03.02 | Oberflächenanästhesien, Infiltrationsanästhesien, Leitungsanästhesien


39.7010 + Zuschlag für Ballondilatation bei einer Nephrostomie

39.7010 | + Zuschlag für Ballondilatation bei einer Nephrostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik Urologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
87.32 TP | - / - | 30 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.7020 + Zuschlag für Legen einer Drainage bei einer Nephrostomie

39.7020 | + Zuschlag für Legen einer Drainage bei einer Nephrostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik Urologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
73.15 TP | - / - | 25 min. | 1 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
z.B. Pigtail.


39.7030 + Zuschlag für Legen einer Endoprothese einer Nephrostomie

39.7030 | + Zuschlag für Legen einer Endoprothese einer Nephrostomie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Medizinische Radiologie/Radiodiagnostik Urologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
120.36 TP | - / - | 40 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
267.82 TP | 40 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zuschlagsleistung | 1 / 0.93 (med.pract.) | 1


39.7040 Nephrostomiewechsel

39.7040 | Nephrostomiewechsel
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik Urologie | Angiografie/nicht kardiologisch interventionelle Radiologie | III
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
63.72 TP | - / - | 15 min. | 3 min.
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
100.43 TP | 15 min. | - | 9 min.
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Seite | Bei dieser Tarifposition muss immer angegeben werden, auf welcher Seite sie erbracht wurde.
Menge | 1 Mal pro Seite.
Nicht kumulierbar mit
39.6010 | + Zuschlag zur Grundleistung I für endovaskuläre Intervention, exkl. Neuroradiologie
39.6020 | + Zuschlag zur Grundleistung I für endovaskuläre neuroradiologische Intervention
39.6030 | + Zuschlag zur Grundleistung I für Testokklusion, Amytal-Test oder zerebrovaskuläre Lidocainapplikation
39.6040 | Arteriografie, Grundleistung II
39.6060 | Arteriografie, Grundleistung III


39.7050 Retrograde Urethra-Blasen-Ureterdarstellung mit Dilatation Urethra oder Ureter

39.7050 | Retrograde Urethra-Blasen-Ureterdarstellung mit Dilatation Urethra oder Ureter
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.7060 Retrograde Urethra-Blasen-Ureterdarstellung mit Stenteinlage, pro Stent

39.7060 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stenteinlage, pro Stent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen


39.7070 Retrograde Urethra-Blasen-Ureterdarstellung mit Stententfernung, pro Stent

39.7070 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stententfernung, pro Stent
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen


39.06.09 Angiografie: Spezielles

39.06.09 | Angiografie: Spezielles
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.7080 | Legen einer perkutanen Gastrostomie/Ernährungssonde
39.7090 | Wechsel einer perkutanen Gastrostomie/Ernährungssonde
39.7200 | (+) Allgemeiner Zuschlag für Fremdkörperextraktion mittels Kathetertechnik
39.7210 | (+) Allgemeiner Zuschlag für intravasale Druckmessung
39.7220 | (+) Allgemeiner Zuschlag für intravaskuläre Sonografie


39.7080 Legen einer perkutanen Gastrostomie/Ernährungssonde

39.7080 | Legen einer perkutanen Gastrostomie/Ernährungssonde
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
59.00 TP | - / - | 25 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
167.38 TP | 25 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.7090 Wechsel einer perkutanen Gastrostomie/Ernährungssonde

39.7090 | Wechsel einer perkutanen Gastrostomie/Ernährungssonde
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
70.80 TP | - / - | 30 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
200.86 TP | 30 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.7200 (+) Allgemeiner Zuschlag für Fremdkörperextraktion mittels Kathetertechnik

39.7200 | (+) Allgemeiner Zuschlag für Fremdkörperextraktion mittels Kathetertechnik
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 10 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
141.59 TP | - / - | 60 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
401.72 TP | 60 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Gilt nur für endovasale und wandständige Fremdkörper.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.7210 (+) Allgemeiner Zuschlag für intravasale Druckmessung

39.7210 | (+) Allgemeiner Zuschlag für intravasale Druckmessung
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 5 | Angiologie Medizinische Radiologie/Radiodiagnostik Neurochirurgie Neuroradiologie | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
23.60 TP | - / - | 10 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | 10 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.7220 (+) Allgemeiner Zuschlag für intravaskuläre Sonografie

39.7220 | (+) Allgemeiner Zuschlag für intravaskuläre Sonografie
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 8 | Angiologie Medizinische Radiologie/Radiodiagnostik | Angiografie/nicht kardiologisch interventionelle Radiologie | I
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
47.20 TP | - / - | 20 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
133.91 TP | 20 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Zusatzleistung, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden kann. | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Inkl. allf. Kontrollangiografie nach der Sonografie.
Diese Tarifposition ist Bestandteil der Leistungsgruppe
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Menge | 1 Mal pro Sitzung.


39.06.10 Technische Grundleistungen für Angiografie, Perkutane transhepatische Cholangiografie (PTC), Nephrostomie

39.06.10 | Technische Grundleistungen für Angiografie, Perkutane transhepatische Cholangiografie (PTC), Nephrostomie
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.7300 | Technische Grundleistung 0, Angiografie/nicht kardiologisch-interventionelle Radiologie, ambulanter Patient


39.7300 Technische Grundleistung 0, Angiografie/nicht kardiologisch-interventionelle Radiologie, ambulanter Patient

39.7300 | Technische Grundleistung 0, Angiografie/nicht kardiologisch-interventionelle Radiologie, ambulanter Patient
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Angiografie/nicht kardiologisch interventionelle Radiologie | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
66.95 TP | - | 10 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-08 | Angiografie
Verrechenbar bei allen Leistungen des Kapitels 39.06, also auch bei Phlebografien.
Diese Tarifposition darf nur bei einer erneuten zweiten Zuweisung am gleichen Tag ein zweites Mal abgerechnet werden.
Menge | maximal 2 Mal pro Tag und 1 Mal pro Sitzung.
Nicht kumulierbar mit
32.0675 | + Angiografie bei Stereotaktischer Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik


39.08 Bildgebend überwachte Eingriffe

39.08 | Bildgebend überwachte Eingriffe
 | TARMED 01.09, 1.1.2018
KI-39.08-1 Leistungsinhalt
Die Positionen des Kapitels 39.08 können durch einen Facharzt für Radiologie/Radiodiagnostik nur dann abgerechnet werden, wenn ein Eingriff ausserhalb Kapitel 39 durch einen Nichtradiologen durchgeführt wird, bei welchem der Facharzt für Radiologie/Radiodiagnostik diesen Eingriff bildgebend überwachen muss.
Die allgemeinen ärztlichen Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich des bildgebend überwachten Eingriffs sowie die Abgeltung für administrative Aufwendungen sind bereits in den Leistungen des Kapitels 39.08 enthalten und können nicht nochmals mit den Positionen Grundkonsultation/Betriebsstelle Radiologie in Rechnung gestellt werden.
Nicht kumulierbar mit
29.05 | Allgemeine Schmerztherapie
Unterkapitel
39.08.01 | Ärztliche Leistungen
39.08.02 | Technische Grundleistungen


39.08.01 Ärztliche Leistungen

39.08.01 | Ärztliche Leistungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.
39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.
39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.


39.8100 Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.

39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | CT-überwachte Eingriffe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
21.66 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-16 | Bildgebend überwachte Eingriffe
Nicht kumulierbar mit
39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.
39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.
39.8210 | Technische Grundleistung MRI-überwachte Eingriffe
39.8220 | Technische Grundleistung Durchleuchtung-überwachte Eingriffe


39.8110 Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.

39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | MRI-überwachte Eingriffe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
28.41 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-16 | Bildgebend überwachte Eingriffe
Nicht kumulierbar mit
39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.
39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.
39.8200 | Technische Grundleistung CT-überwachte Eingriffe
39.8220 | Technische Grundleistung Durchleuchtung-überwachte Eingriffe


39.8120 Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.

39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
FMH 6 | Medizinische Radiologie/Radiodiagnostik | Durchleuchtung-überwachte Eingriffe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
11.80 TP | - / - | 5 min. | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
27.87 TP | 5 min. | - | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Hauptleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-16 | Bildgebend überwachte Eingriffe
Gilt auch für Radiologische Assistenz durch einen Facharzt für Radiologie bei ERCP.
Nicht kumulierbar mit
39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.
39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.
39.8200 | Technische Grundleistung CT-überwachte Eingriffe
39.8210 | Technische Grundleistung MRI-überwachte Eingriffe


39.08.02 Technische Grundleistungen

39.08.02 | Technische Grundleistungen
 | TARMED 01.09, 1.1.2018
Keine Interpretationen
Leistungen
39.8200 | Technische Grundleistung CT-überwachte Eingriffe
39.8210 | Technische Grundleistung MRI-überwachte Eingriffe
39.8220 | Technische Grundleistung Durchleuchtung-überwachte Eingriffe


39.8200 Technische Grundleistung CT-überwachte Eingriffe

39.8200 | Technische Grundleistung CT-überwachte Eingriffe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | CT-überwachte Eingriffe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
143.01 TP | - | 33 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-16 | Bildgebend überwachte Eingriffe
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.
39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.
39.8210 | Technische Grundleistung MRI-überwachte Eingriffe
39.8220 | Technische Grundleistung Durchleuchtung-überwachte Eingriffe
Nur kumulierbar mit
39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.


39.8210 Technische Grundleistung MRI-überwachte Eingriffe

39.8210 | Technische Grundleistung MRI-überwachte Eingriffe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | MRI-überwachte Eingriffe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
193.20 TP | - | 34 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-16 | Bildgebend überwachte Eingriffe
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.
39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.
39.8200 | Technische Grundleistung CT-überwachte Eingriffe
39.8220 | Technische Grundleistung Durchleuchtung-überwachte Eingriffe
Nur kumulierbar mit
39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.


39.8220 Technische Grundleistung Durchleuchtung-überwachte Eingriffe

39.8220 | Technische Grundleistung Durchleuchtung-überwachte Eingriffe
 | TARMED 01.09, 1.1.2018
quant. Dignität | qual. Dignität | Sparte | Anästhesie-Risikoklasse
- | - | Durchleuchtung-überwachte Eingriffe | -
AL(inkl. Assistenz) | Assistenz / Dotation | Leistung i. e. Sinne | Bericht
- | - / - | - | -
TL | Raumbelegung | Wechsel | Vor- und Nachbereitung
222.96 TP | - | 40 min. | -
Geschlecht | Leistungstyp | Skalierungsfaktor AL | Skalierungsfaktor TL
- | Referenzleistung | 1 / 0.93 (med.pract.) | 1
Interpretationen
Diese Tarifposition ist Bestandteil des Leistungsblockes
LB-16 | Bildgebend überwachte Eingriffe
Gilt auch für angiologische Überwachung bei Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie 05.2010.
Menge | 1 Mal pro Sitzung.
Nicht kumulierbar mit
39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.
39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.
39.8200 | Technische Grundleistung CT-überwachte Eingriffe
39.8210 | Technische Grundleistung MRI-überwachte Eingriffe
Nur kumulierbar mit
39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.


TARMED Leistungsblöcke (LB)
TARMED 01.09, 1.1.2018
LB-01 | Leistungen durch nichtärztliches Personal
LB-02 | Pädiatrische Vorsorgeuntersuchungen
LB-03 | Kontaktlinsen
LB-04 | Schlafdiagnostik
LB-05 | Herzkatheter und Elektrophysiologie
LB-06 | Biofeedback-Training
LB-08 | Angiografie
LB-10 | Leistungen in der Intensivpflegestationen (IPS)
LB-12 | Elektrophysiologische kardiale Diagnostik u/o Therapie
LB-14 | Zytologie zur Krebsvorsorge
LB-15 | Iridektomie/Korepraxie mittels Laser und Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
LB-16 | Bildgebend überwachte Eingriffe
LB-51 | Alle Tarifpositionen der Psychiatrie
LB-52 | Alle Tarifpositionen der Anästhesie
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
LB-54 | Alle Tarifpositionen der Nuklearmedizin
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
LB-56 | Alle Tarifpositionen der Pathologie
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie


LB-01 Leistungen durch nichtärztliches Personal

LB-01 | Leistungen durch nichtärztliches Personal
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
00.0150 | Medikamentenverabreichung durch nichtärztliches Personal
00.0155 | Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit
00.0160 | Überwachte Urinabgabe bei Alkohol-/Drogenpatienten durch nichtärztliches Personal
00.0750 | Injektion/Infusion durch nichtärztliches Personal
00.1345 | Wundtoilette/Verbandwechsel durch nichtärztliches Personal, pro 5 Min.
01.0265 | Entfernung härtender Verbände der Kategorie II durch nichtärztliches Personal, erste 5 Min.
01.0275 | Entfernung härtender Verbände der Kategorie III durch nichtärztliches Personal, erste 5 Min.
04.1170 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²
04.1175 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²
04.1180 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²
Nur kumulierbar mit
LB-01 | Leistungen durch nichtärztliches Personal


LB-02 Pädiatrische Vorsorgeuntersuchungen

LB-02 | Pädiatrische Vorsorgeuntersuchungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
03.0020 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 1. Monat
03.0030 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 2. Monat
03.0040 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 4. Monat
03.0050 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 6. Monat
03.0060 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 9. bis 12. Monat
03.0070 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 15. bis 18. Monat
03.0080 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 24. Monat
03.0090 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 5. Jahr
03.0100 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 6 bis 7 Jahre
03.0110 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 10. Jahr
03.0120 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 14 bis 16 Jahre
Nur kumulierbar mit
LB-02 | Pädiatrische Vorsorgeuntersuchungen
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-03 Kontaktlinsen

LB-03 | Kontaktlinsen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
08.1510 | Einfache Kontaktlinsenanpassung, ein Auge
08.1520 | Einfache Kontaktlinsenanpassung, beide Augen
08.1530 | Aufwändige Kontaktlinsenanpassung, ein Auge
08.1540 | Aufwändige Kontaktlinsenanpassung, beide Augen
08.1550 | Sehr aufwändige Kontaktlinsenanpassung, pro Auge
Nur kumulierbar mit
LB-03 | Kontaktlinsen
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-04 Schlafdiagnostik

LB-04 | Schlafdiagnostik
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
15.0720 | Schlafdiagnostik, respiratorische Polygrafie
15.0730 | Schlafdiagnostik, Polysomnografie, diagnostisch
15.0740 | Schlafdiagnostik, therapeutische Intervention
Nur kumulierbar mit
LB-04 | Schlafdiagnostik
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-05 Herzkatheter und Elektrophysiologie

LB-05 | Herzkatheter und Elektrophysiologie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
17.0710 | Kardangiografie, Grundleistung I
17.0740 | Kardangiografie, arterieller Zugang, Grundleistung II
17.0790 | Kardangiografie, liegende arterielle Schleuse, Grundleistung III
17.0830 | Kardangiografie, venöser Zugang, Grundleistung IV
17.0860 | Kardangiografie, liegende venöse Schleuse, Grundleistung V
17.0910 | Rechtsherzkatheter in Ruhe, Grundelement
17.1010 | Linksherzkatheter, Grundelement
17.1090 | Selektive Koronarografie, Grundelement
17.1110 | PTCA bei Koronarstenosen oder Koronarverschlüssen, erstes dilatiertes Gefässsegment
17.1200 | Defibrillation(en)/Reanimation(en), bei Herzkatheterismus
17.1210 | Valvuloplastik, Herz, pro Klappe/Struktur
17.1220 | Verschluss eines Links-Rechts-Shunts, pro Shunt/Struktur
17.1230 | Entfernung eines intravasalen Fremdkörpers, Herz, grosse Gefässe, pro Fremdkörper
17.1240 | Angioplastie der herznahen Arterien und Venen, erstes dilatiertes Gefäss
17.1270 | Atriale Septostomie, jede Methode
17.1280 | Myokardbiopsie
17.1810 | Technische Grundleistung 0, Kardangiografie/kardiologisch-interventionelle Radiologie, ambulanter Patient
Nur kumulierbar mit
LB-05 | Herzkatheter und Elektrophysiologie
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
34.01.05 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation


LB-06 Biofeedback-Training

LB-06 | Biofeedback-Training
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
19.1720 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, erste Sitzung
19.1730 | Biofeedback-Training der analen Sphinkterfunktion durch den Facharzt, jede weitere Sitzung
Nur kumulierbar mit
LB-06 | Biofeedback-Training
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-08 Angiografie

LB-08 | Angiografie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
39.6000 | Arteriografie, Grundleistung I
39.6040 | Arteriografie, Grundleistung II
39.6060 | Arteriografie, Grundleistung III
39.6070 | (+) %-Zuschlag für venöse Angiografie in unmittelbarem Anschluss an arterielle Angiografie durch denselben Zugang
39.6080 | Selektive Darstellung eines arteriellen Stromgebietes (inkl. superselektive Darstellungen)
39.6100 | Arteriografie, supraaortal, A. carotis communis
39.6110 | Arteriografie, obere Extremitäten, thorakale Aorta
39.6120 | Arteriografie, abdominelle Aorta
39.6130 | Arteriografie, Beckenarterien als Übersicht
39.6140 | Arteriografie, Beinangiografie, beidseitig
39.6150 | Arteriografie, Beinangiografie, pro Bein
39.6160 | Arteriografie, direkt durch Punktionsnadel
39.6170 | Grundelement PTA/arterielle Stentimplantation bei Stenosen und Verschlüssen
39.6260 | Grundelement Lyse/Thrombektomie
39.6270 | Embolisation durch Direktpunktion
39.6280 | Grundelement Embolisation/intraarterielle Chemotherapie allgemein
39.6290 | Grundelement Embolisation/intraarterielle Chemotherapie neuroradiologisch
39.6300 | Phlebografie/venöse Intervention, Grundleistung I mittels Direktpunktion
39.6330 | Phlebografie/venöse Intervention, Grundleistung II mittels Katheter
39.6340 | Phlebografie/venöse Intervention, Grundleistung III, Angiografie über bereits liegendem Katheter
39.6350 | Selektive Darstellung eines venösen Stromgebietes
39.6360 | Darstellung Phlebografie der intrakranialen Venen
39.6510 | Darstellung obere Extremitäten Phlebografie, pro Seite
39.6520 | Darstellung Phlebografie V. cava superior
39.6540 | Darstellung V. cava inferior Phlebografie
39.6560 | Darstellung Beckenvenen, Übersichtsphlebografie, beidseitig
39.6570 | Darstellung Beckenvenen bei einseitiger Darstellung
39.6580 | Darstellung untere Extremitäten, Beinphlebografie, pro Seite
39.6600 | Angiografie, Pfortader transhepatisch, Grundleistung I
39.6610 | Angiografie, Pfortader transhepatisch, Grundleistung II
39.6620 | Darstellung Pfortader transhepatisch
39.6640 | Angiografie Lunge, Grundleistung I
39.6660 | Angiografie Lunge, Grundleistung II
39.6680 | Angiografie Lunge, Grundleistung III, bei bereits liegender Schleuse
39.6690 | Darstellung Pulmonalisangiografie, Übersicht
39.6700 | Selektive Darstellung Pulmonalisangiografie
39.6710 | Dialyse-Shunt, Grundleistung I
39.6720 | Dialyse-Shunt, Grundleistung II, Gefässzugang bei Direktpunktion
39.6730 | Angiografische Darstellung eines Dialyse-Shuntes in Direktpunktion
39.6770 | Revisionseingriff nach Gefässendoprothese, iliakal
39.6780 | Revisionseingriff nach Gefässendoprothese, aortal
39.6790 | Einlage einer Gefäss-Endoprothese in die Aorta, bei Ruptur
39.6800 | Einlage einer Gefäss-Endoprothese in die Aorta, elektiv
39.6810 | Durchleuchtungsgesteuerte Konversion einer perkutanen Magensonde in transgastrische Jejunalsonde
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7040 | Nephrostomiewechsel
39.7050 | Retrograde Urethra-Blasen-Ureterdarstellung mit Dilatation Urethra oder Ureter
39.7060 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stenteinlage, pro Stent
39.7070 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stententfernung, pro Stent
39.7080 | Legen einer perkutanen Gastrostomie/Ernährungssonde
39.7090 | Wechsel einer perkutanen Gastrostomie/Ernährungssonde
39.7200 | (+) Allgemeiner Zuschlag für Fremdkörperextraktion mittels Kathetertechnik
39.7210 | (+) Allgemeiner Zuschlag für intravasale Druckmessung
39.7220 | (+) Allgemeiner Zuschlag für intravaskuläre Sonografie
39.7300 | Technische Grundleistung 0, Angiografie/nicht kardiologisch-interventionelle Radiologie, ambulanter Patient
Nur kumulierbar mit
LB-08 | Angiografie
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
34.01.05 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital


LB-10 Leistungen in der Intensivpflegestationen (IPS)

LB-10 | Leistungen in der Intensivpflegestationen (IPS)
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
34.0010 | Ärztliche Betreuung, IPS anerkannt, erste 2 Std.
Nur kumulierbar mit
LB-10 | Leistungen in der Intensivpflegestationen (IPS)
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
05.0720 | Implantation eines epiduralen oder intraparenchymatösen cerebralen Druckmessgerätes
05.0740 | Implantation eines cerebralen Ventrikelkatheters, jede Methode
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)


LB-12 Elektrophysiologische kardiale Diagnostik u/o Therapie

LB-12 | Elektrophysiologische kardiale Diagnostik u/o Therapie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
17.1310 | Elektrophysiologische kardiale Diagnostik u/o Therapie
Nur kumulierbar mit
LB-12 | Elektrophysiologische kardiale Diagnostik u/o Therapie
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-14 Zytologie zur Krebsvorsorge

LB-14 | Zytologie zur Krebsvorsorge
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
37.0700 | Zytologie zur Krebsvorsorge, nichtärztliche Leistung: Objektträger von Portio-Cervix-Vaginaabstrich zur zytologischen Krebsvorsorge
Nur kumulierbar mit
LB-14 | Zytologie zur Krebsvorsorge


LB-15 Iridektomie/Korepraxie mittels Laser und Kapsulotomie/Membranotomie/Synechiolyse mittels Laser

LB-15 | Iridektomie/Korepraxie mittels Laser und Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
08.2520 | Iridektomie/Korepraxie mittels Laser
08.2720 | Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
Nur kumulierbar mit
LB-15 | Iridektomie/Korepraxie mittels Laser und Kapsulotomie/Membranotomie/Synechiolyse mittels Laser
00 | Grundleistungen
01 | Verbände
08.0220 | Applanationstonometrie und stereoskopische Papillenbeurteilung, beidseitig
08.1230 | Spaltlampenuntersuchung der vorderen Augenabschnitte, beidseitig


LB-16 Bildgebend überwachte Eingriffe

LB-16 | Bildgebend überwachte Eingriffe
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
39.8100 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter CT-Überwachung, pro 5 Min.
39.8110 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter MRI-Überwachung, pro 5 Min.
39.8120 | Fachliche Unterstützung durch einen Facharzt für Radiologie bei nicht radiologischen Eingriffen unter Durchleuchtung, pro 5 Min.
39.8200 | Technische Grundleistung CT-überwachte Eingriffe
39.8210 | Technische Grundleistung MRI-überwachte Eingriffe
39.8220 | Technische Grundleistung Durchleuchtung-überwachte Eingriffe
Nur kumulierbar mit
LB-16 | Bildgebend überwachte Eingriffe
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-51 Alle Tarifpositionen der Psychiatrie

LB-51 | Alle Tarifpositionen der Psychiatrie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
Gilt nur für folgende qualitative Dignität(en)
  • Kinder- und Jugendpsychiatrie, Psychotherapie
  • Psychiatrie und Psychotherapie
Tarifpositionen
02.0010 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, erste Sitzung, pro 5 Min.
02.0020 | Psychiatrische Diagnostik und Therapie, Einzeltherapie, jede weitere Sitzung, pro 5 Min.
02.0030 | Psychiatrische Diagnostik und Therapie, Paartherapie, pro 5 Min.
02.0040 | Psychiatrische Diagnostik und Therapie, Familientherapie, pro 5 Min.
02.0050 | Psychiatrische Diagnostik und Therapie, Gruppentherapie, pro 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0071 | Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0072 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0073 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0074 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0075 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0076 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0080 | Psychiatrische Krisenintervention, pro 5 Min.
02.0090 | Psychologische und psychiatrische Testabklärung durch den Facharzt, pro 5 Min., als alleinige psychiatrische Leistung
02.0110 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0120 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Paarsetting, pro 5 Min.
02.0130 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Familiensetting, pro 5 Min.
02.0140 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0210 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Einzelsetting, pro 5 Min.
02.0220 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Paarsetting, pro 5 Min.
02.0230 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Familiensetting, pro 5 Min.
02.0240 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Gruppensetting, pro 5 Min.
02.0250 | Telefonische Konsultation durch delegierten Psychologen/Psychotherapeuten, pro 5 Min.
02.0261 | Aktenstudium in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0262 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0263 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0264 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0265 | Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0266 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0310 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0320 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Paarsetting, pro 5 Min.
02.0330 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Familiensetting, pro 5 Min.
02.0340 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0350 | Telefonische Konsultation durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
02.0360 | Leistungen in Abwesenheit des Patienten durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
Nur kumulierbar mit
LB-51 | Alle Tarifpositionen der Psychiatrie
00 | Grundleistungen


LB-52 Alle Tarifpositionen der Anästhesie

LB-52 | Alle Tarifpositionen der Anästhesie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
Gilt nur für folgende qualitative Dignität(en)
  • Anästhesiologie
Tarifpositionen
28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III
28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV
28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III
28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV
28.0120 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Monitored Anesthesia Care (MAC), pro Min.
28.0130 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse I, pro Min.
28.0140 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse II, pro Min.
28.0150 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse III, pro Min.
28.0160 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse IV, pro Min.
28.0170 | Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 5 Min., als alleinige anästhesieärztliche Leistung
28.0180 | Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum, als alleinige anästhesieärztliche Leistung
Nur kumulierbar mit
LB-52 | Alle Tarifpositionen der Anästhesie
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-53 Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)

LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
Gilt nur für folgende qualitative Dignität(en)
  • Medizinische Radiologie/Radiodiagnostik
Tarifpositionen
39.0050 | (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0055 | (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0060 | (+) Narkose/IPS-Zuschlag
39.0090 | (+) Kontrollaufnahmen nach therapeutischen Leistungen in der gleichen Sitzung
39.0100 | Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme
39.0110 | Röntgen: Schädel Spezialaufnahme, erste Darstellung
39.0120 | Orthopantomografie
39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme
39.0180 | Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme
39.0190 | Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
39.0200 | Röntgen: Abdomen, erste Aufnahme
39.0210 | Röntgen: Becken/Sakrum, erste Aufnahme
39.0220 | Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme
39.0230 | Röntgen: Humerus, erste Aufnahme
39.0240 | Röntgen: Ellbogengelenk, erste Aufnahme
39.0250 | Röntgen: Unterarm, erste Aufnahme
39.0260 | Röntgen: Handgelenk, erste Aufnahme
39.0270 | Röntgen: Hand, erste Aufnahme
39.0280 | Röntgen: Finger, erste Aufnahme
39.0290 | Röntgen: Hüfte, erste Aufnahme
39.0300 | Röntgen: Femur, erste Aufnahme
39.0310 | Röntgen: Knie, erste Aufnahme
39.0320 | Röntgen: Unterschenkel, erste Aufnahme
39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahme
39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahme
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beine
39.0400 | Arthrografie Gelenke
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT
39.0500 | Funktionelle Durchleuchtung: Gelenk, pro Gelenkregion, Thorax, Wirbelsäule als alleinige bildgebende Leistung
39.0510 | Fistulografie/Fistelsystem mit kutaner Öffnung
39.0520 | Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung
39.0530 | Diagnostische Dakryozystografie, pro Seite
39.0540 | Diagnostische & therapeutische Dakryocystografie, pro Seite
39.0550 | Diagnostische Sialografie, erste Drüse
39.0565 | Diagnostische & therapeutische Sialografie, pro Seite
39.0570 | Myelografie mittels spinaler Punktion
39.0580 | Vertebrale Diskografie, pro Diskus
39.0590 | Pharynxoesophagus-Darstellung
39.0600 | Oesophagus-Magen-Duodenum-Darstellung
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.0615 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie
39.0620 | Kolon-Darstellung, Monokontrast
39.0630 | Kolon-Darstellung, Doppelkontrast
39.0640 | Defäkografie
39.0700 | Orale Cholezystografie
39.0710 | Infusionscholangiografie
39.0720 | Gallenwege über nasobiliären/transpapillären Katheter
39.0800 | Infusionsurografie
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)
39.0850 | Retrograde Urethrografie
39.0860 | Vesiculografie/Epididymografie, einseitig
39.0870 | Vesiculografie/Epididymografie, beidseitig
39.0900 | Hysterosalpingografie
39.0910 | Perineogramm/Vaginogramm/Genitogramm
39.1110 | Interventionen unter Durchleuchtung alle, diagnostisch und therapeutisch
39.1200 | Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus
39.1307 | Mammografie, präventiv, erste Aufnahme
39.1310 | Mammografie, diagnostisch, erste Mammografie
39.1340 | Vergrösserungsaufnahme der Mamma, erste Aufnahme
39.1350 | Aufnahme Exzisionspräparat Mamma
39.1360 | Duktografie/Galaktografie, pro Seite
39.1370 | Zystografie der Mamma mit Luft/Kontrastmittel
39.1810 | Ultraschallgesteuerter vakuumassistierter minimal invasiver Mammaeingriff, pro Seite, als alleinige bildgebende Leistung
39.1820 | Minimal invasive Mammaeingriffe auf Stereotaxietisch, pro Seite, als alleinige bildgebende Leistung
39.1830 | Vakuum assistierter minimal invasiver Mammaeingriff im Mammografieraum, pro Seite, als alleinige bildgebende Leistung
39.1950 | Osteodensitometrie, mit axialer DEXA
39.2000 | Technische Grundleistung 0, Röntgenraum I, ambulanter Patient
39.2060 | Technische Grundleistung 0, Röntgenraum III, ambulanter Patient
39.2100 | Technische Grundleistung 0, Mammografie, ambulanter Patient
39.2140 | Technische Grundleistung 0, Röntgen-Osteodensitometrie, ambulanter Patient
39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung
39.3000 | Screening-Ultraschalluntersuchung bei Schwangerschaft, erste Untersuchung, als alleinige bildgebende Leistung
39.3005 | Screening-Ultraschalluntersuchung bei Schwangerschaft, zweite Untersuchung, als alleinige bildgebende Leistung
39.3010 | Ultraschalluntersuchung bei Schwangerschaft, diagnostisch
39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
39.3030 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft im Perinatalzentrum
39.3040 | Ultraschallgeführte Cervixmessung in Schwangerschaft, transabdominal/transvaginal
39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
39.3060 | Ultraschallgeführte Chorionbiopsie, transabdominal/transvaginal
39.3070 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (diagnostisch)
39.3080 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (therapeutisch)
39.3090 | Ultraschallgeführte Punktion des Feten
39.3100 | Ultraschallgeführte Einlage bei Feten, pro Katheter
39.3110 | Ultraschallgeführte transabdominale Fetoskopie
39.3120 | Ultraschallgeführte Lasertherapie bei fetofetalem Transfusionssyndrom
39.3130 | Ultraschallgeführte transcervicale Fetoskopie
39.3140 | Ultraschallgeführte Entlastungspunktion
39.3150 | Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe
39.3200 | Schädelsonografie über Fontanelle
39.3205 | Ultraschall, Bulbuslängenmessung, beidseitig
39.3206 | Ultraschall, Pachymetrie der Augen, beidseitig
39.3207 | Ultraschall, vollständige Biometrie am Auge, beidseitig
39.3208 | Ultraschall, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite
39.3209 | Ultraschall, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite
39.3210 | Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung
39.3220 | Ultraschalluntersuchung Hals
39.3230 | Ultraschalluntersuchung Schilddrüse
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3265 | Sonografie des Verdauungstraktes
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3280 | Sonografische Restharnbestimmung
39.3290 | Sonografie des äusseren männlichen Genitalsystems
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung
39.3310 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung
39.3320 | Endosonografie, rektal und/oder vaginal
39.3340 | Endosonografische Kontrolluntersuchung
39.3350 | Hysterohydrosonografie oder Hysterosalpingosonografie
39.3400 | Ultraschallgelenkuntersuchung Schultergelenk, pro Seite
39.3402 | Ultraschallgelenkuntersuchung Kniegelenk, pro Seite
39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
39.3408 | Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite
39.3430 | Ultraschalluntersuchung der Mamma, vollständig, beidseitig
39.3440 | Ultraschalluntersuchung der Mamma, Teil/Prozess
39.3445 | Sonografie der Axilla, pro Seite
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3515 | Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie
39.3520 | Applikation von Kontrastmittel oder Pharmakostimulation
39.3530 | Gefäss-Sonografischer Funktionstest, pro Seite
39.3540 | Duplex-Sonografie der intracraniellen Arterien, beidseits
39.3550 | PW-Sonografie der intracraniellen Arterien beidseits
39.3560 | Duplex-Sonografie der supraaortalen extracraniellen Arterien oder Venen, beidseits
39.3570 | PW/CW-Sonografie der supraaortalen extracraniellen Arterien oder Venen beidseits
39.3580 | Neurosonografisches intraoperatives Monitoring, beidseitig, pro 5 Min., als alleinige bildgebende Leistung
39.3590 | Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung
39.3600 | Gefäss-Sonografie viscerale Arterien
39.3610 | Duplex-Sonografie der Nierenarterien, pro Seite
39.3620 | Duplex-Sonografie der Armarterien, pro Seite
39.3630 | Duplex-Sonografie der Arterien, iliacofemoral bis popliteal, pro Seite
39.3640 | Duplex-Sonografie der Unterschenkelarterien und Fussarterien, pro Seite
39.3650 | Duplex-Sonografie der Armvenen, tief u/o oberflächlich, pro Seite
39.3660 | Duplex-Sonografie viscerale Venen
39.3670 | Duplex-Sonografie Venen iliacal bis poplitea, pro Seite
39.3680 | Duplex-Sonografie der tiefen Venen Unterschenkel, pro Seite
39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite
39.3700 | Ultraschallgesteuerte diagnostische Intervention bei Punktion/Biopsie/Aspiration
39.3710 | Ultraschallgesteuerte therapeutische Intervention
39.3750 | Intraoperative Ultraschalluntersuchung, exkl. Herz/Gefässe
39.3760 | Intraoperative Ultraschalluntersuchung der Morphologie und des Blutflusses, pro 5 Min.
39.3790 | 3-D-Ultraschall-Darstellungen
39.3800 | Technische Grundleistung 0, Ultraschall gross, ambulanter Patient
39.3830 | Technische Grundleistung, gynäkologischer/geburtshilflicher Ultraschall
39.3840 | Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
39.4015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der CT-Untersuchung durch den Facharzt für medizinische Radiologie
39.4020 | CT Neurokranium
39.4030 | CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke und Schädelbasis
39.4040 | CT dental, pro Kiefer
39.4050 | CT Hals
39.4060 | CT Gesamter Thorax und/oder Sternoclaviculargelenke
39.4070 | CT Oberbauch
39.4080 | CT gesamtes Abdomen
39.4090 | CT Becken und/oder Iliosakralgelenk (ISG)
39.4100 | CT Wirbelsäule
39.4110 | CT Schultergelenk und/oder Oberarme
39.4120 | CT Ellbogengelenke und/oder Vorderarme
39.4130 | CT Handgelenke und/oder Hand/Hände
39.4140 | CT Hüfte und/oder Oberschenkel
39.4150 | CT Kniegelenk und/oder Unterschenkel
39.4160 | CT Fuss/Füsse und/oder Sprunggelenke
39.4170 | CT Angiografie aller Gefässe
39.4200 | CT-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.4300 | Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient
39.5015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der MRI-Untersuchung durch den Facharzt für medizinische Radiologie
39.5020 | MRI Angiografie aller Gefässe
39.5030 | MRI Spektroskopie
39.5040 | Ganzkörper-MRI zur Metastasensuche, als alleinige bildgebende Leistung
39.5050 | MRI Neurokranium Übersicht
39.5060 | MRI Übersicht u/o Teilstück(e) der Wirbelsäule
39.5070 | MRI Gesichtsschädel/Nasennebenhöhlen
39.5080 | MRI Hals
39.5090 | MRI Thorax
39.5100 | MRI Herz
39.5110 | MRI Abdomen, Becken
39.5120 | MRI Defäkografie, als alleinige bildgebende Leistung
39.5130 | MRI Mamma(e)
39.5140 | MRI Schultergelenk und/oder Oberarme
39.5150 | MRI Ellbogengelenke und/oder Vorderarme
39.5160 | MRI Handgelenke und/oder Hand/Hände
39.5170 | MRI Hüfte und/oder Oberschenkel
39.5180 | MRI Kniegelenk und/oder Unterschenkel
39.5190 | MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne
39.5200 | MRI-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.5300 | Technische Grundleistung 0, Magnetic Resonance Imaging (MRI), ambulanter Patient
Nur kumulierbar mit
LB-53 | Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxen für das Röntgen in der Arztpraxis und Angiografie)
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital


LB-54 Alle Tarifpositionen der Nuklearmedizin

LB-54 | Alle Tarifpositionen der Nuklearmedizin
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
Gilt nur für folgende qualitative Dignität(en)
  • Nuklearmedizin
Tarifpositionen
31.0010 | Basiselement für nuklearmedizinische Diagnostik
31.0110 | Vorbereitung von diagnostischen/therapeutischen Radiopharmaka
31.0120 | Einfache Kit-Markierung
31.0140 | Aufwändige Kit-Markierung
31.0150 | Sehr aufwändige Kit-Markierung
31.0160 | Einfache Vorbereitung von Fertig-Radiopharmazeutika
31.0170 | Aufwändige Vorbereitung von Fertig-Radiopharmazeutika
31.0210 | Statisches Szintigramm, pro Projektion
31.0240 | Szintigrafie, schnelle Serie, pro Serie
31.0250 | Szintigrafie, dynamische Sequenz, pro 15 Min.
31.0260 | Szintigrafie, physiologisch getriggerte Sequenz, pro Sequenz
31.0320 | Szintigrafie, Ganzkörper, pro Projektion
31.0330 | Image-Fusion bei Szintigrafie
31.0410 | Single Photon Emissionscomputertomografie (SPECT) 360°/180°
31.0430 | Positronen Emissions Tomografie (PET), Scannergrundleistung
31.0510 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vivo u/o in vitro
31.0520 | Nuklearmedizinische Aktivitätsmessung/Funktions-Tests in vivo
31.0530 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, Gammacounting
31.0540 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, Blutbehandlung für Radionuklidgemisch (RNG)
31.0550 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, aufwändige Funktions-Tests
31.0560 | Nuklearmedizinische Aktivitätsmessungen/Funktions-Tests in vitro, im Hot-Labor, sehr aufwändige Funktions-Tests
31.0610 | Nuklearmedizinische Therapie, Schilddrüse
31.0630 | Nuklearmedizinische Therapie, intraartikulär
31.0640 | Nuklearmedizinische Therapie, intrakavitär
31.0650 | Nuklearmedizinische Therapie, intraarterielle Applikation, pro Applikation
31.0660 | Nuklearmedizinische Therapie, venöse Applikation, pro Applikation
31.0710 | Technische Grundleistung 0, nuklearmedizinische Diagnostik II (Positronen Emissions Tomografie (PET)), ambulanter Patient
31.0740 | Technische Grundleistung 0, nuklearmedizinischer Patientenmessraum und Applikationsraum, ambulanter Patient
31.0770 | Technische Grundleistung 0, Gamma-Kamera, ambulanter Patient
Nur kumulierbar mit
LB-54 | Alle Tarifpositionen der Nuklearmedizin
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-55 Alle Tarifpositionen der Radioonkologie, Strahlentherapie

LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
Gilt nur für folgende qualitative Dignität(en)
  • Radioonkologie
Tarifpositionen
32.0010 | Grundkonsultation Radioonkologie
32.0110 | (+) Narkose/IPS-Zuschlag beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
32.0120 | (+) Zuschlag I für Kinder bis 7 Jahre
32.0210 | Planungs-Computertomografie zur Bestrahlungsplanung
32.0230 | Lagerungshilfen (Kopfcast, Vakuumkissen)
32.0240 | Bestrahlungsplan, ohne Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
32.0260 | Bestrahlungsplan, mit Therapieplanungscomputer, pro Bestrahlungsphase und Bestrahlungsvolumen
32.0265 | Bestrahlungsplanung zur Stereotaktischen Radiotherapie (dreidimensional, geometrisch-stereotaktisch, Computer unterstützt)
32.0270 | Folien für Standardausblockungen, pro Volumen und Bestrahlungsphase
32.0280 | Anfertigen von Ausblockungen, bis 2 Felder
32.0300 | Anfertigen von Gewebeausgleichsfiltern, bis 2 Felder
32.0320 | Simulation eines Volumens, erstes Volumen
32.0350 | Blockkontrollen am Simulator, pro Volumen
32.0360 | Feldkontrollaufnahmen am Bestrahlungsgerät, pro Volumen
32.0370 | In-vivo-Dosimetrie
32.0380 | In-vivo-Dosimetrie bei Brachytherapie
32.0410 | Röntgentherapie, Oberflächentherapie, erstes Volumen
32.0440 | Röntgentherapie, Halbtiefentherapie, erstes Volumen
32.0510 | Beschleunigertherapie, erstes Volumen
32.0610 | Stereotaktische Radiotherapie, erste Fraktion
32.0615 | Stereotaktische Radiotherapie, zweite bis sechste Fraktion
32.0650 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung der solitären Hirnmetastase, als alleinige radioonkologische Leistung
32.0655 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venöse Missbildungen und primär nicht operable Hirntumore, als alleinige radioonkologische Leistung
32.0660 | Stereotaktische Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik, als alleinige radioonkologische Leistung
32.0710 | Ganzkörper-Bestrahlung, erste Fraktion
32.0810 | Regionäre Oberflächenhyperthermie zwecks Tumortherapie, pro Region
32.0820 | Regionäre Tiefenhyperthermie zwecks Tumortherapie, pro Region
32.0830 | Endoluminale Hyperthermie bei Brachytherapie
32.0840 | Interstitielle Hyperthermie bei Brachytherapie
32.0910 | Intravaginale Brachytherapie (Zylinderapplikation)
32.0920 | Intrauterine Brachytherapie
32.0930 | Intraluminale Brachytherapie, übrige Lokalisationen
32.0940 | Brachytherapie, Kontakttherapie mit Standardapplikator
32.0960 | Brachytherapie, Kontakttherapie mit speziell angefertigtem Applikator
32.0970 | Interstitielle Brachytherapie
32.1010 | Technische Grundleistung 0, radioonkologische Herstellung von Lagerungshilfen, ambulanter Patient
32.1040 | Technische Grundleistung 0, Simulator, ambulanter Patient
32.1070 | Technische Grundleistung 0, konventionelle Strahlentherapie, ambulanter Patient
32.1100 | Technische Grundleistung 0, Hochvoltradiotherapie, ambulanter Patient
32.1130 | Technische Grundleistung 0, Stereotaktische Radiotherapie, ambulanter Patient
32.1160 | Technische Grundleistung 0, Ganzkörper-Bestrahlung, ambulanter Patient
32.1190 | Technische Grundleistung, Oberflächenhyperthermie
32.1200 | Technische Grundleistung, Tiefenhyperthermie
32.1210 | Technische Grundleistung 0, Brachytherapie, ambulanter Patient
32.1240 | Technische Grundleistung 0, Computer-Tomografie (CT), ambulanter Patient
Nur kumulierbar mit
LB-55 | Alle Tarifpositionen der Radioonkologie, Strahlentherapie
00.08 | Dringlichkeitszuschläge und Notfallzuschläge


LB-56 Alle Tarifpositionen der Pathologie

LB-56 | Alle Tarifpositionen der Pathologie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
Gilt nur für folgende qualitative Dignität(en)
  • Pathologie
Tarifpositionen
37.0010 | Autopsie, ärztliche Leistung: vollständige Autopsie
37.0020 | Autopsie, ärztliche Leistung: Makroskopische Organbefundung (vorläufige Autopsiediagnose) und Erstellen des Autopsieprotokolls
37.0030 | Autopsie, ärztliche Leistung: Befundung der Autopsiehistologie
37.0040 | Autopsie, ärztliche Leistung: Endredaktion von Autopsiediagnose(n), klinisch-pathologogische. Korrelation und epikritische Stellungnahme zur Todesursache
37.0050 | Autopsie, ärztliche Leistung: Sektion einer Körperhöhle allein, Thoraxraum oder Abdominalraum
37.0060 | Autopsie, ärztliche Leistung: Sektion des fixierten Gehirns/Rückenmarkes
37.0070 | Autopsie, ärztliche Leistung: Wegentschädigung für den Facharzt für Pathologie, pro 5 Min.
37.0110 | Autopsie, nichtärztliche Leistung, vollständige Autopsie
37.0120 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Abdominalraum
37.0130 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, Thoraxraum
37.0140 | Autopsie, nichtärztliche Leistung, Sektion einer Körperhöhle allein, intrakranialer Raum
37.0150 | Autopsie, nichtärztliche Leistung, Rückenmarksektion
37.0160 | Autopsie, nichtärztliche Leistung, Autopsiehistologie
37.0170 | Autopsie, nichtärztliche Leistung, Wegentschädigung für Präparator, pro 5 Min.
37.0210 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0220 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
37.0230 | Histopathologie, Biopsien, ärztliche Leistung: makroskopische Präparation und Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III
37.0240 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie I
37.0250 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie II
37.0260 | Histopathologie, Biopsien, ärztliche Leistung: mikroskopische Beurteilung von Gewebeproben und Operationspräparaten, Kategorie III
37.0270 | Histopathologie, Biopsien, Schnellschnittuntersuchung, ärztliche Leistung
37.0280 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, ein Objektträger
37.0290 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, zwei Objektträger
37.0300 | Zytopathologie, ärztliche Leistung: Screening von zytologischen Ausstrichen durch den Facharzt, drei und mehr Objektträger
37.0310 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie I
37.0320 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie II
37.0330 | Zytopathologie, ärztliche Leistung: Befundung und Erstellen des ärztlichen Berichtes, Kategorie III
37.0410 | Histopathologie, Biopsien, nichtärztliche Leistung: Entgegennahme von Gewebe, Erstellen eines Paraffinblockes und eines HE-Schnittes, pro Block
37.0425 | Histopathologie, Biopsien, nichtärztliche Leistung: Stufenschnitt, bei vorbestehendem Block, pro Block
37.0435 | Histopathologie, Biopsien, nichtärztliche Leistung: Spezialfärbung, bei vorbestehendem Block, pro Block
37.0450 | Histopathologie, Biopsien, nichtärztliche Leistung: Schnellschnittuntersuchung mit anschliessender Einbettung, pro Schnellschnitt
37.0460 | Histopathologie, Biopsien, nichtärztliche Leistung: Harzeinbettung (Methacrylat usw.), pro Block
37.0470 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 5 Antikörper
37.0480 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Blockeinsendung/zytologische Einsendung, bis 10 Antikörper
37.0490 | Histopathologie/Zytopathologie, nichtärztliche Leistung: Immunohistochemie oder Enzymhistochemie bzw. Zytochemie, pro Block, mehr als 10 Antikörper
37.0500 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Elektronenmikroskopie oder Mikrosonde, pro Auftrag
37.0510 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Flow-Zytometrie, pro Auftrag
37.0520 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Zellbildanalyse, pro Auftrag
37.0530 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: in situ Hybridisierung, pro Sonde
37.0540 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Polymerasekettenreaktion, pro Primer/Ansatz
37.0550 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Restriktionsanalyse
37.0560 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: Southern-blot, pro Sonde
37.0570 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: DNA-Sequenzierung
37.0580 | Histopathologie/Zytopathologie, nichtärztliche Leistung zu Handen Facharzt für Pathologie: komparative genomische Hybridisierung
37.0590 | Histopathologie/Zytopathologie, nichtärztliche Leistung: an Zellsuspension, HPV-Hybridisierung mittels Chemilumineszenztechnik, pro Fall
37.0600 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 1 Ausstrich
37.0640 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, 2 Ausstriche
37.0650 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereitung und Screening extern hergestellter Objektträgerpräparate, mehr als 2 Ausstriche
37.0660 | Zytopathologie, nichtärztliche Leistung: Entgegennahme, Aufbereiten zur Zytologie und Screening von Körperhöhlenflüssigkeit usw.
37.0680 | Zytopathologie, nichtärztliche Leistung: Bronchoalveoläre Lavage BAL
37.0690 | Zytopathologie, nichtärztliche Leistung: Zellseparierung zur Herstellung einer Lymphozytensuspension zur immunozytochemischen Lymphozytentypisierung
Nur kumulierbar mit
LB-56 | Alle Tarifpositionen der Pathologie
00 | Grundleistungen


LB-57 Alle Tarifpositionen der interventionellen Schmerztherapie

LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diesen Leistungsblock
keine
Tarifpositionen
29.2000 | Behandlung und problemorientierte Untersuchung durch den Facharzt mit FA Schmerztherapie, pro 5 Min.
29.2010 | Diagnostische/therapeutische Injektion Zwischenwirbelgelenke, erstes Gelenk
29.2030 | Medial Branch Block (MBB), erstes Gelenk
29.2050 | Diagnostische/therapeutische Injektion epidural/transforaminal, erste Injektion
29.2070 | Diagnostische/therapeutische Injektion in den Liquorraum, spinal
29.2080 | Diagnostische/therapeutische Injektion der Bandscheibe, pro Bandscheibe
29.2090 | (+) % Zuschlag für Diagnostik/Intervention cervikal und thorakal
29.2100 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, Nn. craniales an Schädelbasis
29.2110 | Diagnostische/therapeutische Injektion der Region Schädel, alle Zugänge, sympathische Ganglien, kranial
29.2120 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, cervical
29.2130 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, thorakal
29.2140 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, Ganglion coeliacum
29.2150 | Diagnostische/therapeutische Injektion der sympathischen Ganglien, lumbal
29.2160 | Diagnostische/therapeutische Injektion der Region Becken, Bein, Fuss im Plexus lumbalis/Plexus sacralis, alle Zugänge
29.2200 | Ultraschallgesteuerte diagnostische/therapeutische Intervention
29.2210 | Intravenöse regionale Schmerztherapie
Nur kumulierbar mit
LB-57 | Alle Tarifpositionen der interventionellen Schmerztherapie
00.01 | Allgemeine Grundleistungen
00.02 | Leistungspakete
00.08 | Dringlichkeitszuschläge und Notfallzuschläge
00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal
00.1510 | Manualmedizin durch den Facharzt, Diagnostik, pro 5 Min.
00.1580 | Behandlung durch den Facharzt für Rheumatologie, pro 5 Min.
00.1590 | Behandlung durch den Facharzt für Physikalische Medizin und Rehabilitation, pro 5 Min.
05.0010 | Neurostatus A: umfassende fachärztliche Untersuchung des Nervensystems beim Kind/Jugendlichen älter als 12 Jahre
05.0020 | Neurostatus A1: umfassende fachärztliche Untersuchung des Nervensystems beim Kind bis 12 Jahre
05.0030 | Neurostatus B: kürzere und partielle fachärztliche Untersuchung des Nervensystems
24.0015 | Untersuchung durch den Facharzt für Orthopädie oder Chirurgie, pro 5 Min.
35.0210 | Nichtärztliche Betreuung in der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, erste 60 Min.
35.0220 | + Nichtärztliche Betreuung im Betreuungsraum der chirurgischen/medizinischen Tagesklinik, ambulanter Patient, jede weiteren 30 Min.
35.0510 | Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.
35.0520 | + Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, jede weiteren 60 Min.


TARMED Leistungsgruppen (LG)
TARMED 01.09, 1.1.2018
LG-01 | Alleinige Leistungen
LG-02 | Alleinige Zuschlagsleistungen
LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
LG-07 | Konsiliarische Beratung
LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
LG-18 | Allgemeine Grundleistungen
LG-20 | Telefonische Konsultationen
LG-23 | Schnellschnittuntersuchungen
LG-25 | Nichtärztliche Leistungen in der Psychiatrie
LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten
LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
LG-38 | Alleinige Leistungen exkl. Zugang
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
LG-44 | Alleinige bildgebende Leistungen
LG-45 | Alleinige anästhesieärztliche Leistungen
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
LG-47 | Alleinige gynäkologische Leistungen
LG-48 | Alleinige radioonkologische Leistungen
LG-49 | Alleinige rektumchirurgische Leistungen
LG-50 | Alleinige psychiatrische Leistungen
LG-52 | Dringlichkeits- und Notfallzuschläge
LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
LG-59 | Leistungen nur für Praxisärzte
LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
LG-63 | Leistungen nur für Belegärzte


LG-01 Alleinige Leistungen

LG-01 | Alleinige Leistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.0460 | Nachkontrolle des Lebendspenders, als alleinige Leistung
04.2710 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, bis 9 cm2, als alleinige Leistung
04.2720 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, mehr als 9 cm2, als alleinige Leistung
04.2730 | Implantation Expander, übrige Regionen, bis 25 cm², als alleinige Leistung
04.2740 | Implantation Expander, übrige Regionen, mehr als 25 cm², als alleinige Leistung
04.3160 | Alloplastisches Implantat, Kinn, Wange, erstes Implantat, als alleinige Leistung
05.1150 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, intracerebral (intraventrikulär), als alleinige Leistung
05.1620 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1640 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, tief, als alleinige Leistung
05.1650 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, oberflächlich, als alleinige Leistung
05.1660 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, tief, als alleinige Leistung
05.1670 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1680 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1690 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1700 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, tief, als alleinige Leistung
05.1710 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1720 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1730 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1740 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, tief, als alleinige Leistung
05.1750 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, nicht dominant, als alleinige Leistung
05.1770 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, dominant, als alleinige Leistung
05.1780 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, nicht dominant, als alleinige Leistung
05.1790 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, dominant, als alleinige Leistung
05.1800 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, nicht dominant, als alleinige Leistung
05.1810 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, dominant, als alleinige Leistung
05.1820 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 1 cm, als alleinige Leistung
05.1830 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 2 cm, als alleinige Leistung
05.1840 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, mehr als 2 cm, als alleinige Leistung
05.2250 | VNS Erst-Implantation, als alleinige Leistung
05.2260 | VNS Elektroden-Revision / Explantation, als alleinige Leistung
05.2270 | VNS-Batteriewechsel, als alleinige Leistung
05.2410 | Nervendekompression/Neurolyse, N. medianus u/o N. ulnaris im Karpaltunnel bzw. in der Loge de Guyon, als alleinige Leistung
05.2420 | Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel, als alleinige Leistung
05.2430 | Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom, als alleinige Leistung
05.2440 | Nervendekompression/Neurolyse, N. ulnaris im Sulcus, als alleinige Leistung
05.2450 | Nervendekompression/Neurolyse, N. ulnaris und Vorverlagerung des Nervs, als alleinige Leistung
05.2460 | Nervendekompression/Neurolyse, N. medianus, N. ulnaris, N. musculocutaneus motorisch und sensibler Ast, im Oberarmbereich, als alleinige Leistung
05.2470 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang, als alleinige Leistung
05.2480 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge, als alleinige Leistung
05.2490 | Nervendekompression/Neurolyse, N. axillaris, ein Zugang, als alleinige Leistung
05.2500 | Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang, als alleinige Leistung
05.2510 | Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang, als alleinige Leistung
05.2520 | Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang, als alleinige Leistung
05.2530 | Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang, als alleinige Leistung
05.2540 | Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis, als alleinige Leistung
05.2550 | Nervendekompression/Neurolyse, N. femoralis am Oberschenkel, als alleinige Leistung
05.2560 | Nervendekompression/Neurolyse, N. saphenus am Oberschenkel, als alleinige Leistung
05.2570 | Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis, als alleinige Leistung
05.2580 | Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich, als alleinige Leistung
05.2590 | Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich, als alleinige Leistung
05.2600 | Dekompression/Neurolyse, Plexus lumbo-sacralis, als alleinige Leistung
05.2610 | Dekompression/Neurolyse, N. ischiadicus, als alleinige Leistung
05.2710 | Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, erster Nervenast, als alleinige Leistung
05.2730 | Naht eines Nervenastes im Handbereich/Gesichtsschädel, als alleinige Leistung
05.2740 | Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als alleinige Leistung
05.2750 | Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als alleinige Leistung
05.2760 | Naht eines Nervenstammes im Schulterbereich, als alleinige Leistung
05.2910 | Gelenkdenervation am Handgelenk, partiell (zwei Zugänge), als alleinige Leistung
05.2920 | Gelenkdenervation am Handgelenk, komplett (drei Zugänge), als alleinige Leistung
05.2930 | Exzision eines Neuroms, als alleinige Leistung
05.2940 | Exzision eines endoneuralen Tumors, als alleinige Leistung
06.0210 | Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis, als alleinige Leistung
06.0220 | Perkutane transpedikuläre Vertebroplastik, jede Methode, als alleinige Leistung
06.1110 | Korrektur-Osteotomie mittels partieller Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.1170 | Korrektur-Osteotomie mittels kompletter Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.2110 | Implantatentfernung, dorsal, inkl. Zugang, cervical, bis 3 Segmente, als alleinige Leistung
06.2120 | Implantatentfernung, dorsal, inkl. Zugang, cervical, mehr als 3 Segmente, als alleinige Leistung
06.2130 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, bis 3 Segmente, als alleinige Leistung
06.2140 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, mehr als 3 Segmente, als alleinige Leistung
06.2170 | Operative Entfernung/Batteriewechsel bei periduraler Elektrode/Schmerztherapiesystem, als alleinige Leistung
07.1220 | Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle, jeder Zugang, als alleinige Leistung
07.1230 | Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens (RA) oder Corpus mandibulae, jeder Zugang, als alleinige Leistung
07.1240 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, bis 3 cm, als alleinige Leistung
07.1260 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, mehr als 3 cm, als alleinige Leistung
07.1280 | Kontinuitätsresektion im MKG-Bereich, jeder Zugang, als alleinige Leistung
07.1410 | Neurolyse des N. mentalis, als alleinige Leistung
07.1450 | Neurolyse des N. lingualis/N. alveolaris inferior, als alleinige Leistung
07.1510 | Rekonstruktion durch Konturierung im MKG-Bereich, als alleinige Leistung
07.1520 | Konturaufbau bei Knochendefekt im MKG-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung, als alleinige Leistung
07.1530 | Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, erste 5 cm2, als alleinige Leistung
07.1560 | Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich, als alleinige Leistung
07.1620 | Versorgung einer Kiefergelenkluxation mittels offener Reposition, als alleinige Leistung
07.1650 | Diskusexstirpation/Kieferköpfchenexstirpation u/o modellierende Plastik des Kiefergelenks, als alleinige Leistung
07.1660 | Resektion des Processus muscularis mandibulae, als alleinige Leistung
07.1670 | Bandplastik/Verriegelungsplastik am Kiefergelenk, einseitig, als alleinige Leistung
07.1680 | Bandplastik/Verriegelungsplastik am Kiefergelenk, beidseitig, als alleinige Leistung
07.1690 | Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion, als alleinige Leistung
07.1720 | Mundbodenplastik mit Durchtrennung des M. mylohyoideus, als alleinige Leistung
07.1730 | Tuberplastik mit Abtragung des Processus pterygoideus, einseitig, als alleinige Leistung
07.1740 | Tuberplastik mit Abtragung des Processus pterygoideus, beidseitig, als alleinige Leistung
07.1810 | Präprothetische Chirurgie: aufbauende Alveolarplastik, jede Methode, pro Kiefer, als alleinige Leistung
07.1850 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, einseitig, als alleinige Leistung
07.1860 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, beidseitig, als alleinige Leistung
07.1870 | Präprothetische Chirurgie: Gaumendach-Osteotomie, als alleinige Leistung
07.1880 | Präprothetische Chirurgie: Interpositions-Osteotomie im Kieferbereich, als alleinige Leistung
07.1890 | Präprothetische Chirurgie: Hufeisen-Osteotomie im Oberkieferbereich, als alleinige Leistung
07.1910 | Dekompression u/o Neurolyse u/o Verlagerung des N. supraorbitalis/N. infraorbitalis, als alleinige Leistung
07.1930 | Dekompression der Orbita, jede Methode, als alleinige Leistung
07.2000 | Orbitawandresektion/Orbitawand-Osteotomie, eine Wand, pro Auge, als alleinige Leistung
07.2010 | Orbitawandresektion/Orbitawand-Osteotomie, zwei Wände, pro Auge, als alleinige Leistung
07.2020 | Orbitawandresektion/Orbitawand-Osteotomie, drei Wände, pro Auge, als alleinige Leistung
07.2030 | Enucleatio bulbi/Evisceratio bulbi, als alleinige Leistung
07.2040 | Exenteratio orbitae, als alleinige Leistung
07.2050 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, einseitig, als alleinige Leistung
07.2060 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, beidseitig, als alleinige Leistung
07.2070 | Exstirpation eines Orbitatumors, als alleinige Leistung
08.0850 | Bindehautnaht, oberflächlich, bis 1 Quadrant, als alleinige Leistung
08.0910 | Bindehautplastik, bis 1 Quadrant, als alleinige Leistung
08.2070 | Plastische operative Versorgung am Ligamentum canthi, als alleinige Leistung
08.2290 | Sklerarevision, als alleinige Leistung
08.2510 | Iridektomie/Korepraxie, chirurgisch, als alleinige Leistung
08.2530 | Vorderkammerrevision nach Trauma, als alleinige Leistung
08.2600 | Iridopexie (Mc-Cannel Naht), als alleinige Leistung
08.2610 | Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut, als alleinige Leistung
08.2710 | Kapsulotomie/Membranotomie/Synechiolyse chirurgisch, als alleinige Leistung
08.2730 | Quellungsdiszision, Nachstardiszision chirurgisch, als alleinige Leistung
08.2740 | Linsenmassenaspiration, via Limbus, als alleinige Leistung
08.2750 | Kapsulektomie, Linsenmassenaspiration, via pars plana mit Vitrektomiegerät, als alleinige Leistung
08.2850 | Sekundärimplantation einer künstlichen Vorderkammerlinse, als alleinige Leistung
08.2920 | Wundrevision nach Kataraktoperation, als alleinige Leistung
08.3210 | Vitrektomie via pars plana, als alleinige Leistung
09.1105 | Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als alleinige Leistung
09.1110 | Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als alleinige Leistung
09.1510 | Rekonstruktion der Schalleitungskette, ohne Stapesersatz, jeder Zugang, als alleinige Leistung
09.1520 | Rekonstruktion der Schalleitungskette mit Stapesersatz, jeder Zugang, als alleinige Leistung
09.1530 | Antrotomie des Mastoids, als alleinige Leistung
09.1540 | Mastoidektomie, als alleinige Leistung
09.1550 | Reoperation am Mittelohr bei Rezidiverkrankung, als alleinige Leistung
09.1590 | Radikaloperation des Mittelohres, als alleinige Leistung
09.1710 | Subtotale Petrosektomie, als alleinige Leistung
09.1750 | Dekompression des N. facialis im Felsenbeinbereich, als alleinige Leistung
09.1770 | Transtemporale operative Versorgung am inneren Gehörgang, als alleinige Leistung
10.0200 | Versorgung einer Septumfraktur, als alleinige Leistung
10.0210 | Rhinoplastik, offener Zugang, als alleinige Leistung
10.0270 | Rhinoplastik, geschlossener Zugang, als alleinige Leistung
10.0550 | Verschluss eines Nasenseptumdefektes, jede Methode, als alleinige Leistung
10.0860 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, einseitig, als alleinige Leistung
10.0870 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, beidseitig, als alleinige Leistung
10.0880 | Plastischer Verschluss einer oroantralen Fistel, als alleinige Leistung
10.1000 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, einseitig, als alleinige Leistung
10.1010 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, beidseitig, als alleinige Leistung
12.0140 | Adenoidektomie, als alleinige Leistung
13.0170 | Implantation einer Sprechprothese, als alleinige Leistung
14.0090 | Explorative Cervicotomie, als alleinige Leistung
15.0710 | Schlafdiagnostik, ambulante nächtliche computergestützte Pulsoxymetrie, als alleinige Leistung
16.0010 | Pleurapunktion, als alleinige Leistung
16.0020 | Pleurabiopsie, geschlossen, als alleinige Leistung
16.0030 | Einlegen eines dicken Thoraxdrains, als alleinige Leistung
16.0050 | Einlegen eines dünnen Thoraxdrains, als alleinige Leistung
16.0230 | Transaxilläre Resektion der ersten Rippe/Entfernung einer Halsrippe, als alleinige Leistung
16.0260 | Thorakoplastik, als alleinige Leistung
16.0270 | Sternumresektion, partiell/subtotal, als alleinige Leistung
16.0320 | Osteoplastische Korrektur bei Trichterbrust, jede Methode, als alleinige Leistung
16.0330 | Osteoplastische Korrektur bei Hühnerbrust, jede Methode, als alleinige Leistung
16.0360 | Probethorakotomie, als alleinige Leistung
16.0440 | Oesophagusresektion/Oesophagusrekonstruktion, thorakoabdominal, als alleinige Leistung
16.0480 | Operativer Verschluss einer tracheooesophagealen Fistel, als alleinige Leistung
17.0050 | Kardiale medikamentöse Intervention unter kontinuierlicher Registrierung mittels 12-Ableitungs-EKG, als alleinige Leistung
17.1510 | Kardioversion bei Vorhofflimmern/Vorhofflattern, als alleinige Leistung
17.1530 | Einlage eines provisorischen Schrittmachers, als alleinige Leistung
17.1540 | Einlage eines definitiven Schrittmachers, eine Elektrode, als alleinige Leistung
17.1570 | Schrittmacherrevision, als alleinige Leistung
17.1580 | Entfernung eines definitiven Schrittmachersystems, als alleinige Leistung
17.1710 | Perikardpunktion, als alleinige Leistung
18.0010 | Extrakorporaler Bypass (ECC), als alleinige Leistung
18.0620 | Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe (Extremitäten), als alleinige Leistung
18.0910 | Biopsie(n) einer Arterie, als alleinige Leistung
18.1420 | Offene Versorgung einer Verletzung der peripheren venösen Gefässe (Extremitäten), als alleinige Leistung
18.1550 | Ligatur/Ligaturen von Vv. perforantes, einseitig, als alleinige Leistung
18.1560 | Ligatur/Ligaturen von Vv. perforantes, beidseitig, als alleinige Leistung
18.1950 | av-Shunt-Verschluss, als alleinige Leistung
20.0210 | Manuelle Reposition einer Bauchwandhernie durch den Facharzt, als alleinige Leistung
20.0730 | Perkutanes Anlegen einer peritonealen Drainage, kurzzeitig (Entfernung innerhalb von 24h), als alleinige Leistung
20.0750 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h), als alleinige Leistung
20.0810 | Exploration Bauchhöhle, als alleinige Leistung
20.1310 | Appendektomie, jede Methode, als alleinige Leistung
21.1750 | Mapping der Blasenschleimhaut, als alleinige Leistung
21.2010 | Exploration perivesikal/Exploration retropubisch/Hämatomdrainage retropubisch, als alleinige Leistung
21.2040 | Dilatation Blasenhals, jede Methode, als alleinige Leistung
21.2205 | Urethrabougierung therapeutisch beim Knaben/Mann durch den Facharzt Urologie, als alleinige Leistung
21.2206 | Urethrabougierung therapeutisch beim Mädchen/bei der Frau durch den Facharzt, als alleinige Leistung
21.2360 | Urethrektomie, als alleinige Leistung
21.2400 | Innere Meatotomie, als alleinige Leistung
21.2510 | Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als alleinige Leistung
21.2670 | Frenulotomie/Frenuloplastik, als alleinige Leistung
21.2920 | Biopsie eines Hodens, offen, als alleinige Leistung
21.3000 | Hodenprotheseneinlage, einseitig, als alleinige Leistung
21.3010 | Hodenprotheseneinlage, beidseitig, als alleinige Leistung
21.3170 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen, als alleinige Leistung
22.1320 | Vaginale Kolpektomie, als alleinige Leistung
22.1340 | Vaginale Staginguntersuchung in Narkose, als alleinige Leistung
22.1480 | Uterustamponade, als alleinige Leistung
22.1510 | Vaginale Revision/Reoperation nach gynäkologischer Operation, als alleinige Leistung
22.1640 | Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung
22.1710 | Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung
22.1730 | Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als alleinige Leistung
22.1750 | Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als alleinige Leistung
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1790 | Vaginale Kolposuspension, als alleinige Leistung
22.1810 | Korrektur eines paravaginalen Defektes, als alleinige Leistung
22.1950 | Ausschluss bzw. Bestätigung des vorzeitigen Blasensprungs, als alleinige Leistung
23.0160 | Subkutane Mastektomie bei Gynäkomastie, einseitig, als alleinige Leistung
23.0180 | Subkutane Mastektomie bei Gynäkomastie, beidseitig, als alleinige Leistung
23.0310 | Exzision von Milchgängen, als alleinige Leistung
23.0450 | Einsetzen eines/r Mammaexpanders/Mammaprothese, einseitig, als alleinige Leistung
23.0460 | Einsetzen eines/r Mammaexpanders/Mammaprothese, beidseitig, als alleinige Leistung
24.0040 | Muskelnaht, oberflächlich, Adaption, als alleinige Leistung
24.0050 | Muskelnaht, tief, Adaption, als alleinige Leistung
24.0060 | Muskelsehnenplastik, oberflächlich, als alleinige Leistung
24.0070 | Muskelsehnenplastik, tief, als alleinige Leistung
24.0090 | Knochenpunktion, Knochenbiopsie, oberflächlich, offen, als alleinige Leistung
24.0100 | Knochenpunktion, Knochenbiopsie, tief, offen, als alleinige Leistung
24.0440 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur, als alleinige Leistung
24.0550 | Entfernung einer/von Exostose(n) der Scapula, als alleinige Leistung
24.0800 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen, als alleinige Leistung
24.0880 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als alleinige Leistung
24.1020 | Schulterendoprothese Kopfprothese, als alleinige Leistung
24.1040 | Schulterendoprothese Totalprothese, als alleinige Leistung
24.1150 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich, als alleinige Leistung
24.1220 | Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur, als alleinige Leistung
24.1280 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus, als alleinige Leistung
24.1320 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus, als alleinige Leistung
24.1410 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen, als alleinige Leistung
24.1480 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich, als alleinige Leistung
24.1520 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge, als alleinige Leistung
24.1650 | Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur, als alleinige Leistung
24.1850 | Reinsertion des M. biceps am Ellbogen, als alleinige Leistung
24.1860 | Sehnenplastiken im Ellbogenbereich, jede Methode, als alleinige Leistung
24.1870 | Kapselbandplastik am Ellbogen, als alleinige Leistung
24.1880 | Operative Grundversorgung bei radialer Epikondylitis, als alleinige Leistung
24.1900 | Operative Grundversorgung bei ulnarer Epikondylitis, als alleinige Leistung
24.1930 | Resektion einer Bursa im Ellbogenbereich, als alleinige Leistung
24.2020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur, als alleinige Leistung
24.2070 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenresektion, als alleinige Leistung
24.2080 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese, als alleinige Leistung
24.2130 | Versorgung Fehlstellung/Pseudarthrose nach proximaler Ulnafraktur, als alleinige Leistung
24.2180 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Radius u/o Ulna, jede Methode, als alleinige Leistung
24.2240 | Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, erstes Gelenk, als alleinige Leistung
24.2270 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich, als alleinige Leistung
24.2280 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich, als alleinige Leistung
24.2370 | Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, erste Sehne, als alleinige Leistung
24.2390 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm, als alleinige Leistung
24.2400 | Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als alleinige Leistung
24.2460 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale, jede Methode, als alleinige Leistung
24.2470 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen, jede Methode, als alleinige Leistung
24.2640 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale, als alleinige Leistung
24.2650 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar), als alleinige Leistung
24.2810 | Daumen, Konstruktion Zwischenfingerfalte (lokale Lappenplastiken), als alleinige Leistung
24.2820 | Daumen, Konstruktion Opponensfunktion, als alleinige Leistung
24.2830 | Pollizisation bei Fünffingerhand, als alleinige Leistung
24.2840 | Pollizisation eines hypoplastischen Daumens, als alleinige Leistung
24.2850 | Pollizisation eines Langfingers, als alleinige Leistung
24.2860 | Korrektur bei Doppeldaumen, als alleinige Leistung
24.2920 | Vollständige Korrektur bei Kamptodaktylie, erster Strahl, als alleinige Leistung
24.2940 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen, als alleinige Leistung
24.2970 | Vertiefung von Zwischenfingerfalten, als alleinige Leistung
24.3120 | Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3140 | Tenodese im Handbereich, erste(r) Sehne/Sehnenzügel, als alleinige Leistung
24.3170 | Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, erster Strahl, als alleinige Leistung
24.3200 | Operative Versorgung an den Ringbändern, offene Spaltung pro Finger, als alleinige Leistung
24.3210 | Operative Versorgung an den Ringbändern, Rekonstruktion mittels Transplantat pro Finger, als alleinige Leistung
24.3270 | Dekompressive Fasziotomie bei Logensyndrom der Hand, als alleinige Leistung
24.3280 | Exzision eines Gelenkganglions, am Handgelenk, als alleinige Leistung
24.3290 | Synoviektomie am Handgelenk, erstes Kompartiment, ausgedehnt, als alleinige Leistung
24.3440 | Arthrolyse Fingergelenk, erstes Gelenk, als alleinige Leistung
24.3680 | Tenolyse u/o Synoviektomie Beugesehnen, erster Finger, als alleinige Leistung
24.3700 | Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, erster Finger, als alleinige Leistung
24.3720 | Exzision eines Gelenkganglions u/o lokalisierte partielle Synoviektomie am Fingergelenk, als alleinige Leistung
24.3730 | Primäre/sekundäre Bandnaht u/o Kapselnaht, Fingergelenk (MP/PIP/DIP), pro Gelenk, als alleinige Leistung
24.3760 | Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3870 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, einseitig, als alleinige Leistung
24.3880 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, beidseitig, als alleinige Leistung
24.3930 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als alleinige Leistung
24.3950 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als alleinige Leistung
24.3970 | Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur, als alleinige Leistung
24.3990 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen, ventral oder dorsal, pro Seite, als alleinige Leistung
24.4140 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich, als alleinige Leistung
24.4160 | Arthrotomie Iliosakralgelenk (ISG), dorsaler/ventraler Zugang, als alleinige Leistung
24.4170 | Osteotomie Os ilium, Os ischium, Acetabulum, als alleinige Leistung
24.4180 | Arthrodese Iliosakralgelenk (ISG), pro Zugang, als alleinige Leistung
24.4190 | Arthrodese Symphyse, als alleinige Leistung
24.4470 | Acetabuloplastik des Hüftgelenks, als alleinige Leistung
24.4610 | Tenotomie Adduktorengruppe, offen, als alleinige Leistung
24.4620 | Tenotomie Hamstrings, offen, als alleinige Leistung
24.4630 | Tenotomie M. iliopsoas, offen, als alleinige Leistung
24.4640 | Tenotomie Abduktorengruppe, offen, als alleinige Leistung
24.4650 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches, als alleinige Leistung
24.4660 | Fasziotomie am Tractus iliotibialis, als alleinige Leistung
24.4670 | Muskeltransfer/Sehnentransfer im Hüftbereich, pro Gruppe, als alleinige Leistung
24.4680 | Muskeltransfer/Sehnenplastik im Hüftbereich, als alleinige Leistung
24.4690 | Arthrotomie Hüftgelenk, als alleinige Leistung
24.4740 | Bursaexzision im Hüftgelenkbereich, oberflächlich/tief, als alleinige Leistung
24.4810 | Hüftgelenkendoprothese, Hemiarthroplastik, als alleinige Leistung
24.4830 | Hüftgelenktotalendoprothese, als alleinige Leistung
24.4850 | Wechsel einer Hüftgelenkendoprothese, Pfanne, als alleinige Leistung
24.4900 | Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als alleinige Leistung
24.4920 | Wechsel einer Hüftgelenkendoprothese, Totalendoprothese, als alleinige Leistung
24.4930 | Entfernung einer Hüftgelenkendoprothese ohne Ersatz, als alleinige Leistung
24.4940 | Resektion des Hüftgelenks ohne Ersatz, als alleinige Leistung
24.4950 | Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen, als alleinige Leistung
24.5050 | Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur, als alleinige Leistung
24.5110 | Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur, als alleinige Leistung
24.5130 | Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung
24.5140 | Entfernung des Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
24.5210 | Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur, als alleinige Leistung
24.5330 | Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur, als alleinige Leistung
24.5410 | Osteotomie Trochanter maior, mit Transfer, als alleinige Leistung
24.5420 | Osteotomie Schenkelhals, als alleinige Leistung
24.5430 | Osteotomie, intratrochanter/subtrochanter, als alleinige Leistung
24.5440 | Korrektur-Osteotomie des Femur (Schaft/suprakondylär), jede Methode, als alleinige Leistung
24.5450 | Korrektur-Osteotomie der proximalen Tibia vor oder nach Epiphysenschluss, als alleinige Leistung
24.5470 | Epiphysiodese am distalen Femur oder an der proximalen Tibia, pro Epiphyse, als alleinige Leistung
24.5480 | Arthroplastik des/der Tibiaplateaus/Femurkondylen, als alleinige Leistung
24.5490 | Entfernung extraartikulärer Exostose(n) Femur/Knie/Tibia proximal, als alleinige Leistung
24.5540 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), eine Loge, als alleinige Leistung
24.5550 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), mehrere Logen pro Seite, als alleinige Leistung
24.6310 | Naht der Quadrizepssehne, als alleinige Leistung
24.6320 | Naht der Patellarsehne, als alleinige Leistung
24.6330 | Plastische Versorgung Quadrizepssehne, als alleinige Leistung
24.6340 | Plastische Versorgung Patellarsehne, als alleinige Leistung
24.6350 | Patellektomie, total, als alleinige Leistung
24.6360 | Patellektomie, partiell, als alleinige Leistung
24.6370 | Arthroplastik der Patella, ohne Prothese, als alleinige Leistung
24.6380 | Arthroplastik der Patella, mit Prothese, als alleinige Leistung
24.6410 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur, als alleinige Leistung
24.6450 | Erweiterungsplastik des lateralen Retinakulums, als alleinige Leistung
24.6510 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich, als alleinige Leistung
24.6520 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich, als alleinige Leistung
24.6530 | Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich, als alleinige Leistung
24.6660 | Versorgung Fehlstellung/Pseudarthrose nach Tibiakopffraktur, als alleinige Leistung
24.6740 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur, als alleinige Leistung
24.6780 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie, als alleinige Leistung
24.6840 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), als alleinige Leistung
24.6900 | Versorgung Fehlstellung/Pseudarthrose nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur, als alleinige Leistung
24.7040 | Korrektur-Osteotomie distaler Unterschenkel, Fibula, vor/nach Epiphysenschluss, als alleinige Leistung
24.7050 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7060 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7070 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose, als alleinige Leistung
24.7080 | Epiphysiodese distale/proximale Tibia und Fibula, pro Epiphyse, als alleinige Leistung
24.7110 | Verschluss Fasziendefekt am Unterschenkel, eine oder mehrere Faszien, als alleinige Leistung
24.7120 | Tenotomie der Achillessehne, jede Methode, als alleinige Leistung
24.7130 | Naht u/o Plastik der Achillessehne, jede Methode, als alleinige Leistung
24.7140 | Tenolyse Achillessehne, als alleinige Leistung
24.7150 | Sehnennaht am Unterschenkel, erste Sehne, als alleinige Leistung
24.7170 | Tenolyse von Sehnen am Unterschenkel, eine oder mehrere Sehne(n), als alleinige Leistung
24.7180 | Versorgung bei luxierender Peronealsehne(n), offen, jede Methode, als alleinige Leistung
24.7330 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
24.7380 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus lateralis, als alleinige Leistung
24.7510 | Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung
24.7540 | Bandnaht am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7550 | Bandnaht am Sprunggelenk, medial, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7560 | Bandplastik am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7710 | Arthrotomie Sprunggelenk, als alleinige Leistung
24.7780 | Arthroplastik des oberen Sprunggelenks OSG, als alleinige Leistung
24.7790 | Arthrodese des oberen Sprunggelenks OSG, als alleinige Leistung
24.7810 | Arthrodese des unteren Sprunggelenks USG, als alleinige Leistung
24.7830 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG, als alleinige Leistung
24.7970 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur, als alleinige Leistung
24.8010 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur, als alleinige Leistung
24.8030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung
24.8060 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen, als alleinige Leistung
24.8130 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur, als alleinige Leistung
24.8180 | Versorgung Fehlstellung/Pseudarthrose nach Zehenfraktur (inkl. Grosszehe), als alleinige Leistung
24.8510 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als alleinige Leistung
24.8540 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8560 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8600 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als alleinige Leistung
24.8630 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss, als alleinige Leistung
24.8710 | Resektion von Mittelfussknochen, als alleinige Leistung
24.8740 | Sesamoidektomie am Fuss, als alleinige Leistung
24.8750 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk, als alleinige Leistung
24.8760 | Arthrotomie interphalangeales Gelenk, erstes Gelenk, als alleinige Leistung
24.8780 | Arthrodese in einem Metatarsophalangealgelenk, als alleinige Leistung
24.8790 | Arthrodese in einem Interphalangealgelenk (Zehen), erstes Gelenk, als alleinige Leistung
24.8810 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, ein Zehenstrahl, als alleinige Leistung
24.8830 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, zwei oder drei Zehenstrahlen, als alleinige Leistung
24.8840 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, vier oder fünf Zehenstrahlen, als alleinige Leistung
24.8850 | Tenotomie im Fussbereich, jede Methode, pro Sehne, als alleinige Leistung
24.8860 | Sehnennaht im Fussbereich, Extensoren, erste Sehne, als alleinige Leistung
24.8880 | Sehnennaht im Fussbereich, Flexoren, erste Sehne, als alleinige Leistung
24.8900 | Sehnenverlängerung im Fussbereich, erste Sehne, als alleinige Leistung
24.8920 | Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als alleinige Leistung
24.8950 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion), als alleinige Leistung
24.8970 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n), als alleinige Leistung
24.9180 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile, als alleinige Leistung
24.9190 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile, als alleinige Leistung
24.9200 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten, als alleinige Leistung
26.0010 | Exzision eines cervicalen Lymphknotens, als alleinige Leistung
26.0020 | Exzision mehrerer cervicaler Lymphknoten, pro Seite, als alleinige Leistung
26.0030 | Radical neck dissection, einseitig, als alleinige Leistung
26.0050 | Radical neck dissection, beidseitig, als alleinige Leistung
26.0070 | Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als alleinige Leistung
26.0090 | Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als alleinige Leistung
26.0110 | Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als alleinige Leistung
26.0130 | Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als alleinige Leistung
26.0210 | Exzision eines axillären Lymphknotens, als alleinige Leistung
26.0220 | Exzision mehrerer axillärer Lymphknoten, pro Seite, als alleinige Leistung
26.0230 | Radikale axilläre Lymphadenektomie, pro Seite, als alleinige Leistung
26.0310 | Exzision eines inguinalen Lymphknotens, als alleinige Leistung
26.0320 | Exzision mehrerer inguinaler Lymphknoten, einseitig, als alleinige Leistung
26.0330 | Exzision mehrerer inguinaler Lymphknoten, beidseitig, als alleinige Leistung
26.0340 | Radikale inguinale Lymphadenektomie, einseitig, als alleinige Leistung
26.0350 | Radikale inguinale Lymphadenektomie, beidseitig, als alleinige Leistung
26.0520 | Exzision eines Lymphknotens in anderer peripherer Lokalisation, als alleinige Leistung
26.0530 | Exzision mehrerer Lymphknoten in anderer peripherer Lokalisation, als alleinige Leistung
26.0610 | Exzision einer Läsion der Lymphgefässe, als alleinige Leistung
26.0630 | Operative Versorgung am Ductus thoracicus, als alleinige Leistung
26.0650 | Operative Versorgung am Ductus thoracicus, im Halsbereich, als alleinige Leistung
Nur kumulierbar mit
LG-01 | Alleinige Leistungen
00 | Grundleistungen
01 | Verbände
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.04 | Lappenhebung
04.03.05 | Haut: Transplantatbearbeitung
17.05 | Technische Grundleistungen für Herz und Gefässe
26 | Lymphknoten, Lymphwege
28 | Anästhesie
32 | Radioonkologie, Strahlentherapie
34 | Intensivpflege und Spezialpflegeeinheiten
35 | Operationssaal (OP), Aufwachraum, Tagesklinik
39 | Bildgebende Verfahren
24.0250 | (+) %-Zuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen


LG-02 Alleinige Zuschlagsleistungen

LG-02 | Alleinige Zuschlagsleistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
19.0310 | + Blutstillung bei Oesophagoskopie, durch Elektrokoagulation, pro Läsion, als alleinige Zuschlagsleistung
19.0500 | + Blutstillung bei oberer GI-Endoskopie, durch Unterspritzung, als alleinige Zuschlagsleistung
19.0510 | + Blutstillung bei oberer GI-Endoskopie, durch Elektrokoagulation, als alleinige Zuschlagsleistung
19.0520 | + Blutstillung bei oberer GI-Endoskopie, durch Laser/Argonbeamer, als alleinige Zuschlagsleistung
19.0750 | + Blutstillung bei ERCP, jede Methode, als alleinige Zuschlagsleistung
19.0920 | + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung
19.0970 | + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung
19.1060 | + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung
19.1270 | + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung
19.1450 | + Blutstillung bei Rektoskopie/Sigmoidoskopie, jede Methode, als alleinige Zuschlagsleistung
19.1640 | + Blutstillung bei Anoskopie, jede Methode, als alleinige Zuschlagsleistung
22.2150 | + Organerhaltende operative Versorgung bei Uterusruptur, als alleinige Zuschlagsleistung


LG-03 Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.

LG-03 | Tarifpositionen bei denen der Zuschlag für hausärztliche Leistungen in der Arztpraxis (00.0015) abgerechnet werden kann.
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Enthält alle Tarifpositionen, welche zusammen mit der Position (00.0015) abgerechnet werden können.
Tarifpositionen
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
00.0015 | + Zuschlag für hausärztliche Leistungen in der Arztpraxis
00.0020 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min. (Konsultationszuschlag)
00.0025 | + Konsultation bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0026 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0030 | + Konsultation, letzte 5 Min. (Konsultationszuschlag)
00.0040 | + Zuschlag für Kinder unter 6 Jahren
00.0050 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0055 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0131 | Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0132 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0133 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0134 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0135 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0136 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0137 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0138 | Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0141 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0142 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0143 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0144 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0145 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0146 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0147 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0148 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0415 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0416 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0425 | Umfassende Untersuchung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0450 | Spezielle Wachstumsbeurteilung durch den Facharzt für Endokrinologie, Kinder- und Jugendmedizin
00.0460 | Nachkontrolle des Lebendspenders, als alleinige Leistung
00.0490 | Kognitive Abklärung und Beratung
00.0510 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0515 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0520 | Psychotherapeutische/psychosoziale Beratung durch den Facharzt für Grundversorgung, pro 5 Min.
00.0525 | Psychosomatische Einzeltherapie, pro 5 Min.
00.0530 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0535 | Genetische u/o pränatale Beratung durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min
00.0536 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min
00.0610 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0615 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0616 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0710 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation (Bestandteil von 'Allgemeine Grundleistungen')
00.0715 | Punktion, venös, zwecks Blutentnahme, jede Lokalisation durch nichtärztliches Personal
00.0716 | Blutentnahme kapillär, jede Lokalisation durch nichtärztliches Personal
00.0720 | Punktion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0730 | Punktion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
00.0760 | Injektion, intrakutan/intramukös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0770 | + Injektion, intrakutan/intramukös, durch den Facharzt, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')
00.0780 | Injektion, subkutan (Bestandteil von 'Allgemeine Grundleistungen')
00.0790 | Injektion, intramuskulär (Bestandteil von 'Allgemeine Grundleistungen')
00.0800 | Injektion, intravenös (Bestandteil von 'Allgemeine Grundleistungen')
00.0810 | + Injektion, intravenös, beim Kind bis 7 Jahre (Bestandteil von 'Allgemeine Grundleistungen')
00.0820 | Injektion, intraarteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0830 | Injektion, intrathekal
00.0840 | Injektion in Reservoirsystem (intravenös, intraarteriell, Liquor) durch den Facharzt
00.0850 | Gefässzugang, periphervenös, jeder Zugang, durch den Facharzt
00.0855 | Gefässzugang, periphervenös, jeder Zugang, durch nichtärztliches Personal
00.0860 | Gefässzugang, zentralvenös, jeder Zugang, durch den Facharzt
00.0870 | Gefässzugang, periphervenös beim Neugeborenen
00.0930 | Wechsel einer Infusion, venös, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0940 | Wechsel einer Infusion, arteriell, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.0950 | Anlegen einer Infusion ins subkutane Fettgewebe durch den Facharzt
00.0970 | Aderlass durch den Facharzt, venös oder arteriell
00.1020 | Feinnadelpunktion zur Entnahme von Gewebe und anderem Material
00.1110 | Oberflächenanästhesie mittels Spray/Tropfen: Auge, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.1120 | Oberflächenanästhesie mittels Spray/Tropfen: Nase, durch den Facharzt
00.1130 | Oberflächenanästhesie mittels Spray/Tropfen: Mund u/o Rachen, durch den Facharzt
00.1140 | Oberflächenanästhesie mittels Spray/Tropfen: Larynx u/o Hypopharynx, durch den Facharzt
00.1150 | Oberflächenanästhesie mittels Spray/Tropfen: Trommelfell, inkl. Gehörgang, durch den Facharzt
00.1160 | Oberflächenanästhesie mittels Einlagen, einseitig oder beidseitig, durch den Facharzt
00.1170 | Oberflächenanästhesie, Kryoanästhesie, durch den Facharzt
00.1180 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, bis 20 cm²
00.1190 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrige Lokalisationen, bis 20 cm²
00.1200 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, 20 bis 40 cm2
00.1210 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, 20 bis 40 cm2
00.1220 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: Gesicht/Hals/Nacken/Hand, mehr als 40 cm2
00.1230 | Lokalanästhesie mittels Injektion in Haut/Subkutis/Schleimhaut: übrigen Lokalisationen, mehr als 40 cm2
00.1240 | Leitungsanästhesie Finger/Zehen, erster Finger/Zehe
00.1250 | + Leitungsanästhesie Finger/Zehen, jede(r) weitere Finger/Zehe
00.1310 | Durchführung und Überwachung einer Desensibilisierung/Hyposensibilisierung bei Allergie mittels Injektion durch den Facharzt
00.1350 | Verbandwechsel durch den Facharzt nach operativem Wundverschluss (Bestandteil von 'Allgemeine Grundleistungen')
00.1360 | Wundtoilette durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
00.1380 | Reanimation durch den Facharzt ausserhalb des Schockraums, pro 5 Min.
00.1390 | Feststellen des Todes durch den Facharzt
00.1510 | Manualmedizin durch den Facharzt, Diagnostik, pro 5 Min.
00.1520 | Manualmedizin durch den Facharzt, Therapie, pro 5 Min.
00.1710 | Akupunktur, Konsultation durch den Facharzt, erste 5 Min.
00.1720 | + Akupunktur, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1730 | + Akupunktur, Konsultation durch den Facharzt, letzte 5 Min.
00.1735 | + Überwachungszeit Akupunktur, pro 15 Min.
00.1740 | Neuraltherapie, Konsultation durch den Facharzt, erste 5 Min.
00.1750 | + Neuraltherapie, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1760 | + Neuraltherapie, Konsultation durch den Facharzt, letzte 5 Min.
00.1770 | Homöopathie, Konsultation durch den Facharzt, erste 5 Min.
00.1780 | + Homöopathie, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1790 | + Homöopathie, Konsultation durch den Facharzt, letzte 5 Min.
00.1800 | + Zuschlag für Repertorisieren, pro 5 Min.
00.1810 | Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, erste 5 Min.
00.1820 | + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1830 | + Traditionelle Chinesische Medizin (TCM), Konsultation durch den Facharzt, letzte 5 Min.
00.1840 | Anthroposophische Medizin, Konsultation durch den Facharzt, erste 5 Min.
00.1850 | + Anthroposophische Medizin, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1860 | + Anthroposophische Medizin, Konsultation durch den Facharzt, letzte 5 Min.
00.1870 | Phytotherapie durch Facharzt, Konsultation durch den Facharzt, erste 5 Min.
00.1871 | + Phytotherapie durch Facharzt, Konsultation durch den Facharzt, jede weiteren 5 Min.
00.1872 | + Phytotherapie durch Facharzt, Konsultation, durch den Facharzt, letzte 5 Min.
00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
00.1890 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.1895 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.1896 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.1900 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt, letzte 5 Min.
00.2206 | Formalisierter Arztbericht, pro 5 Min.
00.2215 | Dokumentationsbogen für Erstkonsultation nach kraniozervikalem Beschleunigungstrauma (HWS-Fragebogen)
00.2255 | Verlangter kleiner Arztbericht an den Versicherer (Bestandteil von Allgemeine Grundleistungen)
00.2260 | Kopien an den Versicherer, pro Auftrag
00.2265 | Kopien von grossem Umfang und/oder Kopien von Bildträgern an den Versicherer, pro Auftrag
00.2285 | Nicht formalisierter Bericht, 11 bis 35 Zeilen Text
00.2295 | + Nicht formalisierter Bericht, jede weiteren 35 Zeilen Text
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
01.0010 | Nicht konfektionierte, nicht härtende Verbände, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')
01.0020 | Nicht konfektionierte, nicht härtende Verbände, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')
01.0030 | Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie I (Bestandteil von 'Allgemeine Grundleistungen')
01.0040 | Konfektionierte, nicht härtende Verbände/konfektionierte Schienen, Kategorie II (Bestandteil von 'Allgemeine Grundleistungen')
01.0110 | Taping, Kategorie I
01.0120 | Taping, Kategorie II
01.0205 | Thermoplastische härtende Verbände (Schienen)
01.0210 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie I
01.0220 | + Zuschlag für Gehgips bei härtenden Verbänden
01.0230 | + Zuschlag für Fensterung/Deckelung/Schalung bei härtenden Verbänden
01.0240 | + Zuschlag für Keilung zwecks Stellungskorrektur bei härtenden Verbänden
01.0250 | + Zuschlag bei härtenden Verbänden beim Kind bis 7 Jahre
01.0260 | Härtende Verbände (Zirkulärverbände/Schienen), Kategorie II
01.0310 | Spezialverbände: Venen, Lymphgefässe, Gesicht, Mamma
01.0330 | Spezialverbände, Nasengips
01.0340 | Spezialverbände, Hartung (laterale Clavicula)
03.0015 | Untersuchung durch den Facharzt für Kinder- und Jugendmedizin des Kindes/Jugendlichen bis 18 Jahre, pro 5 Min.
03.0020 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 1. Monat
03.0030 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 2. Monat
03.0040 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 4. Monat
03.0050 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 6. Monat
03.0060 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 9. bis 12. Monat
03.0070 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, vom 15. bis 18. Monat
03.0080 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 24. Monat
03.0090 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 5. Jahr
03.0100 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 6 bis 7 Jahre
03.0110 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, im 10. Jahr
03.0120 | Vorsorgeuntersuchungen gemäss Empfehlungen SGP'93, ab 14 bis 16 Jahre
03.0130 | Entwicklungspädiatrische Beratung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
03.0210 | Primäre Reanimation des Neugeborenen, pro 5 Min.
03.0240 | Erstuntersuchung des Neugeborenen im Säuglingszimmer durch den Facharzt für Kinder- und Jugendmedizin
03.0250 | + Zuschlag für Untersuchung in der Isolette
03.0260 | Indirekte Fundoskopie beim Neugeborenen, beidseitig
03.0410 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, partiell, pro 5 Min.
03.0420 | Neuromotorische Untersuchungen beim Kind bis 7 Jahre, umfassend, pro 5 Min.
03.0430 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, partiell, pro 5 Min.
03.0440 | Neuromotorische Untersuchungen beim Kind/Jugendlichen ab 7 bis 18 Jahre, umfassend, pro 5 Min.
03.0510 | Haut-Test, konfektioniert, perkutan (Prick, Scratch), bis 30 Tests, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0520 | Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0530 | + Stapediusreflexmessung bei Tympanometrie, pro Seite, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0540 | Untersuchung des weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
03.0550 | + Zuschlag für Vaginalsekretentnahme bei Untersuchung der weiblichen Genitale beim vorpubertären Kind, ohne Spekulum
03.0560 | Registrierung otoakustischer Emissionen, beidseitig, beim Kind/Jugendlichen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin
03.0570 | + Zuschlag beim Kind bis 7 Jahre bei Registrierung otoakustischer Emissionen, beidseitig
04.0020 | Provokation zur Bestimmung der Schweissdrüsenfunktion
04.0030 | Nicht operative Entnahme von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt zwecks zytologischer/mikrobiologischer Untersuchung im Laboratorium (Bestandteil von 'Allgemeine Grundleistungen')
04.0040 | Nicht operative Entnahme und unmittelbare mikroskopische Untersuchung von Schleimhaut, Haut und Hautanhangsmaterial durch den Facharzt
04.0190 | Stanzbiopsie der Haut, erste Biopsie
04.0200 | + Stanzbiopsie der Haut, jede weitere Biopsie
04.0210 | Scharfes Abtragen von benignen Hautläsionen, bis 5 Läsionen
04.0220 | Scharfes Abtragen von benignen Hautläsionen, 6 bis 10 Läsionen
04.0230 | Scharfes Abtragen von benignen Hautläsionen, mehr als 10 Läsionen
04.0280 | Kryotherapie von benignen Hautläsionen/Schleimhautläsionen, jede Methode (exkl. N2) (Bestandteil von 'Allgemeine Grundleistungen')
04.0360 | Elektrokauterisation, pro Läsion, jede Methode
04.0510 | Punktion, therapeutisch, oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste, Bursa usw.) (Bestandteil von 'Allgemeine Grundleistungen')
04.0520 | Inzision/Drainage oberflächlicher/subkutaner Prozess (Hämatom, Abszess, Zyste usw.)
04.0540 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², erstes Exzisat kleiner als 2 cm²
04.0541 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm², jede weitere Exzision kleiner als 2 cm²
04.0542 | + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, grösstes Exzisat kleiner als 2 cm²
04.0580 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², erstes Exzisat kleiner als 5 cm²
04.0581 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm², jede weitere Exzision kleiner als 5 cm²
04.0582 | + Umlagerung im Zusammenhang mit multifokalen Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, grösstes Exzisat kleiner als 5 cm²
04.0610 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, bis 2 cm Exzisat (max. Durchmesser)
04.0620 | + %-Zuschlag für Exzision eines histologisch nachgewiesenen kavernösen Hämangioms, Lymphangioms, Neurofibroms: Gesicht, Hals (ohne Nacken), Hand
04.0870 | Exzision subkutaner Prozess, übrige Regionen, bis 5 cm Exzisat (max. Durchmesser)
04.0900 | Fremdkörperexzision, Cutis und Subcutis, bis 1 cm Tiefe ab Oberfläche
04.0910 | + Zuschlag für Fremdkörperexzision, bis 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle
04.0940 | Evakuation Nagelhämatom, jede Methode (Bestandteil von 'Allgemeine Grundleistungen')
04.0950 | Nagelextraktion, pro Nagel
04.0960 | Keilexzision Nagelbett, eine Nagelseite
04.0970 | Keilexzision Nagelbett, beide Nagelseiten
04.0980 | Exzision der gesamten Nagelmatrix (Finger, Zehe)
04.1010 | Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1020 | + Wundversorgung ohne Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm
04.1030 | Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1040 | + Wundversorgung ohne Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm
04.1050 | Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, erste 4 cm²
04.1060 | + Débridement bei offener Wundbehandlung, ohne Einbezug komplexer Strukturen, jede weiteren 4 cm2
04.1140 | Wundspülung durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
04.1150 | Direktverschluss einer Wunde mit Klebestreifen, Gewebeleim, Klammern, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
04.1160 | Entfernung von Klammern und/oder Nahtmaterial (Bestandteil von 'Allgemeine Grundleistungen')
04.1350 | Blasenabtragung: Gesicht, Hals (ohne Nacken), Hand, Genitale, Fuss, pro 25 cm2
04.1360 | Blasenabtragung: übrige Regionen, pro 200 cm2
04.2410 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 2 cm
04.2420 | + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 2 cm
04.2430 | Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, erste 5 cm
04.2440 | + Narbenkorrektur/Weichteilkorrektur mittels Direktverschluss, übrige Regionen, jede weiteren 5 cm
05.0100 | Lumbalpunktion
07.1610 | Versorgung einer Kiefergelenkluxation mittels geschlossener Reposition
08.0210 | Instrumentelle Tonometrie durch den Facharzt für Ophthalmologie (Bestandteil von 'Allgemeine Grundleistungen')
08.0810 | Fremdkörperentfernung(en) aus Konjunktiva, ohne Schnitt, pro Auge (Bestandteil von 'Allgemeine Grundleistungen')
08.0840 | Spülung des Bindehautsacks bei Verätzung, pro Auge
08.1260 | Abstrich von Konjunktiva oder Kornea (Bestandteil von 'Allgemeine Grundleistungen')
08.1420 | Wechsel einer therapeutischen Verbandschale oder einer Kontaktlinse bei nicht refraktärer Indikation (Bestandteil von 'Allgemeine Grundleistungen')
08.1620 | Mechanische Epilation von Zilien (Bestandteil von 'Allgemeine Grundleistungen')
08.2140 | Fremdkörperentfernung(en) aus Kornea und Sklera, bei oberflächlicher Lage, ohne Rosthof, (Bestandteil von 'Allgemeine Grundleistungen')
09.0910 | Therapeutische Massnahmen bei paroxysmalem Lagerungsschwindel (Bestandteil von 'Allgemeine Grundleistungen')
09.0920 | Gehörgangsreinigung (Bestandteil von 'Allgemeine Grundleistungen')
10.0110 | Reposition einer Septumluxation beim Neugeborenen
10.0620 | Endonasale Fremdkörperextraktion aus dem vorderen Drittel der Nasenhöhle, pro Fremdkörper (Bestandteil von 'Allgemeine Grundleistungen')
10.0670 | Blutstillung bei Epistaxis am Locus Kiesselbachi, jede Methode
10.0710 | Anlegen einer vorderen Tamponade (Bestandteil von 'Allgemeine Grundleistungen')
11.0020 | Biopsie(n) in der Mundhöhle
11.0110 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut
11.0130 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut und Muskulatur
11.0160 | Inzision bei Abszessen in Mundhöhle und Mundhöhlenbereich, enoraler Zugang
11.0210 | Fremdkörperentfernung(en) im Mundhöhlenbereich, oberflächlich, pro Fremdkörper
11.0230 | Behandlung einer gutartigen Läsion im Mundhöhlenbereich, pro Läsion, bis 2 cm, mittels verschorfenden Methoden
11.0250 | Exzision eines benignen Tumors in der Mundhöhle, bis 2 cm
12.0010 | Biopsie(n) Oropharynx, ohne Optik
12.0110 | Fremdkörperextraktion aus Oropharynx
15.0120 | Alleinige Peakflowmessung (Bestandteil von 'Allgemeine Grundleistungen')
15.0130 | Kleine Spirometrie mit Dokumentation der Flussvolumenkurve
15.0140 | + Zuschlag beim Kind bis 7 Jahre bei Spirometrie mit Dokumentation der Flussvolumenkurve
15.0310 | Teilergospirometrie (VO2 max)
15.0330 | CO-Gehalt Exspirationsluft
17.0010 | Elektrokardiogramm (EKG)
17.0040 | + Zuschlag beim Kind bis 7 Jahre bei Elektrokardiogramm (EKG)
17.0060 | Elektrokardiogramm (EKG) durch Facharzt ausserhalb Praxis/Spital
17.0080 | Belastungs-EKG, Arbeitsversuch
17.0130 | Holter-EKG, Anlegen inkl. Entfernen
17.0160 | Patientenaktiviertes Langzeit-EKG, Anlegen inkl. Entfernen, Instruktion
17.0450 | Orientierende Untersuchung des arteriellen oder venösen Blutstroms in Gefässsegment(en) mittels CW-Doppler, ohne Indexmessung (Bestandteil von 'Allgemeine Grundleistungen')
18.1510 | Sklerosierung einer oberflächlichen Vene, erste Injektion
18.1520 | + Sklerosierung einer oberflächlichen Vene, jede weitere Injektion
18.1530 | Stichinzision einer Phlebitis, erste Inzision
18.1540 | + Stichinzision einer Phlebitis, jede weitere Inzision
18.1570 | Phlebektomie mit Häkchen, Konvolutexzision, erste 10 cm
18.1580 | + Phlebektomie mit Häkchen, Konvolutexzision, jede weiteren 10 cm
19.0060 | Legen einer Magensonde durch den Facharzt
19.0070 | + Zuschlag beim Kind bis 7 Jahre beim Legen einer Magensonde durch den Facharzt
19.0080 | Therapeutische Magenspülung durch den Facharzt
19.0090 | Entfernung/Wechsel einer perkutanen Gastrostomiesonde bei PEG ohne Endoskopie
19.0170 | Atemtest mit Harnstoff 13C zum Nachweis von Heliobacter pylori durch nichtärztliches Personal
19.1740 | Legen eines Darmrohrs (Rektum) durch den Facharzt
19.1750 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen
19.1760 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind bis 7 Jahre
19.1770 | Therapeutischer Einlauf, nur Rektum, durch den Facharzt (Bestandteil von 'Allgemeine Grundleistungen')
19.1780 | Therapeutischer Einlauf, Kolon, durch den Facharzt, (Bestandteil von 'Allgemeine Grundleistungen')
19.1790 | Behandlung einer Analfissur durch Unterspritzung
19.1800 | Bougierung des Analkanals bei Striktur, durch den Facharzt
19.1850 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, diagnostisch, jede Methode
19.1860 | Aszitespunktion/Peritonealpunktion/Peritoneale Abszesspunktion, therapeutisch, jede Methode
20.0210 | Manuelle Reposition einer Bauchwandhernie durch den Facharzt, als alleinige Leistung
20.0770 | Perkutanes Einlegen eines Peritonealdialysekatheters, kurzzeitig (Entfernung innerhalb von 24h)
20.0790 | Entfernen eines/r Peritonealdialysekatheters/peritonealen Drainage (Bestandteil von 'Allgemeine Grundleistungen')
20.2130 | Mariskenresektion, jede Methode
20.2140 | Condylomataentfernung
20.2210 | Hämorrhoidaloperation, Inzision
20.2220 | Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, erster Knoten
20.2230 | + Hämorrhoidaloperation, Exzision Hämorrhoidalknoten, jeder weitere Knoten
20.2250 | Gummibandligatur von Hämorrhoiden
21.0010 | Blasenkatheterismus, diagnostisch und therapeutisch beim Knaben/Mann älter als 16 Jahre, durch den Facharzt
21.0020 | Blasenkatheterismus, diagnostisch und therapeutisch beim Mädchen/bei der Frau älter als 16 Jahre, durch den Facharzt
21.0030 | Blasenkatheterismus, diagnostisch und therapeutisch beim Kind/Jugendlichen bis 16 Jahre, durch den Facharzt
21.0040 | Harnblaseninstillation u/o Harnblasenspülung
21.0050 | Blasenpunktion
21.2630 | Injektion Corpora cavernosa
21.2660 | Lösen von Präputialadhäsionen
21.3030 | Hydrocelenpunktion
22.0020 | Gynäkologische präventive Untersuchung, als alleinige gynäkologische Leistung
22.0030 | Spezielle gynäkologische Beratung durch den Facharzt, pro 5 Min.
22.0035 | Spezielle gynäkologische Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
22.0050 | Spekularuntersuchung
22.0060 | + Vaginalsekretentnahme für Sekretanalyse und Bakteriologie
22.0070 | + Entnahme von Material für Zytologie
22.0080 | + Bestimmung des Maturationsindexes
22.0090 | Kolposkopie
22.0100 | + Biopsie bei Kolposkopie
22.0110 | + Chemische Behandlung von Portioläsionen bei Kolposkopie
22.0120 | Lokalbehandlung der Portio/Vagina/Vulva
22.1010 | Kryotherapie, Elektrotherapie der Portio
22.1020 | Polypenabtragung im Portiobereich, jede Methode
22.1130 | Anpassen/Einlegen eines Diaphragmas/Pessars
22.1140 | Wechsel/Entfernung eines Diaphragmas/Pessars
22.1910 | Erste Schwangerschaftsuntersuchung und Schwangerschaftsberatung
22.1920 | Schwangerschaftsuntersuchung, nachfolgende
22.1930 | Schwangerschaftsuntersuchung, weitere
22.1990 | Geburtsnachkontrolle
22.2110 | Geburtsbetreuung und Geburtsleitung, normales Risiko
22.2310 | Geburts-Inkonvenienz-Pauschale Kategorie A, Mo-Fr 7-19, Sa 7-12
22.2320 | Geburts-Inkonvenienz-Pauschale Kategorie B, Mo-So 19-22, Sa 12-19, So 7-19
22.2330 | Geburts-Inkonvenienz-Pauschale Kategorie C, Mo-So 22-7
23.0010 | Untersuchung der Mammae
24.0020 | Muskelbiopsie, perkutan
24.0120 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Finger, Zehen, pro Gelenk
24.0130 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Schulter, Ellbogen, Knie, oberes Sprunggelenk OSG
24.0140 | Gelenkpunktion (inkl. Ganglion, Gelenkzyste), Iliosakralgelenk (ISG), Hüfte, Handwurzelgelenke und Fusswurzelgelenke, unteres Sprunggelenk USG
24.0160 | Needling von Kalkdepots im muskuloskelettalen Bereich
24.0180 | Punktion einer Bursa, jede Lokalisation
24.0410 | Versorgung Claviculafraktur, geschlossene Reposition
24.0900 | Versorgung einer Schulterluxation, geschlossene Reposition
24.1110 | Versorgung Humeruskopffraktur mittels geschlossener Reposition
24.1170 | Versorgung Humerusschaftfraktur, geschlossene Reposition
24.1940 | Versorgung Ellbogenluxation, geschlossene Reposition
24.1970 | Versorgung Ellbogensubluxation beim Kind bis 7 Jahre
24.2150 | Versorgung einer Unterarmschaftfraktur, geschlossene Reposition mit äusserer Schienung
24.2410 | Versorgung einer Fraktur u/o Luxation, geschlossene Reposition mit äusserer Schienung, Handgelenk/Handwurzelknochen/distaler Radius/distale Ulna
24.3220 | Fasziotomie bei Morbus Dupuytren, jede Methode
24.3410 | Versorgung einer Fingerfraktur u/o Fingerluxation, geschlossene Reposition mit äusserer Schienung, pro Fingerstrahl
24.3610 | Versorgung bei Panaritium oberflächlich, pro Finger
24.5150 | Versorgung Femurschaftfraktur, geschlossene Reposition, ohne Extension
24.5230 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, ohne Extension
24.6430 | Reposition bei Patellaluxation
24.6680 | Versorgung Tibiaschaftfraktur, geschlossene Reposition
24.6800 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition
24.7310 | Versorgung Fraktur des Malleolus medialis, geschlossene Reposition
24.7350 | Versorgung Fraktur des Malleolus lateralis, geschlossene Reposition
24.8150 | Versorgung Zehenfraktur (inkl. Grosszehe), geschlossene Reposition
24.9010 | Operative Versorgung bei Zehenpanaritium, Panaritium subcutaneum
26.0510 | Lymphknotenfeinnadelbiopsie
29.1000 | Anästhesie der Region Schädel/Gesicht, alle Zugänge, Nerven ausserhalb Schädelbasis
29.1010 | Anästhesie der Region Wirbelsäule epidural, alle Zugänge, lumbal, ohne BV-TV
29.1020 | Anästhesie der Region Wirbelsäule epidural, alle Zugänge, sakral (Sakralblock), ohne BV-TV
29.1030 | Anästhesie der Region Schulter, Arm, Hand im Plexus cervico-brachialis, alle Zugänge
29.1040 | Anästhesie von peripheren Nerven im Ellbogenbereich, erster Nerv
29.1050 | + Anästhesie von peripheren Nerven im Ellbogenbereich, jeder weitere Nerv
29.1060 | Anästhesie von peripheren Nerven im Handwurzelbereich, erster Nerv
29.1070 | + Anästhesie von peripheren Nerven im Handwurzelbereich, jeder weitere Nerv
29.1080 | Anästhesie von Nn. intercostales, jeder Zugang, erster Nerv
29.1090 | + Anästhesie von Nn. intercostales, jeder Zugang, jeder weitere Nerv
29.1100 | Anästhesie der Nerven untere Extremitäten, jeder Zugang
29.1110 | Anästhesie des N. pudendus, jeder Zugang
35.0010 | Technische Grundleistung Praxis-OP anerkannt
35.0020 | (-) %-Reduktion der TL, wenn Praxis-OP statt OP I
35.0030 | Technische Grundleistung OP I anerkannt
39.0020 | Grundtaxe für das Röntgen und die Ultraschalldiagnostik durch den Arzt in der Arztpraxis und durch Nicht-Radiologen im Spital (AIP)
39.0050 | (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0055 | (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0090 | (+) Kontrollaufnahmen nach therapeutischen Leistungen in der gleichen Sitzung
39.0100 | Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme
39.0105 | + Röntgen: Schädelübersicht, Schädelteilaufnahme, jede weitere Aufnahme
39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
39.0135 | + Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, jede weitere Aufnahme
39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
39.0145 | + Röntgen: Brustwirbelsäule (BWS), jede weitere Aufnahme
39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
39.0155 | + Röntgen: Lendenwirbelsäule (LWS), jede weitere Aufnahme
39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
39.0165 | + Röntgen: Iliosakralgelenk (ISG), jede weitere Aufnahme
39.0180 | Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme
39.0185 | + Röntgen: Clavicula/Sternoclaviculargelenk, jede weitere Aufnahme
39.0190 | Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
39.0195 | + Röntgen: Thorax und/oder Rippen, inkl. Sternum, jede weitere Aufnahme
39.0200 | Röntgen: Abdomen, erste Aufnahme
39.0205 | + Röntgen: Abdomen, jede weitere Aufnahme
39.0210 | Röntgen: Becken/Sakrum, erste Aufnahme
39.0215 | + Röntgen: Becken/Sakrum, jede weitere Aufnahme
39.0220 | Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme
39.0225 | + Röntgen: Schultergelenk/Scapula/AC-Gelenk, jede weitere Aufnahme
39.0230 | Röntgen: Humerus, erste Aufnahme
39.0235 | + Röntgen: Humerus, jede weitere Aufnahme
39.0240 | Röntgen: Ellbogengelenk, erste Aufnahme
39.0245 | + Röntgen: Ellbogengelenk, jede weitere Aufnahme
39.0250 | Röntgen: Unterarm, erste Aufnahme
39.0255 | + Röntgen: Unterarm, jede weitere Aufnahme
39.0260 | Röntgen: Handgelenk, erste Aufnahme
39.0265 | + Röntgen: Handgelenk, jede weitere Aufnahme
39.0270 | Röntgen: Hand, erste Aufnahme
39.0275 | + Röntgen: Hand, jede weitere Aufnahme
39.0280 | Röntgen: Finger, erste Aufnahme
39.0285 | + Röntgen: Finger, jede weitere Aufnahme
39.0290 | Röntgen: Hüfte, erste Aufnahme
39.0295 | + Röntgen: Hüfte, jede weitere Aufnahme
39.0296 | + Röntgen: Hüfte, jede weitere Aufnahme
39.0300 | Röntgen: Femur, erste Aufnahme
39.0305 | + Röntgen: Femur, jede weitere Aufnahme
39.0306 | + Röntgen: Femur, jede weitere Aufnahme
39.0310 | Röntgen: Knie, erste Aufnahme
39.0315 | + Röntgen: Knie, jede weitere Aufnahme
39.0316 | + Röntgen: Knie, jede weitere Aufnahme
39.0320 | Röntgen: Unterschenkel, erste Aufnahme
39.0325 | + Röntgen: Unterschenkel, jede weitere Aufnahme
39.0326 | + Röntgen: Unterschenkel, jede weitere Aufnahme
39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme
39.0335 | + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme
39.0336 | + Röntgen: oberes Sprunggelenk (OSG), jede weitere Aufnahme
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahme
39.0345 | + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme
39.0346 | + Röntgen: Fuss inkl. Calcaneus, jede weitere Aufnahme
39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme
39.0355 | + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme
39.0356 | + Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, jede weitere Aufnahme
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahme
39.0375 | + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme
39.0376 | + Röntgen: Vorfuss/Zehen, jede weitere Aufnahme
39.2000 | Technische Grundleistung 0, Röntgenraum I, ambulanter Patient
39.3000 | Screening-Ultraschalluntersuchung bei Schwangerschaft, erste Untersuchung, als alleinige bildgebende Leistung
39.3005 | Screening-Ultraschalluntersuchung bei Schwangerschaft, zweite Untersuchung, als alleinige bildgebende Leistung
39.3010 | Ultraschalluntersuchung bei Schwangerschaft, diagnostisch
39.3040 | Ultraschallgeführte Cervixmessung in Schwangerschaft, transabdominal/transvaginal
39.3180 | + Zuschlag bei Mehrlingen, pro weiteres Kind
39.3200 | Schädelsonografie über Fontanelle
39.3210 | Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung
39.3220 | Ultraschalluntersuchung Hals
39.3230 | Ultraschalluntersuchung Schilddrüse
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3265 | Sonografie des Verdauungstraktes
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3280 | Sonografische Restharnbestimmung
39.3290 | Sonografie des äusseren männlichen Genitalsystems
39.3320 | Endosonografie, rektal und/oder vaginal
39.3340 | Endosonografische Kontrolluntersuchung
39.3400 | Ultraschallgelenkuntersuchung Schultergelenk, pro Seite
39.3402 | Ultraschallgelenkuntersuchung Kniegelenk, pro Seite
39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
39.3408 | Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite
39.3430 | Ultraschalluntersuchung der Mamma, vollständig, beidseitig
39.3440 | Ultraschalluntersuchung der Mamma, Teil/Prozess
39.3445 | Sonografie der Axilla, pro Seite
39.3515 | Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie
39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite
39.3790 | 3-D-Ultraschall-Darstellungen
39.3800 | Technische Grundleistung 0, Ultraschall gross, ambulanter Patient


LG-04 Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre

LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Enthält alle ärztlichen Leistungen in Abwesenheit des Patienten. bei Personen über 6 Jahre und unter 75 Jahre.
Für die Position (00.0147) gilt die Limitation 5 Mal pro Einsendung.
Menge | Für die Tarifpositionen in dieser Leistungsgruppe gilt folgende kumulierte Limitation: maximal 30 Mal pro 3 Monate
Tarifpositionen
00.0141 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0142 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0143 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0144 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0145 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0146 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0147 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0148 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
Nicht kumulierbar mit
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


LG-05 Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie

LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Enthält alle ärztlichen Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie.
Menge | Für die Tarifpositionen in dieser Leistungsgruppe gilt folgende kumulierte Limitation: maximal 180 Mal pro 3 Monate
Tarifpositionen
02.0071 | Aktenstudium in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0072 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0073 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0074 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0075 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
02.0076 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten durch den Facharzt für Psychiatrie, pro 1 Min.
Nicht kumulierbar mit
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


LG-06 Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen

LG-06 | Bildgebende Leistungen, die nach einer Therapie dieselbe Leistung als Kontrolle oder als Aufnahme zu Vergleichszwecken zulassen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
39.0100 | Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme
39.0110 | Röntgen: Schädel Spezialaufnahme, erste Darstellung
39.0120 | Orthopantomografie
39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme
39.0180 | Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme
39.0190 | Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
39.0200 | Röntgen: Abdomen, erste Aufnahme
39.0210 | Röntgen: Becken/Sakrum, erste Aufnahme
39.0220 | Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme
39.0230 | Röntgen: Humerus, erste Aufnahme
39.0240 | Röntgen: Ellbogengelenk, erste Aufnahme
39.0250 | Röntgen: Unterarm, erste Aufnahme
39.0260 | Röntgen: Handgelenk, erste Aufnahme
39.0270 | Röntgen: Hand, erste Aufnahme
39.0280 | Röntgen: Finger, erste Aufnahme
39.0290 | Röntgen: Hüfte, erste Aufnahme
39.0300 | Röntgen: Femur, erste Aufnahme
39.0310 | Röntgen: Knie, erste Aufnahme
39.0320 | Röntgen: Unterschenkel, erste Aufnahme
39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahme
39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahme
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beine
39.0400 | Arthrografie Gelenke
39.0500 | Funktionelle Durchleuchtung: Gelenk, pro Gelenkregion, Thorax, Wirbelsäule als alleinige bildgebende Leistung
39.0510 | Fistulografie/Fistelsystem mit kutaner Öffnung
39.0520 | Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung
39.0530 | Diagnostische Dakryozystografie, pro Seite
39.0540 | Diagnostische & therapeutische Dakryocystografie, pro Seite
39.0550 | Diagnostische Sialografie, erste Drüse
39.0565 | Diagnostische & therapeutische Sialografie, pro Seite
39.0570 | Myelografie mittels spinaler Punktion
39.0580 | Vertebrale Diskografie, pro Diskus
39.0590 | Pharynxoesophagus-Darstellung
39.0600 | Oesophagus-Magen-Duodenum-Darstellung
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.0615 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie
39.0620 | Kolon-Darstellung, Monokontrast
39.0630 | Kolon-Darstellung, Doppelkontrast
39.0640 | Defäkografie
39.0700 | Orale Cholezystografie
39.0710 | Infusionscholangiografie
39.0720 | Gallenwege über nasobiliären/transpapillären Katheter
39.0800 | Infusionsurografie
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)
39.0850 | Retrograde Urethrografie
39.0860 | Vesiculografie/Epididymografie, einseitig
39.0870 | Vesiculografie/Epididymografie, beidseitig
39.0900 | Hysterosalpingografie
39.0910 | Perineogramm/Vaginogramm/Genitogramm
39.1110 | Interventionen unter Durchleuchtung alle, diagnostisch und therapeutisch
39.1200 | Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus
39.1307 | Mammografie, präventiv, erste Aufnahme
39.1310 | Mammografie, diagnostisch, erste Mammografie
39.1340 | Vergrösserungsaufnahme der Mamma, erste Aufnahme
39.1360 | Duktografie/Galaktografie, pro Seite
39.1370 | Zystografie der Mamma mit Luft/Kontrastmittel


LG-07 Konsiliarische Beratung

LG-07 | Konsiliarische Beratung
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


LG-08 Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten

LG-08 | Leistungen in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Enthält alle Leistungen in Abwesenheit des Patienten durch den behandelnden Psychologen/Psychotherapeuten.
Menge | Für die Tarifpositionen in dieser Leistungsgruppe gilt folgende kumulierte Limitation: maximal 240 Mal pro 6 Monate
Tarifpositionen
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.


LG-09 Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten

LG-09 | Leistungen in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Enthält alle Leistungen in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten.
Menge | Für die Tarifpositionen in dieser Leistungsgruppe gilt folgende kumulierte Limitation: maximal 240 Mal pro 6 Monate
Tarifpositionen
02.0261 | Aktenstudium in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0262 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0263 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0264 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0265 | Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0266 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.


LG-10 Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren

LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Enthält alle ärztlichen Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren.
Für die Position (00.0137) gilt die Limitation 5 Mal pro Einsendung.
Menge | Für die Tarifpositionen in dieser Leistungsgruppe gilt folgende kumulierte Limitation: maximal 60 Mal pro 3 Monate
Tarifpositionen
00.0131 | Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0132 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0133 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0134 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0135 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0136 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0137 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0138 | Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
Nicht kumulierbar mit
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf


LG-11 Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf

LG-11 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Enthält alle ärztlichen Leistungen in Abwesenheit des Patienten bei Patienten über 6 Jahren und unter 75 Jahren mit erhöhtem Behandlungsbedarf
Für die Position (00.0167) gilt die Limitation 5 Mal pro Einsendung.
Menge | Für die Tarifpositionen in dieser Leistungsgruppe gilt folgende kumulierte Limitation: maximal 60 Mal pro 3 Monate
Tarifpositionen
00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
Nicht kumulierbar mit
LG-04 | Ärztliche Leistungen in Abwesenheit des Patienten bei Personen über 6 Jahre und unter 75 Jahre
LG-05 | Ärztliche Leistungen in Abwesenheit des Patienten durch den Facharzt für Psychiatrie
LG-10 | Ärztliche Leistungen in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren


LG-18 Allgemeine Grundleistungen

LG-18 | Allgemeine Grundleistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
00.0050 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0055 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0060 | Besuch, erste 5 Min. (Grundbesuch)
00.0100 | Patiententransport durch den Facharzt, pro 5 Min.
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.0131 | Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0132 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0133 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0134 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0135 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0136 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0137 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0138 | Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0141 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0142 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0143 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0144 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0145 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0146 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0147 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0148 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0150 | Medikamentenverabreichung durch nichtärztliches Personal
00.0155 | Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit
00.0160 | Überwachte Urinabgabe bei Alkohol-/Drogenpatienten durch nichtärztliches Personal
00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0460 | Nachkontrolle des Lebendspenders, als alleinige Leistung


LG-20 Telefonische Konsultationen

LG-20 | Telefonische Konsultationen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.0120 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.0125 | + Telefonische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.0126 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahre mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0130 | + Telefonische Konsultation durch den Facharzt, letzte 5 Min.
00.1880 | Telefonische, komplementärmedizinische Konsultation durch den Facharzt, erste 5 Min.
00.1890 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, jede weiteren 5 Min.
00.1895 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, jede weiteren 5 Min.
00.1896 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.1900 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt, letzte 5 Min.
02.0060 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0065 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0250 | Telefonische Konsultation durch delegierten Psychologen/Psychotherapeuten, pro 5 Min.
02.0350 | Telefonische Konsultation durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
Nicht kumulierbar mit
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7


LG-23 Schnellschnittuntersuchungen

LG-23 | Schnellschnittuntersuchungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
37.0270 | Histopathologie, Biopsien, Schnellschnittuntersuchung, ärztliche Leistung
37.0450 | Histopathologie, Biopsien, nichtärztliche Leistung: Schnellschnittuntersuchung mit anschliessender Einbettung, pro Schnellschnitt


LG-25 Nichtärztliche Leistungen in der Psychiatrie

LG-25 | Nichtärztliche Leistungen in der Psychiatrie
 | TARMED 01.09, 1.1.2018
Der delegierende Facharzt verfügt über folgende qualitative Dignität(en)
  • Kinder- und Jugendpsychiatrie, Psychotherapie
  • Psychiatrie und Psychotherapie
Tarifpositionen
02.0110 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0120 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Paarsetting, pro 5 Min.
02.0130 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Familiensetting, pro 5 Min.
02.0140 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0210 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Einzelsetting, pro 5 Min.
02.0220 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Paarsetting, pro 5 Min.
02.0230 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Familiensetting, pro 5 Min.
02.0240 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Gruppensetting, pro 5 Min.
02.0250 | Telefonische Konsultation durch delegierten Psychologen/Psychotherapeuten, pro 5 Min.
02.0261 | Aktenstudium in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0262 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0263 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0264 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0265 | Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0266 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0310 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0320 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Paarsetting, pro 5 Min.
02.0330 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Familiensetting, pro 5 Min.
02.0340 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0350 | Telefonische Konsultation durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
02.0360 | Leistungen in Abwesenheit des Patienten durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.


LG-28 Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie

LG-28 | Neurochirurgische Verfahren für Fenestration, Hemilaminektomie, Laminotomie und Laminektomie
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
06.0410 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, neurochirurgisches Verfahren
06.0510 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, neurochirurgisches Verfahren
06.0540 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, neurochirurgisches Verfahren
06.0560 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, neurochirurgisches Verfahren
06.0580 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, neurochirurgisches Verfahren
06.0600 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, neurochirurgisches Verfahren
06.0620 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, neurochirurgisches Verfahren
06.0640 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, neurochirurgisches Verfahren
06.0710 | Laminektomie ein Segment, cervical (occipital bis C3), neurochirurgisches Verfahren
06.0950 | Laminektomie ein Segment, cervical (C3 bis C7), neurochirurgisches Verfahren
06.0970 | Laminektomie ein Segment, thorakal, neurochirurgisches Verfahren
06.0990 | Laminektomie ein Segment, lumbal, neurochirurgisches Verfahren
06.1010 | Laminektomie ein Segment, sakral, neurochirurgisches Verfahren
Nicht kumulierbar mit
06.1210 | Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, orthopädisches Verfahren
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1500 | Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren
06.1520 | Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren
06.1540 | Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren


LG-29 Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese

LG-29 | Orthopädische Verfahren für Bandstabilisierung, Laminoplastik und dorsale Spondylodese
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
06.1210 | Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, orthopädisches Verfahren
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1500 | Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren
06.1520 | Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren
06.1540 | Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren
Nicht kumulierbar mit
06.0510 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, neurochirurgisches Verfahren
06.0540 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, neurochirurgisches Verfahren
06.0560 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, neurochirurgisches Verfahren
06.0580 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, neurochirurgisches Verfahren
06.0600 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, neurochirurgisches Verfahren
06.0620 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, neurochirurgisches Verfahren
06.0640 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, neurochirurgisches Verfahren
06.0950 | Laminektomie ein Segment, cervical (C3 bis C7), neurochirurgisches Verfahren
06.0970 | Laminektomie ein Segment, thorakal, neurochirurgisches Verfahren
06.0990 | Laminektomie ein Segment, lumbal, neurochirurgisches Verfahren
06.1010 | Laminektomie ein Segment, sakral, neurochirurgisches Verfahren


LG-30 Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf

LG-30 | Tarifpositionen für Patienten mit erhöhtem Behandlungsbedarf
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
Abrechenbar im Ausnahmefall bei Patienten über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf im Sinne eines erhöhten Zeitbedarfs
Tarifpositionen
00.0026 | + Konsultation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0076 | + Besuch bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0126 | + Telefonische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahre mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0417 | Kleine Untersuchung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0437 | Kleine rheumatologische Untersuchung durch den Facharzt für Rheumatologie, Physikalische Medizin und Rehabilitation bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0516 | Spezifische Beratung durch den Facharzt für Grundversorgung bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0536 | Genetische u/o pränatale Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min
00.0616 | Instruktion von Selbstmessungen, Selbstbehandlungen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
00.1896 | + Telefonische, komplementärmedizinische Konsultation durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, jede weiteren 5 Min.
02.0066 | Telefonische Konsultation durch den Facharzt für Psychiatrie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
04.0017 | Untersuchung durch den Facharzt für Dermatologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Minuten
22.0035 | Spezielle gynäkologische Beratung durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
22.0045 | Sterilitätsberatung für die Frau durch den Facharzt für Gynäkologie bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.


LG-31 Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten

LG-31 | Mengenlimiten für die ganze nichtärztliche psychologische/psychotherapeutische Betreuung ambulanter Patienten
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
02.0310 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0320 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Paarsetting, pro 5 Min.
02.0330 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Familiensetting, pro 5 Min.
02.0340 | Nichtärztliche ambulante Behandlung in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0350 | Telefonische Konsultation durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.
02.0360 | Leistungen in Abwesenheit des Patienten durch nichtärztliches, behandelndes Personal in der Psychiatrie, pro 5 Min.


LG-32 Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen

LG-32 | Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
 | TARMED 01.09, 1.1.2018
Gilt nur für folgende qualitative Dignität(en)
  • Medizinische Radiologie/Radiodiagnostik
Gilt nur für folgende Rolle(n)
  • Röntgeninstitut
  • Spital/Klinik
Tarifpositionen
39.0050 | (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0055 | (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0060 | (+) Narkose/IPS-Zuschlag
39.0100 | Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme
39.0110 | Röntgen: Schädel Spezialaufnahme, erste Darstellung
39.0120 | Orthopantomografie
39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
39.0170 | Röntgen: Ganzwirbelsäulenaufnahme, erste Aufnahme
39.0180 | Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme
39.0190 | Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
39.0200 | Röntgen: Abdomen, erste Aufnahme
39.0210 | Röntgen: Becken/Sakrum, erste Aufnahme
39.0220 | Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme
39.0230 | Röntgen: Humerus, erste Aufnahme
39.0240 | Röntgen: Ellbogengelenk, erste Aufnahme
39.0250 | Röntgen: Unterarm, erste Aufnahme
39.0260 | Röntgen: Handgelenk, erste Aufnahme
39.0270 | Röntgen: Hand, erste Aufnahme
39.0280 | Röntgen: Finger, erste Aufnahme
39.0290 | Röntgen: Hüfte, erste Aufnahme
39.0300 | Röntgen: Femur, erste Aufnahme
39.0310 | Röntgen: Knie, erste Aufnahme
39.0320 | Röntgen: Unterschenkel, erste Aufnahme
39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahme
39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahme
39.0380 | Röntgen: Ganzbeinaufnahme, ein Bein oder beide Beine
39.0400 | Arthrografie Gelenke
39.0410 | (+) Arthrografie Gelenke als Zuschlagsleistung bei Gelenk-MRI oder bei Gelenk-CT
39.0500 | Funktionelle Durchleuchtung: Gelenk, pro Gelenkregion, Thorax, Wirbelsäule als alleinige bildgebende Leistung
39.0510 | Fistulografie/Fistelsystem mit kutaner Öffnung
39.0520 | Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung
39.0530 | Diagnostische Dakryozystografie, pro Seite
39.0540 | Diagnostische & therapeutische Dakryocystografie, pro Seite
39.0550 | Diagnostische Sialografie, erste Drüse
39.0565 | Diagnostische & therapeutische Sialografie, pro Seite
39.0570 | Myelografie mittels spinaler Punktion
39.0580 | Vertebrale Diskografie, pro Diskus
39.0590 | Pharynxoesophagus-Darstellung
39.0600 | Oesophagus-Magen-Duodenum-Darstellung
39.0610 | Selektive Dünndarmdarstellung in Enteroklyse
39.0615 | Legen einer Dünndarmsonde durch den Facharzt für Radiologie
39.0620 | Kolon-Darstellung, Monokontrast
39.0630 | Kolon-Darstellung, Doppelkontrast
39.0640 | Defäkografie
39.0700 | Orale Cholezystografie
39.0710 | Infusionscholangiografie
39.0720 | Gallenwege über nasobiliären/transpapillären Katheter
39.0800 | Infusionsurografie
39.0810 | Anterograde Urografie, pro Seite, jede Methode
39.0820 | Retrograde Ureteropyelografie durch Ureterkatheter
39.0830 | Zystografie
39.0840 | Miktionszystourografie (MCUG)
39.0850 | Retrograde Urethrografie
39.0860 | Vesiculografie/Epididymografie, einseitig
39.0870 | Vesiculografie/Epididymografie, beidseitig
39.0900 | Hysterosalpingografie
39.0910 | Perineogramm/Vaginogramm/Genitogramm
39.1110 | Interventionen unter Durchleuchtung alle, diagnostisch und therapeutisch
39.1200 | Geschlossene Reposition einer Darminvagination u/o eines Sigmavolvolus
39.1307 | Mammografie, präventiv, erste Aufnahme
39.1310 | Mammografie, diagnostisch, erste Mammografie
39.1340 | Vergrösserungsaufnahme der Mamma, erste Aufnahme
39.1350 | Aufnahme Exzisionspräparat Mamma
39.1360 | Duktografie/Galaktografie, pro Seite
39.1370 | Zystografie der Mamma mit Luft/Kontrastmittel
39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
39.3060 | Ultraschallgeführte Chorionbiopsie, transabdominal/transvaginal
39.3070 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (diagnostisch)
39.3080 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (therapeutisch)
39.3090 | Ultraschallgeführte Punktion des Feten
39.3100 | Ultraschallgeführte Einlage bei Feten, pro Katheter
39.3110 | Ultraschallgeführte transabdominale Fetoskopie
39.3120 | Ultraschallgeführte Lasertherapie bei fetofetalem Transfusionssyndrom
39.3130 | Ultraschallgeführte transcervicale Fetoskopie
39.3140 | Ultraschallgeführte Entlastungspunktion
39.3150 | Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe
39.3200 | Schädelsonografie über Fontanelle
39.3205 | Ultraschall, Bulbuslängenmessung, beidseitig
39.3206 | Ultraschall, Pachymetrie der Augen, beidseitig
39.3207 | Ultraschall, vollständige Biometrie am Auge, beidseitig
39.3208 | Ultraschall, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite
39.3209 | Ultraschall, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite
39.3210 | Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung
39.3220 | Ultraschalluntersuchung Hals
39.3230 | Ultraschalluntersuchung Schilddrüse
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3265 | Sonografie des Verdauungstraktes
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3280 | Sonografische Restharnbestimmung
39.3290 | Sonografie des äusseren männlichen Genitalsystems
39.3320 | Endosonografie, rektal und/oder vaginal
39.3340 | Endosonografische Kontrolluntersuchung
39.3400 | Ultraschallgelenkuntersuchung Schultergelenk, pro Seite
39.3402 | Ultraschallgelenkuntersuchung Kniegelenk, pro Seite
39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite
39.3430 | Ultraschalluntersuchung der Mamma, vollständig, beidseitig
39.3440 | Ultraschalluntersuchung der Mamma, Teil/Prozess
39.3445 | Sonografie der Axilla, pro Seite
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3515 | Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie
39.3520 | Applikation von Kontrastmittel oder Pharmakostimulation
39.3530 | Gefäss-Sonografischer Funktionstest, pro Seite
39.3540 | Duplex-Sonografie der intracraniellen Arterien, beidseits
39.3550 | PW-Sonografie der intracraniellen Arterien beidseits
39.3560 | Duplex-Sonografie der supraaortalen extracraniellen Arterien oder Venen, beidseits
39.3570 | PW/CW-Sonografie der supraaortalen extracraniellen Arterien oder Venen beidseits
39.3590 | Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung
39.3600 | Gefäss-Sonografie viscerale Arterien
39.3610 | Duplex-Sonografie der Nierenarterien, pro Seite
39.3620 | Duplex-Sonografie der Armarterien, pro Seite
39.3630 | Duplex-Sonografie der Arterien, iliacofemoral bis popliteal, pro Seite
39.3640 | Duplex-Sonografie der Unterschenkelarterien und Fussarterien, pro Seite
39.3650 | Duplex-Sonografie der Armvenen, tief u/o oberflächlich, pro Seite
39.3660 | Duplex-Sonografie viscerale Venen
39.3670 | Duplex-Sonografie Venen iliacal bis poplitea, pro Seite
39.3680 | Duplex-Sonografie der tiefen Venen Unterschenkel, pro Seite
39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite
39.3700 | Ultraschallgesteuerte diagnostische Intervention bei Punktion/Biopsie/Aspiration
39.3710 | Ultraschallgesteuerte therapeutische Intervention
39.3790 | 3-D-Ultraschall-Darstellungen
39.4015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der CT-Untersuchung durch den Facharzt für medizinische Radiologie
39.4020 | CT Neurokranium
39.4030 | CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke und Schädelbasis
39.4040 | CT dental, pro Kiefer
39.4050 | CT Hals
39.4060 | CT Gesamter Thorax und/oder Sternoclaviculargelenke
39.4070 | CT Oberbauch
39.4080 | CT gesamtes Abdomen
39.4090 | CT Becken und/oder Iliosakralgelenk (ISG)
39.4100 | CT Wirbelsäule
39.4110 | CT Schultergelenk und/oder Oberarme
39.4120 | CT Ellbogengelenke und/oder Vorderarme
39.4130 | CT Handgelenke und/oder Hand/Hände
39.4140 | CT Hüfte und/oder Oberschenkel
39.4150 | CT Kniegelenk und/oder Unterschenkel
39.4160 | CT Fuss/Füsse und/oder Sprunggelenke
39.4170 | CT Angiografie aller Gefässe
39.4200 | CT-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.5015 | + Ärztliche Leistung im Falle einer persönlichen Betreuung der MRI-Untersuchung durch den Facharzt für medizinische Radiologie
39.5020 | MRI Angiografie aller Gefässe
39.5030 | MRI Spektroskopie
39.5040 | Ganzkörper-MRI zur Metastasensuche, als alleinige bildgebende Leistung
39.5050 | MRI Neurokranium Übersicht
39.5060 | MRI Übersicht u/o Teilstück(e) der Wirbelsäule
39.5070 | MRI Gesichtsschädel/Nasennebenhöhlen
39.5080 | MRI Hals
39.5090 | MRI Thorax
39.5100 | MRI Herz
39.5110 | MRI Abdomen, Becken
39.5120 | MRI Defäkografie, als alleinige bildgebende Leistung
39.5130 | MRI Mamma(e)
39.5140 | MRI Schultergelenk und/oder Oberarme
39.5150 | MRI Ellbogengelenke und/oder Vorderarme
39.5160 | MRI Handgelenke und/oder Hand/Hände
39.5170 | MRI Hüfte und/oder Oberschenkel
39.5180 | MRI Kniegelenk und/oder Unterschenkel
39.5190 | MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne
39.5200 | MRI-gesteuerte Intervention: diagnostisch und/oder therapeutisch
39.6000 | Arteriografie, Grundleistung I
39.6040 | Arteriografie, Grundleistung II
39.6060 | Arteriografie, Grundleistung III
39.6080 | Selektive Darstellung eines arteriellen Stromgebietes (inkl. superselektive Darstellungen)
39.6100 | Arteriografie, supraaortal, A. carotis communis
39.6110 | Arteriografie, obere Extremitäten, thorakale Aorta
39.6120 | Arteriografie, abdominelle Aorta
39.6130 | Arteriografie, Beckenarterien als Übersicht
39.6140 | Arteriografie, Beinangiografie, beidseitig
39.6150 | Arteriografie, Beinangiografie, pro Bein
39.6160 | Arteriografie, direkt durch Punktionsnadel
39.6170 | Grundelement PTA/arterielle Stentimplantation bei Stenosen und Verschlüssen
39.6260 | Grundelement Lyse/Thrombektomie
39.6270 | Embolisation durch Direktpunktion
39.6280 | Grundelement Embolisation/intraarterielle Chemotherapie allgemein
39.6300 | Phlebografie/venöse Intervention, Grundleistung I mittels Direktpunktion
39.6330 | Phlebografie/venöse Intervention, Grundleistung II mittels Katheter
39.6340 | Phlebografie/venöse Intervention, Grundleistung III, Angiografie über bereits liegendem Katheter
39.6350 | Selektive Darstellung eines venösen Stromgebietes
39.6360 | Darstellung Phlebografie der intrakranialen Venen
39.6510 | Darstellung obere Extremitäten Phlebografie, pro Seite
39.6520 | Darstellung Phlebografie V. cava superior
39.6540 | Darstellung V. cava inferior Phlebografie
39.6560 | Darstellung Beckenvenen, Übersichtsphlebografie, beidseitig
39.6570 | Darstellung Beckenvenen bei einseitiger Darstellung
39.6580 | Darstellung untere Extremitäten, Beinphlebografie, pro Seite
39.6610 | Angiografie, Pfortader transhepatisch, Grundleistung II
39.6620 | Darstellung Pfortader transhepatisch
39.6660 | Angiografie Lunge, Grundleistung II
39.6680 | Angiografie Lunge, Grundleistung III, bei bereits liegender Schleuse
39.6690 | Darstellung Pulmonalisangiografie, Übersicht
39.6700 | Selektive Darstellung Pulmonalisangiografie
39.6720 | Dialyse-Shunt, Grundleistung II, Gefässzugang bei Direktpunktion
39.6730 | Angiografische Darstellung eines Dialyse-Shuntes in Direktpunktion
39.6770 | Revisionseingriff nach Gefässendoprothese, iliakal
39.6780 | Revisionseingriff nach Gefässendoprothese, aortal
39.6790 | Einlage einer Gefäss-Endoprothese in die Aorta, bei Ruptur
39.6800 | Einlage einer Gefäss-Endoprothese in die Aorta, elektiv
39.6810 | Durchleuchtungsgesteuerte Konversion einer perkutanen Magensonde in transgastrische Jejunalsonde
39.6820 | Perkutane transhepatische Cholangiografie (PTC)
39.7000 | Anlegen einer Nephrostomie, perkutan
39.7040 | Nephrostomiewechsel
39.7050 | Retrograde Urethra-Blasen-Ureterdarstellung mit Dilatation Urethra oder Ureter
39.7060 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stenteinlage, pro Stent
39.7070 | Retrograde Urethra-Blasen-Ureterdarstellung mit Stententfernung, pro Stent
39.7080 | Legen einer perkutanen Gastrostomie/Ernährungssonde
39.7090 | Wechsel einer perkutanen Gastrostomie/Ernährungssonde
39.7200 | (+) Allgemeiner Zuschlag für Fremdkörperextraktion mittels Kathetertechnik
39.7210 | (+) Allgemeiner Zuschlag für intravasale Druckmessung
39.7220 | (+) Allgemeiner Zuschlag für intravaskuläre Sonografie


LG-33 Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen

LG-33 | Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
 | TARMED 01.09, 1.1.2018
Gilt nur für folgende Sparte(n)
  • Röntgenraum I
  • Ultraschall gross
Gilt nur für folgende Rolle(n)
  • Arzt in der Arztpraxis und Nicht-Radiologen im Spital
Tarifpositionen
39.0050 | (+) Zuschlag I ohne Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0055 | (+) Zuschlag II mit Kontrastmittel und/oder Hohlraumfüllungen, für Kinder bis 7 Jahre
39.0100 | Röntgen: Schädelübersicht, Schädelteilaufnahme, erste Aufnahme
39.0130 | Röntgen: Halswirbelsäule (HWS), inkl. Halsweichteile, Dens, erste Aufnahme
39.0140 | Röntgen: Brustwirbel (BWS), erste Aufnahme
39.0150 | Röntgen: Lendenwirbelsäule (LWS), erste Aufnahme
39.0160 | Röntgen: Iliosakralgelenk (ISG), erste Aufnahme
39.0180 | Röntgen: Clavicula/Sternoclaviculargelenk, erste Aufnahme
39.0190 | Röntgen: Thorax und/oder Rippen, inkl. Sternum, erste Aufnahme
39.0200 | Röntgen: Abdomen, erste Aufnahme
39.0210 | Röntgen: Becken/Sakrum, erste Aufnahme
39.0220 | Röntgen: Schultergelenk/Scapula/AC-Gelenk, erste Aufnahme
39.0230 | Röntgen: Humerus, erste Aufnahme
39.0240 | Röntgen: Ellbogengelenk, erste Aufnahme
39.0250 | Röntgen: Unterarm, erste Aufnahme
39.0260 | Röntgen: Handgelenk, erste Aufnahme
39.0270 | Röntgen: Hand, erste Aufnahme
39.0280 | Röntgen: Finger, erste Aufnahme
39.0290 | Röntgen: Hüfte, erste Aufnahme
39.0300 | Röntgen: Femur, erste Aufnahme
39.0310 | Röntgen: Knie, erste Aufnahme
39.0320 | Röntgen: Unterschenkel, erste Aufnahme
39.0330 | Röntgen: oberes Sprunggelenk (OSG), erste Aufnahme
39.0340 | Röntgen: Fuss inkl. Calcaneus, erste Aufnahme
39.0350 | Röntgen: unteres Sprunggelenk (USG), Mittelfuss, Calcaneus, erste Aufnahme
39.0370 | Röntgen: Vorfuss/Zehen, erste Aufnahme
39.3020 | Erweiterte Ultraschalluntersuchung bei Schwangerschaft
39.3050 | Ultraschallgeführte Amniozentese, transabdominal/transvaginal
39.3060 | Ultraschallgeführte Chorionbiopsie, transabdominal/transvaginal
39.3070 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (diagnostisch)
39.3080 | Ultraschallgeführte Cordozentese, transabdominal/transvaginal (therapeutisch)
39.3090 | Ultraschallgeführte Punktion des Feten
39.3100 | Ultraschallgeführte Einlage bei Feten, pro Katheter
39.3110 | Ultraschallgeführte transabdominale Fetoskopie
39.3120 | Ultraschallgeführte Lasertherapie bei fetofetalem Transfusionssyndrom
39.3130 | Ultraschallgeführte transcervicale Fetoskopie
39.3140 | Ultraschallgeführte Entlastungspunktion
39.3150 | Ultraschallgeführte Fruchtwasserauffüllung, mit Blauprobe
39.3200 | Schädelsonografie über Fontanelle
39.3205 | Ultraschall, Bulbuslängenmessung, beidseitig
39.3206 | Ultraschall, Pachymetrie der Augen, beidseitig
39.3207 | Ultraschall, vollständige Biometrie am Auge, beidseitig
39.3208 | Ultraschall, Augenuntersuchung mit Gewebsdifferenzierung, pro Seite
39.3209 | Ultraschall, Orbitauntersuchung mit Gewebsdifferenzierung, pro Seite
39.3210 | Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung
39.3220 | Ultraschalluntersuchung Hals
39.3230 | Ultraschalluntersuchung Schilddrüse
39.3240 | Ultraschalluntersuchung ganzes Abdomen (Oberbauch und Unterbauch)
39.3250 | Ultraschalluntersuchung des Oberbauches
39.3260 | Ultraschalluntersuchung des Urogenitalsystems, transabdominal
39.3265 | Sonografie des Verdauungstraktes
39.3270 | Ultraschalluntersuchung/Kontrolluntersuchung eines Organes transabdominal
39.3280 | Sonografische Restharnbestimmung
39.3290 | Sonografie des äusseren männlichen Genitalsystems
39.3320 | Endosonografie, rektal und/oder vaginal
39.3340 | Endosonografische Kontrolluntersuchung
39.3350 | Hysterohydrosonografie oder Hysterosalpingosonografie
39.3400 | Ultraschallgelenkuntersuchung Schultergelenk, pro Seite
39.3402 | Ultraschallgelenkuntersuchung Kniegelenk, pro Seite
39.3404 | Ultraschallgelenkuntersuchung übrige Gelenke, pro Seite
39.3408 | Ultraschallgelenkuntersuchung der Säuglingshüfte nach Graf, pro Seite
39.3410 | Umfassender sonografischer Gelenk- und Weichteilstatus, Fuss oder Hand, pro Seite
39.3420 | Sonografie von Weichteilregionen, pro Region, pro Seite
39.3430 | Ultraschalluntersuchung der Mamma, vollständig, beidseitig
39.3440 | Ultraschalluntersuchung der Mamma, Teil/Prozess
39.3445 | Sonografie der Axilla, pro Seite
39.3510 | Gefäss-Sonografie im Rahmen einer Organ- oder Weichteiluntersuchung
39.3515 | Organ- oder Weichteiluntersuchung im Rahmen einer Gefäss-Sonografie
39.3520 | Applikation von Kontrastmittel oder Pharmakostimulation
39.3530 | Gefäss-Sonografischer Funktionstest, pro Seite
39.3540 | Duplex-Sonografie der intracraniellen Arterien, beidseits
39.3550 | PW-Sonografie der intracraniellen Arterien beidseits
39.3560 | Duplex-Sonografie der supraaortalen extracraniellen Arterien oder Venen, beidseits
39.3570 | PW/CW-Sonografie der supraaortalen extracraniellen Arterien oder Venen beidseits
39.3590 | Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung
39.3600 | Gefäss-Sonografie viscerale Arterien
39.3610 | Duplex-Sonografie der Nierenarterien, pro Seite
39.3620 | Duplex-Sonografie der Armarterien, pro Seite
39.3630 | Duplex-Sonografie der Arterien, iliacofemoral bis popliteal, pro Seite
39.3640 | Duplex-Sonografie der Unterschenkelarterien und Fussarterien, pro Seite
39.3650 | Duplex-Sonografie der Armvenen, tief u/o oberflächlich, pro Seite
39.3660 | Duplex-Sonografie viscerale Venen
39.3670 | Duplex-Sonografie Venen iliacal bis poplitea, pro Seite
39.3680 | Duplex-Sonografie der tiefen Venen Unterschenkel, pro Seite
39.3690 | Duplex-Sonografie des oberflächlichen Venensystems der unteren Extremität, pro Seite
39.3700 | Ultraschallgesteuerte diagnostische Intervention bei Punktion/Biopsie/Aspiration
39.3710 | Ultraschallgesteuerte therapeutische Intervention
39.3790 | 3-D-Ultraschall-Darstellungen


LG-34 Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand

LG-34 | Tarifpositionen nicht kumulierbar mit Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.0740 | Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre
00.0910 | Gefässzugang, Venaesectio durch den Facharzt bei Frühgeborenen und Neugeborenen
00.0980 | Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.0995 | Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.1410 | Intraoperatives Warten auf Ergebnis der Schnellschnittuntersuchung
00.1420 | (+) Zusätzliche ausserordentliche ärztliche Assistenz, pro Min.
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
04.0550 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, erste 2 cm²
04.0590 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, erste 5 cm2
04.0630 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, erste 2 cm (max. Durchmesser)
04.0880 | Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, erste 5 cm (max. Durchmesser)
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche
04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2
04.1000 | Exzision Ulkus oder Dekubitus jeder Lokalisation, mehr als 25 cm2
04.1070 | Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe
04.1080 | Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1100 | Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
04.1210 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, erste 2 cm²
04.1240 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, erste 4 cm²
04.1270 | Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 10 cm2
04.1290 | Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, erste 100 cm2
04.1370 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm2
04.1390 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm2
04.1410 | Escharotomie: alle Regionen, erste 10 cm2
04.1510 | Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm2
04.1530 | Transplantatentnahme, Vollhaut/Vollmukosa, erste 5 cm²
04.1550 | Transplantatentnahme, haartragende Vollhaut, erster cm2
04.1570 | Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), erste 10 Punch-Grafts oder erster Streifen
04.1590 | Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), erster cm2
04.1610 | Transplantatentnahme, Faszie, mit Stripper, erster Streifen
04.1630 | Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm2
04.1650 | Transplantatentnahme, Sehne, mit Stripper, erste Sehne
04.1670 | Transplantatentnahme, Sehne, ohne Stripper, erste Sehne
04.1690 | Transplantatentnahme, Vene/Arterie, erste 5 cm
04.1730 | Transplantatentnahme, Nerv, erste 5 cm
04.1770 | Transplantatentnahme, Knorpel, Ohr/Nase
04.1780 | Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, erstes Stück
04.1800 | Transplantatentnahme Knochen, exkl. Beckenkamm, pro Hautzugang
04.1810 | Transplantatentnahme, Knochen, Beckenkamm, pro Hautzugang
04.1820 | Transplantatentnahme, Knochen, Schädelkalotte, erste 3 cm2
04.1840 | Transplantatentnahme, vollständiger, langer Röhrenknochen
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
04.1860 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1940 | Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm²
04.1960 | Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1980 | Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm2
04.2000 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, einfach
04.2010 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, mittel
04.2020 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, schwierig
04.2030 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, einfach
04.2040 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, mittel
04.2050 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, schwierig
04.2060 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, einfach
04.2070 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, mittel
04.2080 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, schwierig
04.2090 | Lappenhebung, Haut/Muskel ohne/mit Präparation des Gefässstiels zur freien Transplantation einfach
04.2100 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels zur freien Transplantation, schwierig
04.2110 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, einfach
04.2120 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, schwierig
04.2130 | Lappenhebung, Gleitgewebe (aller Art), ohne Präparation des Gefässstiels, ab 5 cm2
04.2140 | Lappenhebung, Gleitgewebe (aller Art) mit Präparation des Gefässstiels zur freien chirurgischen Transplantation, jede Grösse
04.2150 | Lappenhebung, Darmsegment zur freien chirurgischen Transplantation, inkl. Verschluss des Entnahmedefektes
04.2160 | Lappenhebung, Finger, Zehe/Zehenfragment zur freien chirurgischen Transplantation
04.2210 | Meshung Spalthaut/Transplantat
04.2220 | Lappen, Desepithelialisierung Transplantat/Lappen, manuell, pro 16 cm²
04.2230 | Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, erste 100 cm²
04.2250 | Lappen, Präepilierung behaarte Kopfhaut
04.2260 | Lappen, Vorschneiden/Durchtrennen, pro 5 cm
04.2270 | Herstellung von Knorpelschrot
04.2280 | Einpassen Knorpelblock/Knochenblock
04.2290 | Modellierung Knorpel/Knochen, Nasenrücken, L-Span
04.2300 | Modellierung Knorpel/Knochen, Ohrskelett
04.2310 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung
04.2510 | Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf
04.2520 | Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)
04.2530 | Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)
04.2540 | Replantation an der oberen Extremität (Schulterbereich, Ellenbeuge, Vorderarm), mit oder ohne Kürzung
04.2550 | Replantation im Handwurzelbereich oder Mittelhandbereich, mit oder ohne Kürzung
04.2560 | Replantation eines Fingers, mit oder ohne Kürzung
04.2570 | Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks), mit oder ohne Kürzung
04.2580 | Replantation im Bereich des Fusses, mit oder ohne Kürzung
04.2590 | Replantation Grosszehe
04.2600 | Replantation des Penis
04.2610 | Replantation des Skrotums inkl. Hoden (1 oder 2 Hoden)
04.2620 | (+) Mikrovaskuläre Anastomose, End zu End oder End zu Seite, pro Anastomose, als Zuschlagsleistung
04.2710 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, bis 9 cm2, als alleinige Leistung
04.2720 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, mehr als 9 cm2, als alleinige Leistung
04.2730 | Implantation Expander, übrige Regionen, bis 25 cm², als alleinige Leistung
04.2740 | Implantation Expander, übrige Regionen, mehr als 25 cm², als alleinige Leistung
04.2750 | Explantation Expander, ohne Hilfsschnitt
04.2780 | Explantation Expander mittels Hilfsschnitt
04.2810 | Dermolipektomie, Abdomen, ohne Versetzung des Nabels
04.2830 | Dermolipektomie, Abdomen, mit Versetzung des Nabels
04.2840 | Dermolipektomie, Gesäss, Hüfte, erste Seite
04.2860 | Dermolipektomie, Oberschenkel, erste Seite, längs
04.2880 | Dermolipektomie, Oberschenkel, erste Seite, quer
04.2900 | Dermolipektomie, Arm, erste Seite
04.2930 | Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, erste Region
04.3010 | Facelifting, Gesicht und Hals, erste Seite
04.3110 | Facelifting, Stirn, jede Methode
04.3120 | Brauenlifting direkt, erste Seite
04.3140 | Lidplastik, erstes Lid
04.3160 | Alloplastisches Implantat, Kinn, Wange, erstes Implantat, als alleinige Leistung
04.3180 | Operative Korrekturversorgung bei Pterygium colli
04.3210 | Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider
04.3220 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
04.3230 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
04.3240 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)
04.3250 | Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte
04.3260 | Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel
04.3270 | Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid
04.3280 | Ersatzoperation bei Fazialisparese, Platysmatransfer
04.3290 | Ersatzoperation bei Fazialisparese, Massetertransfer
04.3300 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, erstes Transplantat
04.3320 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, erstes Transplantat
04.3340 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, erstes Transplantat
05.0720 | Implantation eines epiduralen oder intraparenchymatösen cerebralen Druckmessgerätes
05.0740 | Implantation eines cerebralen Ventrikelkatheters, jede Methode
05.0790 | Einlage eines Verweilkatheters, epidural
05.0810 | Einlage eines Verweilkatheters, intradural
05.0820 | Revision proximaler Anteil eines Liquorableitungssystems
05.0830 | Revision peripherer Anteil eines Liquorableitungssystems, jede Methode
05.0840 | Entfernung eines Ventrikelkatheters
05.0850 | Entfernung eines ganzen Drainagesystems
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.0940 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung
05.0950 | Débridement bei Impressionsfraktur, mit Duraverletzung/Kortexverletzung
05.0960 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, ohne Duraverletzung/Kortexverletzung
05.0970 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, mit Duraverletzung/Kortexverletzung
05.0980 | Versorgung frontobasaler Fraktur mittels Kraniotomie, einseitig
05.0990 | Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1060 | Kraniektomie bei Synostose
05.1070 | Bohrloch für Biopsie
05.1080 | Biopsie eines knöchernen Prozesses der Schädelkalotte, bei Tumor oder bei entzündlichen Prozessen
05.1090 | Biopsie eines knöchernen Prozesses der Schädelbasis, bei Tumor oder bei entzündlichen Prozessen
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
05.1150 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, intracerebral (intraventrikulär), als alleinige Leistung
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial
05.1210 | Kraniotomie zur Exzision/Fenestration einer intrakranialen Zyste
05.1220 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, eloquent
05.1240 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, nicht eloquent
05.1250 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, lateral
05.1260 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, medial
05.1270 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, lateral
05.1280 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, medial
05.1290 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, eloquent
05.1300 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, nicht eloquent
05.1310 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, eloquent
05.1320 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, nicht eloquent
05.1330 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, frontal
05.1340 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, temporal
05.1350 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, occipital
05.1360 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, frontal
05.1370 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, temporal
05.1380 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, occipital
05.1390 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, oberflächlich
05.1400 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, lateral
05.1410 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, medial
05.1420 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, oberflächlich
05.1430 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, tief, Tumorexstirpation
05.1440 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, Tumorexstirpation mit Lobektomie
05.1450 | Transnasale/transsphenoidale Eingriffe im Sellabereich
05.1510 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, supratentoriell
05.1520 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, infratentoriell
05.1530 | Kraniotomie für operative Versorgung an Nn. craniales mit Traktotomie, infratentoriell
05.1610 | Kraniotomie für operative Versorgung an Nn. craniales mit vaskulärer Dekompression, infratentoriell
05.1620 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1640 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, tief, als alleinige Leistung
05.1650 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, oberflächlich, als alleinige Leistung
05.1660 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, tief, als alleinige Leistung
05.1670 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1680 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1690 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1700 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, tief, als alleinige Leistung
05.1710 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1720 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1730 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1740 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, tief, als alleinige Leistung
05.1750 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, nicht dominant, als alleinige Leistung
05.1770 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, dominant, als alleinige Leistung
05.1780 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, nicht dominant, als alleinige Leistung
05.1790 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, dominant, als alleinige Leistung
05.1800 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, nicht dominant, als alleinige Leistung
05.1810 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, dominant, als alleinige Leistung
05.1820 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 1 cm, als alleinige Leistung
05.1830 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 2 cm, als alleinige Leistung
05.1840 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, mehr als 2 cm, als alleinige Leistung
05.1850 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, supratentoriell
05.1860 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, infratentoriell
05.1910 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT
05.2000 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI
05.2010 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie
05.2110 | Einführen einer Trigeminuselektrode am Foramen ovale, pro Elektrode
05.2120 | Anlegen einer intrakranialen Elektrode, Strips
05.2130 | Anlegen einer intrakranialen Elektrode, Grids
05.2140 | Revision einer intrakranial angelegten Elektrode
05.2150 | Entfernung einer intrakranial angelegten Elektrode
05.2210 | Entfernung eines epileptogenen Fokus, oberflächlich, nicht eloquent
05.2220 | Entfernung eines epileptogenen Fokus, oberflächlich, eloquent
05.2230 | Entfernung eines epileptogenen Fokus, tief, nicht eloquent
05.2240 | Entfernung eines epileptogenen Fokus, tief, eloquent
05.2310 | Funktionelle perkutane Rhizotomie, jede Methode, erste Wurzel
05.2320 | Perkutane Chordotomie, exkl. cervical
05.2330 | Perkutane Chordotomie, cervical
05.2340 | Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation
05.2360 | Entfernung eines rückenmarksnahen Neurostimulators
05.2370 | Versorgung einer angeborenen Fehlbildung des Rückenmarks
05.2410 | Nervendekompression/Neurolyse, N. medianus u/o N. ulnaris im Karpaltunnel bzw. in der Loge de Guyon, als alleinige Leistung
05.2420 | Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel, als alleinige Leistung
05.2430 | Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom, als alleinige Leistung
05.2440 | Nervendekompression/Neurolyse, N. ulnaris im Sulcus, als alleinige Leistung
05.2450 | Nervendekompression/Neurolyse, N. ulnaris und Vorverlagerung des Nervs, als alleinige Leistung
05.2460 | Nervendekompression/Neurolyse, N. medianus, N. ulnaris, N. musculocutaneus motorisch und sensibler Ast, im Oberarmbereich, als alleinige Leistung
05.2470 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang, als alleinige Leistung
05.2480 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge, als alleinige Leistung
05.2490 | Nervendekompression/Neurolyse, N. axillaris, ein Zugang, als alleinige Leistung
05.2500 | Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang, als alleinige Leistung
05.2510 | Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang, als alleinige Leistung
05.2520 | Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang, als alleinige Leistung
05.2530 | Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang, als alleinige Leistung
05.2540 | Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis, als alleinige Leistung
05.2550 | Nervendekompression/Neurolyse, N. femoralis am Oberschenkel, als alleinige Leistung
05.2560 | Nervendekompression/Neurolyse, N. saphenus am Oberschenkel, als alleinige Leistung
05.2570 | Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis, als alleinige Leistung
05.2580 | Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich, als alleinige Leistung
05.2590 | Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich, als alleinige Leistung
05.2600 | Dekompression/Neurolyse, Plexus lumbo-sacralis, als alleinige Leistung
05.2610 | Dekompression/Neurolyse, N. ischiadicus, als alleinige Leistung
05.2710 | Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, erster Nervenast, als alleinige Leistung
05.2730 | Naht eines Nervenastes im Handbereich/Gesichtsschädel, als alleinige Leistung
05.2740 | Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als alleinige Leistung
05.2750 | Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als alleinige Leistung
05.2760 | Naht eines Nervenstammes im Schulterbereich, als alleinige Leistung
05.2780 | Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus
05.2840 | Naht des N. vagus, N. accessorius oder N. hypoglossus
05.2910 | Gelenkdenervation am Handgelenk, partiell (zwei Zugänge), als alleinige Leistung
05.2920 | Gelenkdenervation am Handgelenk, komplett (drei Zugänge), als alleinige Leistung
05.2930 | Exzision eines Neuroms, als alleinige Leistung
05.2940 | Exzision eines endoneuralen Tumors, als alleinige Leistung
06.0080 | Perkutanes Anlegen eines Fixateur externe, thorakal, erste 2 instrumentierte Wirbel
06.0100 | Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, erste 2 instrumentierte Wirbel
06.0120 | Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig
06.0130 | Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig
06.0210 | Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis, als alleinige Leistung
06.0220 | Perkutane transpedikuläre Vertebroplastik, jede Methode, als alleinige Leistung
06.0230 | Perkutane Ausräumung der Bandscheibe, jede Methode
06.0310 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, dorsale Elemente
06.0320 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, cervical/thorakal
06.0330 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, lumbal/lumbosakral
06.0410 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, neurochirurgisches Verfahren
06.0500 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, orthopädisches Verfahren
06.0510 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, neurochirurgisches Verfahren
06.0530 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, orthopädisches Verfahren
06.0540 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, neurochirurgisches Verfahren
06.0550 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, orthopädisches Verfahren
06.0560 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, neurochirurgisches Verfahren
06.0570 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, orthopädisches Verfahren
06.0580 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, neurochirurgisches Verfahren
06.0590 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, orthopädisches Verfahren
06.0600 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, neurochirurgisches Verfahren
06.0610 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, orthopädisches Verfahren
06.0620 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, neurochirurgisches Verfahren
06.0630 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, orthopädisches Verfahren
06.0640 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, neurochirurgisches Verfahren
06.0650 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, orthopädisches Verfahren
06.0710 | Laminektomie ein Segment, cervical (occipital bis C3), neurochirurgisches Verfahren
06.0920 | (+) Laminektomie ein Segment, cervical (occipital bis C3), orthopädisches Verfahren
06.0950 | Laminektomie ein Segment, cervical (C3 bis C7), neurochirurgisches Verfahren
06.0960 | (+) Laminektomie ein Segment, cervical (C3 bis C7), orthopädisches Verfahren
06.0970 | Laminektomie ein Segment, thorakal, neurochirurgisches Verfahren
06.0980 | (+) Laminektomie ein Segment, thorakal, orthopädisches Verfahren
06.0990 | Laminektomie ein Segment, lumbal, neurochirurgisches Verfahren
06.1000 | (+) Laminektomie ein Segment, lumbal, orthopädisches Verfahren
06.1010 | Laminektomie ein Segment, sakral, neurochirurgisches Verfahren
06.1020 | (+) Laminektomie ein Segment, sakral, orthopädisches Verfahren
06.1110 | Korrektur-Osteotomie mittels partieller Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.1170 | Korrektur-Osteotomie mittels kompletter Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.1210 | Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, orthopädisches Verfahren
06.1220 | (+) Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, neurochirurgisches Verfahren
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren
06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1390 | (+) Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), neurochirurgisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren
06.1500 | Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren
06.1510 | (+) Dorsale Spondylodese, lumbosakral, 1 Segment, neurochirurgisches Verfahren
06.1520 | Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren
06.1530 | (+) Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, neurochirurgisches Verfahren
06.1540 | Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren
06.1550 | (+) Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, neurochirurgisches Verfahren
06.1610 | Ventraler Zugang für operative Versorgung an der Wirbelsäule, cervical, bis 2 Segmente
06.1770 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, cervical, mehr als 2 Segmente
06.1780 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie
06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
06.1800 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie
06.1810 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS/lumbosakral durch Laparotomie
06.1910 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, occipital bis C2, bis 2 Segmente
06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente
06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente
06.2010 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente
06.2020 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente
06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente
06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente
06.2050 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, lumbosakral
06.2110 | Implantatentfernung, dorsal, inkl. Zugang, cervical, bis 3 Segmente, als alleinige Leistung
06.2120 | Implantatentfernung, dorsal, inkl. Zugang, cervical, mehr als 3 Segmente, als alleinige Leistung
06.2130 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, bis 3 Segmente, als alleinige Leistung
06.2140 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, mehr als 3 Segmente, als alleinige Leistung
06.2150 | (+) Implantatentfernung, dorsal, bis 3 Segmente, als Zuschlagsleistung
06.2160 | (+) Implantatentfernung, dorsal, mehr als 3 Segmente, als Zuschlagsleistung
06.2170 | Operative Entfernung/Batteriewechsel bei periduraler Elektrode/Schmerztherapiesystem, als alleinige Leistung
07.0110 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale u/o Supraorbitalrand) mittels geschlossener Reposition
07.0120 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition
07.0150 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition
07.0160 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels geschlossener Reposition
07.0170 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seite
07.0320 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels offener Reposition
07.0330 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition
07.0410 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
07.0420 | Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition
07.0430 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitig
07.0480 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig
07.0490 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition
07.0500 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0670 | Nasenkorrektur bei primärer Spaltchirurgie, einseitig
07.0680 | Nasenkorrektur bei primärer Spaltchirurgie, beidseitig
07.0690 | Velopharynxplastik, jede Methode
07.0700 | Aufbau der Pharynxhinterwand
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0730 | Zungen-Lappen bei Spaltchirurgie, erste oder zweite Sitzung
07.0740 | Restlochverschluss oder Rückverschiebungsplastik bei sekundärer Spaltchirurgie
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
07.0780 | Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, erste oder zweite Sitzung
07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie
07.0810 | Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie
07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig
07.0840 | Nasenspitzenkorrektur bei sekundärer Spaltchirurgie
07.0910 | Alveolarfortsatz-Osteotomie im Unterkiefer, einseitig
07.0920 | Alveolarfortsatz-Osteotomie im Unterkiefer, beidseitig
07.0930 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, einseitig
07.0940 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, beidseitig
07.0950 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, einseitig
07.0960 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.0970 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, pro Seite
07.1000 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig
07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig
07.1090 | Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung
07.1210 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes, jeder Zugang
07.1220 | Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle, jeder Zugang, als alleinige Leistung
07.1230 | Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens (RA) oder Corpus mandibulae, jeder Zugang, als alleinige Leistung
07.1240 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, bis 3 cm, als alleinige Leistung
07.1260 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, mehr als 3 cm, als alleinige Leistung
07.1280 | Kontinuitätsresektion im MKG-Bereich, jeder Zugang, als alleinige Leistung
07.1300 | Curettage eines osteomyelitischen Herdes im MKG-Bereich
07.1310 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im MKG-Bereich
07.1330 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im MKG-Bereich
07.1410 | Neurolyse des N. mentalis, als alleinige Leistung
07.1440 | (+) Neurolyse des N. mentalis, als Zuschlagsleistung
07.1450 | Neurolyse des N. lingualis/N. alveolaris inferior, als alleinige Leistung
07.1480 | (+) Neurolyse des N. lingualis/N. alveolaris inferior, als Zuschlagsleistung
07.1510 | Rekonstruktion durch Konturierung im MKG-Bereich, als alleinige Leistung
07.1520 | Konturaufbau bei Knochendefekt im MKG-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung, als alleinige Leistung
07.1530 | Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, erste 5 cm2, als alleinige Leistung
07.1560 | Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich, als alleinige Leistung
07.1620 | Versorgung einer Kiefergelenkluxation mittels offener Reposition, als alleinige Leistung
07.1630 | Kiefergelenkarthroskopie
07.1650 | Diskusexstirpation/Kieferköpfchenexstirpation u/o modellierende Plastik des Kiefergelenks, als alleinige Leistung
07.1660 | Resektion des Processus muscularis mandibulae, als alleinige Leistung
07.1670 | Bandplastik/Verriegelungsplastik am Kiefergelenk, einseitig, als alleinige Leistung
07.1680 | Bandplastik/Verriegelungsplastik am Kiefergelenk, beidseitig, als alleinige Leistung
07.1690 | Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion, als alleinige Leistung
07.1720 | Mundbodenplastik mit Durchtrennung des M. mylohyoideus, als alleinige Leistung
07.1730 | Tuberplastik mit Abtragung des Processus pterygoideus, einseitig, als alleinige Leistung
07.1740 | Tuberplastik mit Abtragung des Processus pterygoideus, beidseitig, als alleinige Leistung
07.1810 | Präprothetische Chirurgie: aufbauende Alveolarplastik, jede Methode, pro Kiefer, als alleinige Leistung
07.1850 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, einseitig, als alleinige Leistung
07.1860 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, beidseitig, als alleinige Leistung
07.1870 | Präprothetische Chirurgie: Gaumendach-Osteotomie, als alleinige Leistung
07.1880 | Präprothetische Chirurgie: Interpositions-Osteotomie im Kieferbereich, als alleinige Leistung
07.1890 | Präprothetische Chirurgie: Hufeisen-Osteotomie im Oberkieferbereich, als alleinige Leistung
07.1910 | Dekompression u/o Neurolyse u/o Verlagerung des N. supraorbitalis/N. infraorbitalis, als alleinige Leistung
07.1920 | Dekompression des N. opticus, jede Methode
07.1930 | Dekompression der Orbita, jede Methode, als alleinige Leistung
07.1960 | Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, erstes Ligament
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament
07.2000 | Orbitawandresektion/Orbitawand-Osteotomie, eine Wand, pro Auge, als alleinige Leistung
07.2010 | Orbitawandresektion/Orbitawand-Osteotomie, zwei Wände, pro Auge, als alleinige Leistung
07.2020 | Orbitawandresektion/Orbitawand-Osteotomie, drei Wände, pro Auge, als alleinige Leistung
07.2030 | Enucleatio bulbi/Evisceratio bulbi, als alleinige Leistung
07.2040 | Exenteratio orbitae, als alleinige Leistung
07.2050 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, einseitig, als alleinige Leistung
07.2060 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, beidseitig, als alleinige Leistung
07.2070 | Exstirpation eines Orbitatumors, als alleinige Leistung
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration
08.0740 | Fistulektomie im Bereich der Tränenorgane
08.0750 | Dakryozystektomie
08.0760 | Dakryozystorhinostomie/Lakrorhinostomie/Konjunktivorhinostomie
08.0850 | Bindehautnaht, oberflächlich, bis 1 Quadrant, als alleinige Leistung
08.0890 | Exzision Bindehauttumor, mit Naht, mit/ohne Verschiebeplastik
08.0910 | Bindehautplastik, bis 1 Quadrant, als alleinige Leistung
08.1660 | Exzision eines Lidtumors, mehr als 5 mm oder maligne, ohne oder mit einfachem primärem Wundverschluss
08.1720 | Blepharorrhaphie (Tarsorrhaphie), einseitig
08.1730 | Blepharorrhaphie (Tarsorrhaphie), beidseitig
08.1740 | Blepharrolyse (Tarsolyse), einseitig
08.1750 | Blepharrolyse (Tarsolyse), beidseitig
08.1760 | Ektropiumoperation durch invertierende Nähte, erstes Lid
08.1780 | Ektropiumoperation durch Lidkantenverkürzung, erstes Lid
08.1800 | Narbenektropium-Korrektur, erstes Lid
08.1820 | Entropiumoperation, evertierende Nähte, erstes Lid
08.1840 | Entropiumoperation mit Lidkantenverkürzung, erstes Lid
08.1860 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, einseitig
08.1870 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, beidseitig
08.1880 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig
08.1900 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, beidseitig
08.1920 | Ptosisoperation (Fasanella-Servat), einseitig
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1940 | Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1970 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig
08.1990 | Blepharochalasisplastik, erstes Lid
08.2020 | Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, erstes Lid
08.2050 | Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, erstes Lid
08.2070 | Plastische operative Versorgung am Ligamentum canthi, als alleinige Leistung
08.2200 | Korneanaht
08.2220 | Skleranaht, inkl. Revision
08.2260 | Exzision eines Pterygiums
08.2280 | Limbustransplantation
08.2290 | Sklerarevision, als alleinige Leistung
08.2300 | Keratoplastik, perforierend
08.2350 | Keratoplastik, lamellär
08.2370 | Refraktive Keratotomie, chirurgisch
08.2390 | Keratomyleusis, chirurgisch
08.2400 | Epikeratophakie
08.2430 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment
08.2510 | Iridektomie/Korepraxie, chirurgisch, als alleinige Leistung
08.2530 | Vorderkammerrevision nach Trauma, als alleinige Leistung
08.2560 | Transkonjunktivale Zyklokryokoagulation
08.2570 | Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
08.2600 | Iridopexie (Mc-Cannel Naht), als alleinige Leistung
08.2610 | Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut, als alleinige Leistung
08.2710 | Kapsulotomie/Membranotomie/Synechiolyse chirurgisch, als alleinige Leistung
08.2730 | Quellungsdiszision, Nachstardiszision chirurgisch, als alleinige Leistung
08.2740 | Linsenmassenaspiration, via Limbus, als alleinige Leistung
08.2750 | Kapsulektomie, Linsenmassenaspiration, via pars plana mit Vitrektomiegerät, als alleinige Leistung
08.2760 | Extractio lentis/Phakoemulsifikation, inkl. Implantation einer künstlichen Linse und Einsetzen eines Kapselspannringes
08.2850 | Sekundärimplantation einer künstlichen Vorderkammerlinse, als alleinige Leistung
08.2870 | Sekundärimplantation einer künstlichen Hinterkammerlinse mit Nahtfixation
08.2890 | Reposition einer subluxierten künstlichen Linse ohne Nahtfixation
08.2910 | Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse ohne/mit Nahtfixation
08.2920 | Wundrevision nach Kataraktoperation, als alleinige Leistung
08.2940 | Linsenerhaltende operative Versorgung einer Linsenverletzung
08.3070 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
08.3080 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation
08.3090 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation
08.3120 | Entfernung von äusserem Tamponadematerial (Cerclage, Plombe)
08.3210 | Vitrektomie via pars plana, als alleinige Leistung
08.3320 | Glaskörperspülung nach früherer Vitrektomie
08.3340 | Silikonölentfernung oder Entfernung anderer innerer Plomben, inkl. allf. Membranpeeling
08.3350 | Glaskörperbiopsie für zytologische Diagnostik
08.3355 | Alleinige intravitreale Injektion
08.3360 | Entfernung eines intravitrealen oder wandständigen Fremdkörpers aus dem hinteren Bulbussegment
08.3410 | Schieloperation, gerade Augenmuskeln, erster Muskel
08.3450 | Schieloperation, schräger Augenmuskel, M. obliquus inferior, pro Muskel
08.3460 | Schieloperation, schräger Augenmuskel, M. obliquus superior, pro Muskel
09.0970 | Rekonstruktion des äusseren Gehörganges bei Atresie
09.1000 | Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenose
09.1010 | Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündung
09.1020 | Meatoplastik bei Gehörgangsexostosen
09.1030 | Exstirpation einer malignen Gehörgangsneoplasie
09.1105 | Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als alleinige Leistung
09.1110 | Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als alleinige Leistung
09.1140 | (+) Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als Zuschlagsleistung
09.1145 | (+) Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als Zuschlagsleistung
09.1160 | Adaptation einer frischen Trommelfellruptur
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohr
09.1200 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungen
09.1240 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungen
09.1250 | Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanosklerose
09.1310 | Operative Versorgung bei präaurikulären, kongenitalen Hautanhängseln, pro Seite
09.1320 | Exzision einer präaurikulären Fistel
09.1360 | Operative Versorgung eines Othämatoms/Seroms
09.1370 | Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seite
09.1380 | Resektion der Ohrmuschel
09.1390 | Ohrmuschelanlegeplastik bei Abstehohr, jede Methode, pro Seite
09.1430 | Ohrmuschelrekonstruktion, einzeitiges Vorgehen
09.1450 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, bis 1/3 der Ohrmuschel
09.1460 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, mehr als 1/3 der Ohrmuschel
09.1510 | Rekonstruktion der Schalleitungskette, ohne Stapesersatz, jeder Zugang, als alleinige Leistung
09.1520 | Rekonstruktion der Schalleitungskette mit Stapesersatz, jeder Zugang, als alleinige Leistung
09.1530 | Antrotomie des Mastoids, als alleinige Leistung
09.1540 | Mastoidektomie, als alleinige Leistung
09.1550 | Reoperation am Mittelohr bei Rezidiverkrankung, als alleinige Leistung
09.1570 | Gehörverbessernde Operation bei Otosklerose
09.1590 | Radikaloperation des Mittelohres, als alleinige Leistung
09.1710 | Subtotale Petrosektomie, als alleinige Leistung
09.1740 | Infratemporale Resektion eines Tumors
09.1750 | Dekompression des N. facialis im Felsenbeinbereich, als alleinige Leistung
09.1770 | Transtemporale operative Versorgung am inneren Gehörgang, als alleinige Leistung
09.1780 | Einlegen eines Cochleaimplantates
09.1785 | Implantation einer Knochenverankerung für das Hörgerät BAHA
09.1790 | Exstirpation eines Fazialistumors
10.0070 | Panendoskopie im ORL-Bereich bei Tumorabklärung
10.0140 | Versorgung einer geschlossenen Nasenfraktur, offene Reposition
10.0160 | Versorgung einer offenen Nasenfraktur, geschlossene Reposition
10.0180 | Versorgung einer offenen Nasenfraktur, Trümmerfraktur
10.0200 | Versorgung einer Septumfraktur, als alleinige Leistung
10.0210 | Rhinoplastik, offener Zugang, als alleinige Leistung
10.0270 | Rhinoplastik, geschlossener Zugang, als alleinige Leistung
10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig
10.0370 | Nasenstegverlängerung/Columellaplastik
10.0380 | Nasenspitzenkorrektur
10.0390 | Behandlung von Stenosen am Vestibulum nasale, einseitig
10.0400 | Behandlung von Stenosen am Vestibulum nasale, beidseitig
10.0410 | Dekortikation eines Rhinophyms
10.0420 | Perforation/Dilatation einer Choanalatresie, einseitig oder beidseitig
10.0430 | Operative Eröffnung einer Choanalatresie, einseitig oder beidseitig, transnasal/transpalatinal
10.0440 | Entfernung einer Fistel oder Zyste der Nase
10.0510 | Nasenseptumplastik
10.0540 | Nasenseptumplastik, nach Trauma oder destruierendem Infekt
10.0550 | Verschluss eines Nasenseptumdefektes, jede Methode, als alleinige Leistung
10.0630 | Endonasale Fremdkörperextraktion aus dem mittleren/hinteren Drittel der Nasenhöhle
10.0690 | Blutstillung bei Epistaxis durch endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation der A. sphenopalatina/A. ethmoidalis anterior/A. ethmoidalis posterior
10.0720 | Endonasale Tamponade mittels Ballonkatheter, pro Seite
10.0730 | Anlegen einer hinteren Tamponade mittels Bellocq Tampon oder Ballonkatheter, beidseitig
10.0760 | Conchotomie, einseitig
10.0770 | Conchotomie, beidseitig
10.0820 | Osteoplastische transorale Eröffnung der Kieferhöhle
10.0860 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, einseitig, als alleinige Leistung
10.0870 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, beidseitig, als alleinige Leistung
10.0880 | Plastischer Verschluss einer oroantralen Fistel, als alleinige Leistung
10.0890 | (+) Plastischer Verschluss einer oroantralen Fistel, als Zuschlagsleistung
10.0900 | (+) Tamponade einer Kieferhöhle, als Zuschlagsleistung
10.0920 | Eröffnung und Drainage der Stirnhöhle von aussen, einseitig
10.0930 | Eröffnung und Drainage der Stirnhöhle von aussen, beidseitig
10.0940 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, einseitig
10.0950 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, beidseitig
10.0960 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, einseitig
10.0970 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, beidseitig
10.0980 | Transnasale/transoral-transseptale Eröffnung der Keilbeinhöhle
10.1000 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, einseitig, als alleinige Leistung
10.1010 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, beidseitig, als alleinige Leistung
10.1020 | Infundibulotomie, pro Seite
10.1110 | Infundibulotomie, beidseitig
10.1210 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, benigne
10.1230 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T1/T2
10.1240 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T3/T4
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
11.0170 | Inzision bei Abszessen in Mundhöhle und Mundbodenbereich, extraoraler Zugang
11.0180 | Eröffnung eines Logenabszesses in der Mundhöhle, enoraler Zugang
11.0190 | Eröffnung eines Logenabszesses in der Mundhöhle, extraoraler Zugang
11.0200 | Explorationsoperation bei ausgedehnter Gesichtsphlegmone und Halsphlegmone, die über die Logen hinausgeht
11.0220 | Fremdkörperentfernung(en) im Mundhöhlenbereich, tief, pro Fremdkörper
11.0260 | Exzision eines benignen Tumors in der Mundhöhle, grösser als 2 cm
11.0270 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt bis 2cm (T1)
11.0300 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt 2 bis 4 cm (T2)
11.0310 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt grösser als 4 cm (T3)
11.0320 | Resektion eines malignen Tumors in der Mundhöhle, mit Infiltration Nachbarstrukturen (T4)
11.0410 | Lippenrotverbreiterung durch Versetzen des Lippenrotrandes oder durch Heben der Oberlippe
11.0420 | Lippenrotverbreiterung, durch Plastiken im Schleimhautbereich
11.0430 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt
11.0440 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt
11.0450 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt
11.0460 | Einfache Korrektur Lippenrotkerbe
11.0470 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, bis 1 cm
11.0480 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, 1 bis 2 cm
11.0490 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, grösser als 2 cm
11.0500 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt bis 2 cm (T1)
11.0510 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt 2 bis 4 cm (T2)
11.0520 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt grösser als 4 cm (T3)
11.0530 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, mit Infiltration (T4)
11.0610 | Korrektive Zungenresektion
11.0620 | Partielle Glossektomie
11.0630 | Hemiglossektomie
11.0640 | Subtotale/Totale Glossektomie
11.0730 | Operative Sanierung einer Ranula durch Exstirpation einer Glandula sublingualis
11.0740 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei Sialolithiasis/bei benignem Tumor/bei chronischer Entzündung
11.0750 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor ohne Überschreitung der Drüsenkapsel
11.0760 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor mit Überschreitung der Drüsenkapsel
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
11.0820 | Sanierung einer Parotisfistel
11.0830 | Endoskopische Entfernung von Speichelsteinen, erster Stein
12.0120 | Inzision/Drainage eines peritonsillären Abszesses, jede Methode
12.0130 | Inzision/Drainage eines parapharyngealen Abszesses
12.0140 | Adenoidektomie, als alleinige Leistung
12.0150 | Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose
12.0160 | Tonsillektomie, jede Methode
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
12.0310 | Exstirpation benigner Tumoren des Oropharynx, bis zu 1 cm Durchmesser
12.0320 | Exstirpation benigner Tumoren des Oropharynx, mehr als 1 cm Durchmesser
12.0330 | Exstirpation maligner Tumoren des Oropharynx, T1, transoral
12.0360 | Exstirpation maligner Tumoren des Oropharynx, T2, transoral
12.0370 | Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode
12.0380 | Exstirpation benigner Läsionen im Epipharynx, jede Methode
12.0390 | Exstirpation maligner Tumoren aus Epipharynx
12.0410 | Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz
12.0420 | Operative Versorgung einer Verletzung im Oropharynx, transoral
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode
13.0020 | Direkte Laryngopharyngoskopie, jede Methode
13.0100 | Operative Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
13.0120 | Operative Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens
13.0140 | Teilresektion von Larynx/Hypopharynx
13.0160 | Totale Laryngektomie/Laryngopharyngektomie
13.0170 | Implantation einer Sprechprothese, als alleinige Leistung
13.0220 | Tracheotomie, jede Methode
13.0260 | Tracheostomaverschluss, operativ
13.0270 | Endoskopische operative Versorgung an der Trachea
13.0280 | Operative Versorgung an der Trachea von aussen
14.0010 | Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
14.0040 | Exstirpation einer lateralen Halsfistel mit Ausdehnung in den Pharynx
14.0050 | Transcervicale Cricopharyngeomyotomie
14.0070 | Endoskopische Cricopharyngeomyotomie
14.0080 | Exstirpation von Gefässtumoren im Cervicalbereich
14.0090 | Explorative Cervicotomie, als alleinige Leistung
14.0100 | Operative Exploration einer tiefen Halsverletzung
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0200 | Totale Thyreoidektomie, einseitig
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0230 | Parathyreoidektomie u/o Entfernung eines Adenoms
14.0310 | Mediastinoskopie
14.0320 | Mediastinotomie, cervical
14.0360 | Mediastinotomie, transthorakal oder mittels Sternumspaltung
16.0070 | Offene Biopsie der Pleura, als alleinige Leistung exkl. Zugang
16.0080 | Resektion von Bullae im pleuralen Bereich, offen, als alleinige Leistung exkl. Zugang
16.0090 | Entfernung eines pulmonalen Fremdkörpers
16.0100 | Pleuraempyemversorgung, offen
16.0110 | Frühdekortikation
16.0120 | Spätdekortikation
16.0130 | Pleurektomie, partiell, als alleinige Leistung exkl. Zugang
16.0140 | Pleurektomie, total
16.0150 | Resektion eines Pleuratumors
16.0160 | Verschluss einer bronchopleuralen Fistel, ohne Muskel-Lappendeckung oder Omentumdeckung
16.0170 | Verschluss einer bronchopleuralen Fistel mittels Muskel-Lappendeckung oder Omentumdeckung
16.0210 | Rippenresektion, erste Rippe
16.0230 | Transaxilläre Resektion der ersten Rippe/Entfernung einer Halsrippe, als alleinige Leistung
16.0250 | Resektion eines Tumors der Thoraxwand
16.0260 | Thorakoplastik, als alleinige Leistung
16.0270 | Sternumresektion, partiell/subtotal, als alleinige Leistung
16.0280 | Operative Versorgung Sternumfraktur, jede Methode
16.0290 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
16.0300 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
16.0310 | Thoraxwandrekonstruktion
16.0320 | Osteoplastische Korrektur bei Trichterbrust, jede Methode, als alleinige Leistung
16.0330 | Osteoplastische Korrektur bei Hühnerbrust, jede Methode, als alleinige Leistung
16.0340 | Operative Versorgung bei anatomisch fixiertem Schiefhals, jede Methode
16.0350 | Thorakotomie als Zugang
16.0360 | Probethorakotomie, als alleinige Leistung
16.0370 | Thorakostomie
16.0410 | Oesophagotomie, cervicaler Zugang
16.0420 | Oesophagotomie, thorakaler Zugang
16.0430 | Oesophagostomie, cervicaler Zugang
16.0440 | Oesophagusresektion/Oesophagusrekonstruktion, thorakoabdominal, als alleinige Leistung
16.0480 | Operativer Verschluss einer tracheooesophagealen Fistel, als alleinige Leistung
16.0490 | Naht einer Verletzung des Oesophagus, cervicaler Zugang
16.0500 | Naht von Verletzungen des Oesophagus, thorakaler Zugang
16.0510 | Naht von Verletzungen des Oesophagus, thorakoabdominaler Zugang
16.0520 | Transsektion und Wiederherstellung des Oesophagus bei Oesophagusvarizen
16.0530 | Oesophago-Gastro-Myotomie bei Achalasie
16.0540 | Operative Versorgung einer Oesophagusatresie
16.0550 | Operative Versorgung einer Oesophagusatresie bei Frühgeborenen
16.0560 | Aortopexie bei Tracheomalazie des Neugeborenen
16.0610 | Offene Versorgung von Lungenverletzungen
16.0620 | Keilresektion der Lunge
16.0630 | Wedge Resektion/Metastasenresektion der Lunge
16.0640 | Lobektomie der Lunge
16.0650 | Bilobektomie der Lunge
16.0660 | Sleeve Resektion der Lunge
16.0670 | Pneumonektomie
16.0690 | Pleuro-Pneumonektomie
16.0700 | Pneumonektomie mit Brustwandresektion
16.0710 | Offene Lungenreduktion bei Emphysem
16.0720 | Bronchoplastik, als alleinige Leistung exkl. Zugang
16.0730 | Sympathektomie, thorakal
16.0840 | Thorakoskopie, therapeutisch
17.1630 | Einlage eines ICD-Systems
18.0010 | Extrakorporaler Bypass (ECC), als alleinige Leistung
18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
18.0030 | (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.0060 | (+) Intraoperative transluminale Angioplastie, als Zuschlagsleistung
18.0110 | Koronare Revaskularisation mit bis zu 3 Anastomosen
18.0160 | Koronare Revaskularisation mit mehr als 3 Anastomosen
18.0170 | Kardiochirurgische operative Versorgung bei akutem Myokardinfarkt
18.0210 | Ersatz einer Herzklappe, pro Herzklappe
18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.0260 | Kombinierter Ersatz der Aortenklappe und der Aorta ascendens
18.0270 | Operative Versorgung am Myokard
18.0290 | Exstirpation von Tumoren im Herzbereich
18.0300 | Antiarrhythmische operative Versorgung am offenen Herzen
18.0310 | Palliativer operative Versorgung bei angeborenem Herzfehler
18.0330 | Einfache operative Korrekturversorgung bei angeborenem Herzfehler
18.0340 | Komplexe operative Palliativversorgung oder Korrekturversorgung bei angeborenem Herzfehler
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
18.0420 | Offene Perikardektomie
18.0510 | Revisionseingriff am Herzen bis 24 Std. nach herzchirurgischer Operation
18.0520 | (+) Implantation eines Assist Device bei herzchirurgischen operativen Versorgungen, als Zuschlagsleistung
18.0610 | Offene Versorgung einer Verletzung der grossen arteriellen Gefässe (Stamm/Hals)
18.0620 | Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe (Extremitäten), als alleinige Leistung
18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens
18.0740 | Operative Versorgung Aortenaneurysma, Aortenbogen
18.0760 | Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)
18.0770 | Operative Versorgung Aortenaneurysma, thorakoabdominal
18.0790 | Operative Versorgung Aortenaneurysma, Infrarenales Aneurysma der Aorta abdominalis, elektiv
18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur
18.0840 | Operative Versorgung bei arteriellem Aneurysma, iliakal
18.0860 | Operative Versorgung bei arteriellem Aneurysma, femoral
18.0870 | Operative Versorgung bei arteriellem Aneurysma, popliteal
18.0880 | Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe
18.0890 | Operative Versorgung bei arteriellem Aneurysma, cervicale Gefässe
18.0900 | Operative Versorgung bei arteriellem Aneurysma, A. subclavia/A. axillaris
18.0910 | Biopsie(n) einer Arterie, als alleinige Leistung
18.0920 | Embolektomie bei zentraler Lungenembolie
18.0930 | Arterielle Embolektomie/Thrombektomie, cervicaler Zugang
18.0940 | Arterielle Embolektomie/Thrombektomie, thorakaler Zugang
18.0950 | Arterielle Embolektomie/Thrombektomie, abdominaler Zugang
18.0960 | Arterielle Embolektomie/Thrombektomie, retroperitonealer Zugang
18.0970 | Arterielle Embolektomie/Thrombektomie, kubitaler Zugang
18.0980 | Arterielle Embolektomie/Thrombektomie, femoraler Zugang
18.0990 | Arterielle Embolektomie/Thrombektomie, poplitealer Zugang
18.1010 | Endarterektomie, offen, cervicaler Zugang, elektiv
18.1020 | Endarterektomie, offen, thorakaler Zugang
18.1030 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, einseitig
18.1040 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, beidseitig
18.1050 | Endarterektomie, offen, Arm
18.1060 | Endarterektomie, offen, Oberschenkel
18.1070 | Endarterektomie, offen, Poplitea, Unterschenkel
18.1110 | Rekonstruktion der Aorta und der grossen arteriellen Gefässe im Thoraxbereich
18.1120 | Rekonstruktion der arteriellen Strombahn im Abdominalbereich, offen
18.1130 | Rekonstruktion der arteriellen Strombahn, Carotis/Vertebralis, offen
18.1140 | Rekonstruktion der arteriellen Strombahn, A. subclavia/A. axillaris, offen
18.1150 | Rekonstruktion der arteriellen Strombahn, Oberschenkel, offen
18.1160 | Rekonstruktion der arteriellen Strombahn, Poplitea, offen
18.1170 | Rekonstruktion der arteriellen Strombahn, Unterschenkel/Fuss/Unterarm, offen
18.1210 | Axillobrachiale/brachiale Bypass-Operation
18.1220 | Aortoiliakale Bypass-Operation
18.1250 | Aortoiliofemorale Bypass-Operation
18.1260 | Aortofemoropopliteale Bypass-Operation
18.1270 | Femoropopliteale Bypass-Operation
18.1280 | Femorocrurale/pedale Bypass-Operation
18.1290 | Andere axiale Bypass-Operation, als alleinige Leistung exkl. Zugang
18.1300 | Extraaxiale (extraanatomische) arterielle Bypass-Operation, als alleinige Leistung exkl. Zugang
18.1310 | Verschluss einer arteriovenösen Fistel, Thoraxbereich/Abdominalbereich
18.1320 | Verschluss einer arteriovenösen Fistel, peripher
18.1410 | Offene Versorgung einer Verletzung der grossen venösen Gefässe (Stamm/Hals)
18.1420 | Offene Versorgung einer Verletzung der peripheren venösen Gefässe (Extremitäten), als alleinige Leistung
18.1550 | Ligatur/Ligaturen von Vv. perforantes, einseitig, als alleinige Leistung
18.1560 | Ligatur/Ligaturen von Vv. perforantes, beidseitig, als alleinige Leistung
18.1590 | Varizenstripping, V. saphena magna, erste Seite
18.1620 | Varizenstripping, V. saphena parva, erste Seite
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite
18.1660 | Alleinige Crossektomie, einseitig
18.1670 | Alleinige Crossektomie, beidseitig
18.1680 | Alleinige Rezidivcrossektomie V. saphena magna, einseitig
18.1690 | Alleinige Rezidivcrossektomie V. saphena magna, beidseitig
18.1710 | Venenplastik, Extremitäten
18.1720 | Venöse Thrombektomie, peripher
18.1750 | Venöse Thrombektomie, Stamm, ohne ECC
18.1780 | Venöse Thrombektomie, Stamm, mit ECC
18.1810 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC
18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC
18.1830 | Offene Rekonstruktion des tiefen Venensystems, peripher
18.1840 | Anlegen von lymphovenösen Anastomosen, peripher
18.1850 | Operative Versorgung bei kongenitalen arteriovenösen Fehlbildungen
18.1910 | Anlegen eines arteriovenösen Shunts, extern
18.1920 | Anlegen eines arteriovenösen Shunts, einfache Fistel
18.1930 | Anlegen eines komplexen arteriovenösen Shunts
18.1940 | Revision eines arteriovenösen Shunts
18.1950 | av-Shunt-Verschluss, als alleinige Leistung
18.1960 | Anlegen eines Shunts, peritoneojugular
18.1970 | Shunt-Revision oder Entfernung, peritoneojugular
18.1980 | Anlegen oder Revision eines Shunts bei portaler Hypertension, portocaval
18.1990 | Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal
18.2000 | Anlegen oder Revision eines Shunts bei portaler Hypertension, andere Methoden
19.0960 | Enteroskopie, intraoperativ, bei Laparotomie, jede Methode
19.1220 | Koloskopie, intraoperativ oder bei Laparoskopie, jede Methode
19.1760 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind bis 7 Jahre
19.1820 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
19.1870 | Douglas Punktion (rektal/vaginal), diagnostisch
20.0020 | Anlegen einer Laparostomie, offen
20.0030 | Verschluss einer offen angelegten Laparostomie
20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
20.0050 | Operative Versorgung bei Omphalozele
20.0060 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
20.0070 | Operative Versorgung bei Laparoschisis, jede Methode
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig
20.0250 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, beidseitig
20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig
20.0280 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, beidseitig
20.0290 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0300 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0310 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0320 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0370 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, einseitig
20.0410 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, beidseitig
20.0420 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0430 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0440 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0450 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig
20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0500 | Operative Versorgung einer Nabelhernie
20.0540 | Operative Versorgung einer epigastrischen Hernie
20.0560 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), bis 5 cm
20.0580 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), 6 bis 15 cm
20.0590 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), mehr als 15 cm
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang
20.0750 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h), als alleinige Leistung
20.0780 | Perkutanes Einlegen eines Peritonealdialysekatheters, langzeitig (Entfernung nach mehr als 24h)
20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
20.0810 | Exploration Bauchhöhle, als alleinige Leistung
20.0820 | Lavage der Bauchhöhle
20.0830 | Staging bei malignem Lymphom, als alleinige Leistung exkl. Zugang
20.0840 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses
20.0850 | Omentektomie, als alleinige Leistung exkl. Zugang
20.0860 | Mesenterialzystenresektion
20.0870 | Entnahme und Bearbeitung eines Omentum-Lappens
20.0880 | Adhäsiolyse, Bridenlösung, einzelne strangförmige Briden, als alleinige Leistung exkl. Zugang
20.0890 | Adhäsiolyse, Bridenlösung, flächenhafte Verwachsung(en), als alleinige Leistung exkl. Zugang
20.0900 | Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion
20.0910 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
20.0920 | Enteroanastomose(n), als alleinige Leistung exkl. Zugang
20.1010 | Verschluss einer Zwerchfellhernie
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
20.1030 | Gastrotomie zur Exploration
20.1040 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
20.1050 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
20.1060 | Übernähen eines perforierten Magenulkus/Magenverletzung
20.1070 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
20.1080 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
20.1090 | Pyloroplastik, jede Methode
20.1100 | Gastrektomie partiell, Anastomose mit Oesophagus
20.1110 | Gastrektomie partiell, Anastomose mit Duodenum
20.1120 | Gastrektomie partiell, Anastomose mit Jejunum
20.1130 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen
20.1140 | Gastrektomie, total
20.1160 | Vagotomie, selektiv/superselektiv, jede Methode
20.1170 | Anlegen einer Gastrostomie, offen
20.1190 | Wechsel eines Gastrostomietubus, offen
20.1200 | Verschluss einer Gastrostomie, operativ
20.1210 | Anlegen einer Gastroenterostomie, als alleinige Leistung exkl. Zugang
20.1220 | Operative Versorgung bei Hiatushernie
20.1230 | Gastroplastik bei Adipositas, jede Methode
20.1240 | Duodenotomie, als alleinige Leistung exkl. Zugang
20.1270 | Duodenektomie, partiell/total, als alleinige Leistung exkl. Zugang
20.1280 | Operative Versorgung bei Duodenalatresie
20.1310 | Appendektomie, jede Methode, als alleinige Leistung
20.1330 | (+) Appendektomie, sog. Gelegenheitsappendektomie, jede Methode, als Zuschlagsleistung
20.1340 | Enterotomie zur Exploration
20.1350 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
20.1360 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
20.1370 | Segmentäre Dünndarmresektion
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
20.1390 | Plikatur Dünndarm, jede Methode, als alleinige Leistung exkl. Zugang
20.1400 | Operative Versorgung von Dünndarmverletzungen
20.1410 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie, als alleinige Leistung exkl. Zugang
20.1420 | Ileostomie, nicht kontinent
20.1430 | Ileostomie, kontinent
20.1440 | Revision Ileostomie durch Laparotomie
20.1510 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm, als alleinige Leistung exkl. Zugang
20.1520 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon, als alleinige Leistung exkl. Zugang
20.1530 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1550 | Segmentäre Kolonresektion
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1590 | Hemikolektomie, rechts
20.1600 | Ileocoecale Resektion
20.1610 | Proktokolektomie
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie, als alleinige Leistung exkl. Zugang
20.1660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form, als alleinige Leistung exkl. Zugang
20.1670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie, als alleinige Leistung exkl. Zugang
20.1680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma, als alleinige Leistung exkl. Zugang
20.1690 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm, als alleinige Leistung exkl. Zugang
20.1700 | Anlegen einer Kolostomie/Coecostomie, als alleinige Leistung exkl. Zugang
20.1710 | (+) Anlegen einer Kolostomie/Coecostomie, als Zuschlagsleistung
20.1720 | Revision einer Kolostomie/Coecostomie durch Laparotomie
20.1740 | Verschliessen einer Ileostomie/Kolostomie
20.1750 | Operative Versorgung von Dickdarmverletzungen
20.1810 | Rektumprolapsoperation, abdominaler Zugang, als alleinige rektumchirurgische Leistung
20.1820 | Rektumprolapsoperation, perinealer Zugang, als alleinige rektumchirurgische Leistung
20.1830 | Rektalprolapsoperation, Cerclage, als alleinige rektumchirurgische Leistung
20.1840 | Resektion des Rektums, low anterior, als alleinige rektumchirurgische Leistung
20.1870 | Rektumresektion, segmentär, durch parasakralen Zugang, als alleinige rektumchirurgische Leistung
20.1880 | Abdominoperineale Rektumexstirpation, als alleinige rektumchirurgische Leistung
20.1890 | Rektumresektion, high anterior, als alleinige rektumchirurgische Leistung
20.1910 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose, als alleinige rektumchirurgische Leistung
20.1920 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1930 | Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1940 | Resektion eines Rektumtumors, transanal, als alleinige rektumchirurgische Leistung
20.1950 | Operative Versorgung bei Rektumfehlbildung, perineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1960 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1970 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung
20.2010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision
20.2020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision
20.2030 | Operative Versorgung einer Analfistel
20.2050 | Operative Versorgung einer tiefen rektovaginalen Fistel, perinealer Zugang
20.2060 | Operative Versorgung eines ausgedehnten anorektalen/anorektovaginalen Fistelsystems, perinealer Zugang
20.2070 | Analprolapsoperation
20.2080 | Sphinkterotomie, anal
20.2090 | Analplastik bei kongenitaler Fehlbildung, perineal
20.2100 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie
20.2110 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition
20.2240 | Hämorrhoidaloperation, Hämorrhoidektomie, radikal
20.2310 | Splenektomie, total
20.2330 | Splenektomie, partiell
20.2340 | Naht einer Milzruptur/Milzverletzung
20.2350 | Splenorrhaphie mit Kunststoffnetz
20.2410 | Operative Drainage eines Leberabszesses oder einer Leberzyste
20.2420 | Marsupialisation eines Leberabszesses oder einer Leberzyste
20.2430 | Zystektomie bei Leberechinokokkose
20.2440 | Keilbiopsie der Leber, offen
20.2450 | Versorgung eines Leberrisses, Lebernaht
20.2460 | Leberresektion, Wedge Resektion
20.2470 | Leberresektion, Segmentresektion
20.2480 | Leberresektion, rechte Hepatektomie
20.2490 | Leberresektion, erweiterte rechte Hepatektomie
20.2500 | Leberresektion, linke Lobektomie
20.2510 | Leberresektion, linke Hepatektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion
20.2610 | Cholezystostomie, offen
20.2620 | Verschluss Cholezystostomie/Cholezystotomie
20.2630 | Versorgung einer Gallengangsverletzung, offen
20.2640 | Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen
20.2650 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
20.2660 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
20.2670 | Cholezystektomie, offen
20.2710 | Exzision einer Pankreasläsion/Pankreastumorexstirpation
20.2720 | Proximale (cephale) Duodenopankreatektomie, jede Methode
20.2730 | Distale (caudale) Pankreatektomie
20.2740 | Subtotale Pankreatektomie, jede Methode
20.2750 | Totale Pankreatektomie
20.2760 | Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus, als alleinige Leistung exkl. Zugang
20.2770 | Exzision der Papilla Vateri/Ampulla Vateri, als alleinige Leistung exkl. Zugang
20.2780 | Marsupialisation einer Pseudozyste des Pankreas, offen
20.2790 | Drainage/Débridement bei Pankreatitis, offen
20.2810 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang
20.2820 | Operative Versorgung bei Sakraldermoid, Inzision
20.2830 | Operative Versorgung bei Sakraldermoid, radikale Exzision
20.2840 | Entfernung retroperitonealer Tumoren, beim Kind bis 7 Jahre, als alleinige Leistung exkl. Zugang
20.2850 | Entfernung retroperitonealer Tumoren, beim Kind/Jugendlichen und Erwachsenen älter als 7 Jahre, als alleinige Leistung exkl. Zugang
21.0710 | Renoskopie/Pyeloskopie, perkutan
21.0910 | Nephrektomie offen
21.0920 | Tumornephrektomie
21.0930 | Nephroureterektomie mit Blasenmanschette
21.0940 | Entnahme der Lebendniere für Autotransplantation
21.0950 | Nierenautotransplantation
21.0960 | Entfernung Transplantatniere
21.0970 | Organerhaltende Tumorenukleation/Nierenteilresektion
21.0990 | Nierenzystenresektion, offen
21.1010 | Nephrolithotomie, offen
21.1020 | Pyelotomie/Pyelolithotomie, offen
21.1040 | Pyelo-Kaliko-Nephrotomie, offen
21.1050 | Nephropexie
21.1060 | Nierenbeckenplastik, offen
21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
21.1080 | Nierenrupturversorgung
21.1090 | Nephrostomie, offen
21.1100 | Verschluss von Nephrostomie/Pyelostomie/Nierenfistel
21.1310 | Exstirpation Nebenniere, einseitig
21.1320 | Exstirpation Nebennieren, beidseitig
21.1410 | Ureterostomie, kutan
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1450 | Ureterrekonstruktion, mit Darm
21.1460 | Harnableitung, mit kontinentem Stoma
21.1470 | Harnableitung mit nassem Stoma
21.1480 | Harnleiter-Darm-Implantation
21.1490 | Revisionsoperation nach supravesikaler Harnableitung, ureterointestinal
21.1500 | Revision eines kutanen Stomas
21.1510 | Verschluss einer Ureterostomie
21.1520 | Ureterolyse, einseitig
21.1530 | Ureterolyse, beidseitig
21.1540 | Ureterschienung, offen
21.1550 | Ureterolithotomie
21.1560 | Ureterersatzplastik mit Blasenwand
21.1570 | Ureterligierung oder Ureterverknotung
21.1580 | Behebung einer Ureterligierung oder Ureterverknotung
21.1590 | Ureterektomie mit Blasenmanschette
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
21.1710 | Zystourethroplastik/Blasenhalskorrektur, offen
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.1730 | Transurethrale Blasentumorresektion
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.1800 | Operative Versorgung bei zystoureteralem Reflux, transurethral, beidseitig
21.1810 | Zystoprostatektomie
21.1830 | Zystektomie bei der Frau
21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
21.1860 | Blasenaugmentation
21.1870 | Resektion eines persistierenden Urachus
21.1880 | Rekonstruktion einer kongenitalen Blasenexstrophie oder Blasenkonstruktion
21.1890 | Zystotomie/Sectio alta
21.1900 | Versorgung einer Blasenruptur/Blasenverletzung
21.1920 | Zystostomie, offen
21.1930 | Zystostomie, mit Blasenflap
21.1950 | Operative Revision einer Zystostomie
21.1960 | Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel
21.1970 | Versorgung einer Blasenfistel, vesikovaginal, suprapubischer Zugang
21.1980 | Versorgung einer Blasenfistel, vesikovaginal, vaginaler Zugang
21.1990 | Versorgung einer Blasenfistel, vesikointestinal, suprapubischer Zugang
21.2000 | Versorgung einer Blasenfistel, vesikointestinal, anorektaler/perinealer Zugang
21.2010 | Exploration perivesikal/Exploration retropubisch/Hämatomdrainage retropubisch, als alleinige Leistung
21.2020 | Implantation einer Sphinkterprothese am Blasenhals und Urethra
21.2030 | Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra
21.2050 | Implantation/Wechsel eines Blasenstimulators
21.2060 | Entfernung eines Blasenstimulators
21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
21.2170 | Prostatektomie (Prostatavesikulektomie) total
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2210 | Urethrotomia interna
21.2220 | Anlegen einer Urethrostomie, jeder Zugang
21.2230 | Verschluss einer Urethrostomie
21.2240 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
21.2250 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
21.2270 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur
21.2280 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
21.2290 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
21.2300 | Operative Versorgung einer Urethraruptur, vordere
21.2310 | Operative Versorgung einer Urethraruptur, hintere
21.2320 | Versorgung einer Urethrafistel, vordere
21.2330 | Versorgung einer Urethrafistel, hintere/perineal
21.2340 | Versorgung einer Urethrafistel, vaginaler Zugang
21.2350 | Versorgung einer Urethrafistel, abdominaler Zugang
21.2360 | Urethrektomie, als alleinige Leistung
21.2370 | Urethradivertikel Versorgung, Mann
21.2380 | Urethradivertikel Versorgung, Frau
21.2390 | Plastische operative Versorgung bei Megaurethra
21.2420 | Meatusrekonstruktion bei erworbener Meatusstenose
21.2430 | Operative Versorgung eines Urethraprolapses
21.2510 | Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als alleinige Leistung
21.2520 | (+) Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als Zuschlagsleistung
21.2650 | Biopsie Penis, offen
21.2680 | Zirkumzision, jede Methode
21.2690 | Paraphimosenoperation
21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
21.2710 | Operative Versorgung bei Penisdeviation
21.2720 | Chordaentfernung
21.2730 | Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.2770 | Penisprotheseneinlage, starr
21.2780 | Penisprotheseneinlage, hydraulisch
21.2790 | Entfernung/Wechsel einer Penisprothese
21.2800 | Penisamputation, partiell
21.2810 | Penisamputation, total
21.2820 | Operative Versorgung einer Epispadie
21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie
21.2920 | Biopsie eines Hodens, offen, als alleinige Leistung
21.2930 | (+) Biopsie eines Hodens, offen, als Zuschlagsleistung
21.2940 | Versorgung bei Hodenverletzung
21.2950 | Orchidektomie inguinal/skrotal, einseitig
21.2960 | Orchidektomie inguinal/skrotal, beidseitig
21.2970 | Subkapsuläre Orchidektomie, einseitig
21.2980 | Subkapsuläre Orchidektomie, beidseitig
21.2990 | Hodenautotransplantation
21.3000 | Hodenprotheseneinlage, einseitig, als alleinige Leistung
21.3010 | Hodenprotheseneinlage, beidseitig, als alleinige Leistung
21.3020 | (+) Hodenprotheseneinlage, pro Seite, als Zuschlagsleistung
21.3040 | Operative Versorgung bei Hämatozele, einseitig
21.3050 | Operative Versorgung bei Hämatozele, beidseitig
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig
21.3070 | Operative Versorgung bei Hydrocele testis, beidseitig
21.3080 | Operative Versorgung bei Spermatozele, einseitig
21.3090 | Operative Versorgung bei Spermatozele, beidseitig
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig
21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig
21.3140 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, beidseitig
21.3145 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, beidseitig
21.3150 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig
21.3160 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, beidseitig
21.3170 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen, als alleinige Leistung
21.3180 | Epididymektomie, einseitig
21.3190 | Epididymektomie, beidseitig
21.3210 | Vasovaso-Anastomose, einseitig
21.3220 | Vasovaso-Anastomose, beidseitig
21.3230 | Vasoepididymo-Anastomose, einseitig
21.3240 | Vasoepididymo-Anastomose, beidseitig
22.0310 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
22.0605 | Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)
22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)
22.0710 | Resektion hypertropher Labien
22.0720 | Rekonstruktion bei Klitorishypertrophie
22.0730 | Introitusplastik, jede Methode
22.0740 | Operative Versorgung am Hymen
22.0750 | Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung
22.0900 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang
22.1030 | Portiokonisation, jede Methode
22.1040 | Portioamputation
22.1050 | Operative Eröffnung eines Cervixverschlusses
22.1060 | Naht alter Cervixrisse
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1080 | Cerclage der Cervix, therapeutisch
22.1100 | Muttermundverschluss total, prophylaktisch
22.1110 | Muttermundverschluss total, therapeutisch
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1320 | Vaginale Kolpektomie, als alleinige Leistung
22.1330 | (+) Vaginale Kolpektomie, als Zuschlagsleistung
22.1340 | Vaginale Staginguntersuchung in Narkose, als alleinige Leistung
22.1410 | Vaginale Hysterektomie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1450 | Vaginale Uterusstumpfexzision
22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
22.1470 | Enterozelenoperation, abdominaler Zugang, jede Methode
22.1480 | Uterustamponade, als alleinige Leistung
22.1490 | Entfernung einer Uterustamponade
22.1500 | (+) Vaginaltamponade
22.1510 | Vaginale Revision/Reoperation nach gynäkologischer Operation, als alleinige Leistung
22.1520 | Supravaginale Uterusamputation
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1550 | Abdominale Totalexstirpation des Uterus
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1580 | Staging Operation/Second Look Operation bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1590 | Tumorreduktion bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1600 | Radikale abdominale Hysterektomie z.B. nach Wertheim, als alleinige gynäkologische Leistung
22.1610 | Vordere und/oder hintere Exenteration
22.1620 | Operation angeborener Fehlbildungen des Uterus/Ruptur des Uterus
22.1630 | Myomektomie bei abdominalem Zugang
22.1640 | Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung
22.1650 | Vaginopexie, jeder Zugang
22.1660 | Sterilisation, abdominaler Zugang, beidseitig
22.1670 | Vaginale Sterilisation, beidseitig
22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
22.1690 | Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung
22.1700 | Revision/Reoperation abdominal, nach gynäkologischer Operation, als alleinige gynäkologische Leistung
22.1710 | Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung
22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
22.1730 | Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als alleinige Leistung
22.1740 | (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung
22.1750 | Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als alleinige Leistung
22.1760 | (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung
22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung
22.1790 | Vaginale Kolposuspension, als alleinige Leistung
22.1800 | (+) Vaginale Kolposuspension, als Zuschlagsleistung
22.1810 | Korrektur eines paravaginalen Defektes, als alleinige Leistung
22.1820 | (+) Korrektur eines paravaginalen Defektes, als Zuschlagsleistung
22.1830 | Operative Versorgung einer hohen rektovaginalen Fistel, abdominaler Zugang
22.2010 | Äussere Wendung vor Geburt
22.2410 | Sectio caesarea, geplante/primäre Sectio
22.2420 | Sectio caesarea, Resectio
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
23.0110 | Probeexzision der Mamma, direkter Zugang
23.0120 | Probeexzision der Mamma, indirekter Zugang
23.0130 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
23.0140 | Mastektomie, einfach
23.0150 | Mastektomie, modifiziert radikal
23.0160 | Subkutane Mastektomie bei Gynäkomastie, einseitig, als alleinige Leistung
23.0180 | Subkutane Mastektomie bei Gynäkomastie, beidseitig, als alleinige Leistung
23.0190 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis
23.0200 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel
23.0210 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand
23.0310 | Exzision von Milchgängen, als alleinige Leistung
23.0320 | Mastopexie, einseitig
23.0330 | Mastopexie, beidseitig
23.0340 | Periareoläre Mastopexie, einseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig
23.0380 | Mammaaugmentationsplastik, subglandulär, einseitig
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0400 | Mammaaugmentationsplastik, submuskulär, einseitig
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0430 | Mammarekonstruktion, einseitig
23.0440 | Mammarekonstruktion, beidseitig
23.0450 | Einsetzen eines/r Mammaexpanders/Mammaprothese, einseitig, als alleinige Leistung
23.0460 | Einsetzen eines/r Mammaexpanders/Mammaprothese, beidseitig, als alleinige Leistung
23.0470 | Wechsel eines Mammaexpanders
23.0480 | Wechsel eines Expanders zur Mammaprothese mit Versetzen der Umschlagfalte nach Rekonstruktion des Mammakörpers
23.0490 | Mammaprothesenwechsel, einseitig
23.0500 | Mammaprothesenwechsel, beidseitig
23.0510 | Kapselinzision bei einer Mammaprothese, einseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0530 | Vollständige Kapselexzision an einer Mammaprothese, einseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig
23.0550 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, einseitig
23.0570 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, beidseitig
24.0040 | Muskelnaht, oberflächlich, Adaption, als alleinige Leistung
24.0050 | Muskelnaht, tief, Adaption, als alleinige Leistung
24.0060 | Muskelsehnenplastik, oberflächlich, als alleinige Leistung
24.0070 | Muskelsehnenplastik, tief, als alleinige Leistung
24.0090 | Knochenpunktion, Knochenbiopsie, oberflächlich, offen, als alleinige Leistung
24.0100 | Knochenpunktion, Knochenbiopsie, tief, offen, als alleinige Leistung
24.0110 | Aspiration/Injektion Knochenzyste, geschlossen
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk
24.0170 | Gelenkmobilisation in Narkose, pro Gelenk
24.0210 | Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst
24.0220 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung der oberen Extremität, pro Seite
24.0230 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, erster Finger
24.0420 | Versorgung Claviculafraktur, geschlossene Reposition, operative Fixation mittels Drahtspickung
24.0430 | Versorgung Claviculafraktur, offene Reposition, Osteosynthese, jede Methode
24.0440 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur, als alleinige Leistung
24.0450 | Korrektur-Osteotomie Clavicula
24.0460 | Clavicularesektion total
24.0480 | Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
24.0500 | Versorgung sternoclaviculäre Dislokation, offen, jede Methode
24.0520 | Versorgung acromioclaviculäre Luxation, offen, jede Methode
24.0530 | Entfernung des Osteosynthesematerials an der Clavicula
24.0540 | Versorgung Scapulafraktur, offene Reposition und Osteosynthese
24.0550 | Entfernung einer/von Exostose(n) der Scapula, als alleinige Leistung
24.0560 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung
24.0570 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung
24.0580 | Entfernung des Osteosynthesematerials an der Scapula
24.0590 | Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
24.0710 | Arthroskopie der Schulter
24.0800 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen, als alleinige Leistung
24.0810 | Kapselinzision bei Kontraktur im Schulterbereich, offen
24.0820 | Arthrotomie Schulter
24.0840 | Offene Versorgung bei Rotatorenmanschettenruptur, Naht, ohne transossäre Reinsertion
24.0870 | Offene Versorgung bei Rotatorenmanschettenruptur, Rekonstruktion mittels transossärer Reinsertion
24.0880 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als alleinige Leistung
24.0890 | (+) Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als Zuschlagsleistung
24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
24.0950 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen, jede Methode
24.0980 | Kapselplastik bei rezidivierender/habitueller hinterer Schulterluxation, offen, jede Methode
24.0990 | Offene Spanplastik Schultergelenk u/o Transfer Processus coracoideus
24.1000 | Offene Limbusrekonstruktion am Schultergelenk
24.1010 | Glenoid-Osteotomie
24.1020 | Schulterendoprothese Kopfprothese, als alleinige Leistung
24.1030 | (+) Schulterendoprothese Kopfprothese, als Zuschlagsleistung
24.1040 | Schulterendoprothese Totalprothese, als alleinige Leistung
24.1050 | (+) Schulterendoprothese Totalprothese, als Zuschlagsleistung
24.1060 | Arthrodese des Schultergelenkes
24.1070 | Wechsel einer Schulter-Totalendoprothese
24.1130 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese (Platte/Schraube/Klammer/Cerclage)
24.1140 | Versorgung Humeruskopffraktur, offen, Verbundosteosynthese
24.1150 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich, als alleinige Leistung
24.1160 | Entfernung des Osteosynthesematerials nach Humeruskopffraktur
24.1180 | Versorgung Humerusschaftfraktur, offene Reposition, Platte
24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienung
24.1200 | Versorgung Humerusschaftfraktur, offene Reposition, Fixateur externe
24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
24.1220 | Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur, als alleinige Leistung
24.1230 | Entfernung des Osteosynthesematerials nach Humerusschaftfraktur
24.1260 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraube
24.1270 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
24.1280 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus, als alleinige Leistung
24.1290 | Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
24.1300 | Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
24.1310 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methode
24.1320 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus, als alleinige Leistung
24.1330 | Entfernung des Osteosynthesematerials nach epikondylärer Fraktur des Humerus
24.1410 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen, als alleinige Leistung
24.1420 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe ohne Gelenkbeteiligung
24.1440 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligung
24.1450 | Resektion des Humerus mit/ohne Gelenkbeteiligung
24.1470 | Muskeltransfer, im Schulterbereich/Oberarmbereich, jede Methode
24.1480 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich, als alleinige Leistung
24.1490 | Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich
24.1500 | Osteotomie des Humerus, eine Ebene
24.1510 | Osteotomie des Humerus, mehrere Ebenen
24.1520 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge, als alleinige Leistung
24.1530 | Epiphysiodese am Oberarm/Unterarm
24.1540 | Amputation im Schulterbereich/Oberarmbereich, interthorakoscapulär
24.1550 | Amputation im Schulterbereich/Oberarmbereich mittels Exartikulation im Schultergelenk
24.1560 | Weichteilkorrektur von Amputationsstümpfen im Schulterbereich/Oberarmbereich
24.1570 | Amputation am Oberarm/Unterarm
24.1610 | Osteosynthese bei Olekranonfraktur
24.1630 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Platte/Schraube
24.1640 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
24.1650 | Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur, als alleinige Leistung
24.1660 | Entfernung des Osteosynthesematerials nach komplexer Ellbogenfraktur
24.1710 | Arthroskopie Ellbogen
24.1750 | Arthrotomie Ellbogen
24.1770 | Arthroplastik Ellbogen mittels Faszie
24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprothese
24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)
24.1800 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese
24.1805 | Wechsel einer Ellbogen-Totalendoprothese
24.1810 | Resektion des Ellbogengelenks
24.1820 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
24.1840 | Arthrodese des Ellbogens
24.1850 | Reinsertion des M. biceps am Ellbogen, als alleinige Leistung
24.1860 | Sehnenplastiken im Ellbogenbereich, jede Methode, als alleinige Leistung
24.1870 | Kapselbandplastik am Ellbogen, als alleinige Leistung
24.1880 | Operative Grundversorgung bei radialer Epikondylitis, als alleinige Leistung
24.1900 | Operative Grundversorgung bei ulnarer Epikondylitis, als alleinige Leistung
24.1950 | Versorgung Ellbogenluxation, offene Reposition
24.2010 | Versorgung Monteggiafraktur, offene Reposition, Platte
24.2020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur, als alleinige Leistung
24.2030 | Entfernung des Osteosynthesematerials nach Monteggiafraktur
24.2050 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methode
24.2060 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methode
24.2070 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenresektion, als alleinige Leistung
24.2080 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese, als alleinige Leistung
24.2090 | Entfernung des Osteosynthesematerials nach Radiusköpfchenfraktur
24.2110 | Versorgung proximale Ulnafraktur, offene Reposition, Platte
24.2120 | Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtung
24.2130 | Versorgung Fehlstellung/Pseudarthrose nach proximaler Ulnafraktur, als alleinige Leistung
24.2140 | Entfernung des Osteosynthesematerials nach proximaler Ulnafraktur
24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Draht
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)
24.2180 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Radius u/o Ulna, jede Methode, als alleinige Leistung
24.2190 | Entfernung des Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
24.2210 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius u/o Ulna, inkl. Osteosynthese, eine Ebene
24.2220 | Korrektur-Osteotomie Radius u/o Ulna, mehr als eine Ebene
24.2230 | Arthroplastik Radioulnargelenk, proximal/distal
24.2240 | Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, erstes Gelenk, als alleinige Leistung
24.2260 | Einrichten einer Kallusdistraktion, Unterarm
24.2270 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich, als alleinige Leistung
24.2280 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich, als alleinige Leistung
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehne
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehne
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehne
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehne
24.2370 | Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, erste Sehne, als alleinige Leistung
24.2390 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm, als alleinige Leistung
24.2400 | Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als alleinige Leistung
24.2420 | Versorgung einer Fraktur und Luxation mittels perkutanem Draht, Finger, Mittelhand
24.2430 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten
24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
24.2460 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale, jede Methode, als alleinige Leistung
24.2470 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen, jede Methode, als alleinige Leistung
24.2480 | Entfernung des Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
24.2490 | Arthroskopie Handgelenk, diagnostisch
24.2610 | Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, erster Knochen
24.2630 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
24.2640 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale, als alleinige Leistung
24.2650 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar), als alleinige Leistung
24.2660 | Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik, jede Methode
24.2670 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik
24.2680 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
24.2690 | Arthroplastik Handgelenk, Totalendoprothese
24.2700 | Arthrodese Sattelgelenk
24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder total
24.2720 | Amputation im Handgelenksbereich/Mittelhandbereich
24.2730 | Strahlresektion in der Mittelhand, pro Strahl
24.2740 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich
24.2810 | Daumen, Konstruktion Zwischenfingerfalte (lokale Lappenplastiken), als alleinige Leistung
24.2820 | Daumen, Konstruktion Opponensfunktion, als alleinige Leistung
24.2830 | Pollizisation bei Fünffingerhand, als alleinige Leistung
24.2840 | Pollizisation eines hypoplastischen Daumens, als alleinige Leistung
24.2850 | Pollizisation eines Langfingers, als alleinige Leistung
24.2860 | Korrektur bei Doppeldaumen, als alleinige Leistung
24.2870 | Korrektur bei Doppeldaumen, komplexe Form
24.2880 | Fingerverlängerung, kontinuierlich
24.2890 | Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), erster Strahl
24.2910 | Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation
24.2920 | Vollständige Korrektur bei Kamptodaktylie, erster Strahl, als alleinige Leistung
24.2940 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen, als alleinige Leistung
24.2950 | Korrektur bei Kirner Deformität
24.2960 | Korrektur bei Windmühlendeformität
24.2970 | Vertiefung von Zwischenfingerfalten, als alleinige Leistung
24.2980 | Korrektur bei vollständiger kutaner Syndaktylie
24.2990 | Korrektur von kutanen und ossären Syndaktylien
24.3000 | Korrektur bei Polydaktylie, Abtragung eines Strahles
24.3010 | Korrektur bei Spiegelhand, als alleinige Leistung
24.3020 | Korrektur bei Makrodaktylie, als alleinige Leistung
24.3030 | Korrektur bei Spalthand und zentralen Fingerstrahldefekten, als alleinige Leistung
24.3040 | Handgelenkskorrektur bei radialer oder ulnarer Klumphand
24.3050 | Korrektur von Syndaktylien, als alleinige Leistung
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhand
24.3120 | Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3140 | Tenodese im Handbereich, erste(r) Sehne/Sehnenzügel, als alleinige Leistung
24.3160 | Spaltung des Strecksehnenfachs 1 und 2 im Handgelenksbereich
24.3170 | Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, erster Strahl, als alleinige Leistung
24.3190 | Plastische Rekonstruktion der Sehnenretinakula auf der Streckseite im Handgelenksbereich
24.3200 | Operative Versorgung an den Ringbändern, offene Spaltung pro Finger, als alleinige Leistung
24.3210 | Operative Versorgung an den Ringbändern, Rekonstruktion mittels Transplantat pro Finger, als alleinige Leistung
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl
24.3270 | Dekompressive Fasziotomie bei Logensyndrom der Hand, als alleinige Leistung
24.3280 | Exzision eines Gelenkganglions, am Handgelenk, als alleinige Leistung
24.3290 | Synoviektomie am Handgelenk, erstes Kompartiment, ausgedehnt, als alleinige Leistung
24.3310 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Daumen-Grundgelenk
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenk
24.3330 | Kapselplastik u/o Bandplastik mittels Transplantat, Daumen-Grundgelenk
24.3340 | Kapselplastik u/o Bandplastik mittels Transplantat, Sattelgelenk
24.3350 | Kapselplastik u/o Bandplastik mittels Transplantat, Handgelenk
24.3420 | Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, erster Finger
24.3440 | Arthrolyse Fingergelenk, erstes Gelenk, als alleinige Leistung
24.3460 | Arthroplastik Finger, jede Methode, erstes Gelenk
24.3480 | Arthrodese Fingergelenk, erstes Gelenk
24.3500 | Amputation bei frischer Verletzung im Fingerbereich, erster Finger
24.3520 | Amputation im Fingerbereich, als Wahloperation, pro Finger
24.3530 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Finger
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Finger
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Finger
24.3680 | Tenolyse u/o Synoviektomie Beugesehnen, erster Finger, als alleinige Leistung
24.3700 | Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, erster Finger, als alleinige Leistung
24.3720 | Exzision eines Gelenkganglions u/o lokalisierte partielle Synoviektomie am Fingergelenk, als alleinige Leistung
24.3730 | Primäre/sekundäre Bandnaht u/o Kapselnaht, Fingergelenk (MP/PIP/DIP), pro Gelenk, als alleinige Leistung
24.3740 | Kapselplastik u/o Bandplastik mittels Transplantat, Fingergelenk, pro Gelenk
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
24.3760 | Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3820 | Versorgung bei Symphysensprengung, Fixateur externe
24.3830 | Versorgung bei Symphysensprengung, Osteosynthese
24.3840 | Entfernung des Osteosynthesematerials nach einer Symphysensprengung
24.3850 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, einseitig
24.3860 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, beidseitig
24.3870 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, einseitig, als alleinige Leistung
24.3880 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, beidseitig, als alleinige Leistung
24.3890 | Entfernung des Osteosynthesematerials nach einer Schambeinastfraktur
24.3900 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese, jede Methode
24.3910 | Versorgung einer Abrissfraktur des Tuber ischiadicum mittels Osteosynthese, jede Methode
24.3920 | Versorgung einer Abrissfraktur der Crista iliaca mittels Osteosynthese, jede Methode
24.3930 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als alleinige Leistung
24.3940 | (+) Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als Zuschlagsleistung
24.3950 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als alleinige Leistung
24.3960 | (+) Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als Zuschlagsleistung
24.3970 | Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur, als alleinige Leistung
24.3980 | Entfernung des Osteosynthesematerials nach einer Darmbeinfraktur
24.3990 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen, ventral oder dorsal, pro Seite, als alleinige Leistung
24.4000 | (+) Versorgung einer Iliosakralgelenk-Sprengung (ISG) , offen, ventral oder dorsal, pro Seite, als Zuschlagsleistung
24.4010 | Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
24.4020 | Versorgung einer Sakrumfraktur mittels Osteosynthese
24.4030 | Entfernung des Osteosynthesematerials nach einer Sakrumfraktur
24.4110 | Resektion eines benignen Tumors im knöchernen Beckenbereich/Hüftbereich
24.4130 | Resektion eines malignen Tumors im knöchernen Beckenbereich/Hüftbereich
24.4140 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich, als alleinige Leistung
24.4150 | Coccygektomie
24.4160 | Arthrotomie Iliosakralgelenk (ISG), dorsaler/ventraler Zugang, als alleinige Leistung
24.4170 | Osteotomie Os ilium, Os ischium, Acetabulum, als alleinige Leistung
24.4180 | Arthrodese Iliosakralgelenk (ISG), pro Zugang, als alleinige Leistung
24.4190 | Arthrodese Symphyse, als alleinige Leistung
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugang
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugang
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
24.4270 | Entfernung des Osteosynthesematerials nach einer Azetabulumfraktur, pro Zugang
24.4280 | Versorgung Femurkopffraktur, offen, jede Methode (exkl. Prothesen)
24.4300 | Versorgung bei traumatischer Hüftluxation, offene Reposition
24.4320 | Versorgung bei kongenitaler Hüftluxation, offene Reposition, erste Seite
24.4410 | Arthroskopie des Hüftgelenks
24.4470 | Acetabuloplastik des Hüftgelenks, als alleinige Leistung
24.4490 | Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation
24.4500 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Reposition
24.4510 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomie
24.4520 | Epiphysiodese im Hüftbereich
24.4530 | Arthrodese Hüftgelenk
24.4610 | Tenotomie Adduktorengruppe, offen, als alleinige Leistung
24.4620 | Tenotomie Hamstrings, offen, als alleinige Leistung
24.4630 | Tenotomie M. iliopsoas, offen, als alleinige Leistung
24.4640 | Tenotomie Abduktorengruppe, offen, als alleinige Leistung
24.4650 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches, als alleinige Leistung
24.4660 | Fasziotomie am Tractus iliotibialis, als alleinige Leistung
24.4670 | Muskeltransfer/Sehnentransfer im Hüftbereich, pro Gruppe, als alleinige Leistung
24.4680 | Muskeltransfer/Sehnenplastik im Hüftbereich, als alleinige Leistung
24.4690 | Arthrotomie Hüftgelenk, als alleinige Leistung
24.4740 | Bursaexzision im Hüftgelenkbereich, oberflächlich/tief, als alleinige Leistung
24.4810 | Hüftgelenkendoprothese, Hemiarthroplastik, als alleinige Leistung
24.4820 | (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung
24.4830 | Hüftgelenktotalendoprothese, als alleinige Leistung
24.4840 | (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung
24.4850 | Wechsel einer Hüftgelenkendoprothese, Pfanne, als alleinige Leistung
24.4880 | (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung
24.4900 | Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als alleinige Leistung
24.4910 | (+) Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als Zuschlagsleistung
24.4920 | Wechsel einer Hüftgelenkendoprothese, Totalendoprothese, als alleinige Leistung
24.4930 | Entfernung einer Hüftgelenkendoprothese ohne Ersatz, als alleinige Leistung
24.4940 | Resektion des Hüftgelenks ohne Ersatz, als alleinige Leistung
24.4950 | Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen, als alleinige Leistung
24.5010 | Versorgung bei Schenkelhalsfraktur, geschlossen
24.5020 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methode
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5050 | Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur, als alleinige Leistung
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur
24.5070 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition, jede Methode
24.5080 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese
24.5090 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese
24.5100 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese
24.5110 | Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur, als alleinige Leistung
24.5120 | Entfernung des Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
24.5130 | Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung
24.5140 | Entfernung des Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externe
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienung
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosynthese
24.5210 | Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur, als alleinige Leistung
24.5220 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5330 | Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur, als alleinige Leistung
24.5340 | Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfraktur
24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur
24.5410 | Osteotomie Trochanter maior, mit Transfer, als alleinige Leistung
24.5420 | Osteotomie Schenkelhals, als alleinige Leistung
24.5430 | Osteotomie, intratrochanter/subtrochanter, als alleinige Leistung
24.5440 | Korrektur-Osteotomie des Femur (Schaft/suprakondylär), jede Methode, als alleinige Leistung
24.5450 | Korrektur-Osteotomie der proximalen Tibia vor oder nach Epiphysenschluss, als alleinige Leistung
24.5470 | Epiphysiodese am distalen Femur oder an der proximalen Tibia, pro Epiphyse, als alleinige Leistung
24.5480 | Arthroplastik des/der Tibiaplateaus/Femurkondylen, als alleinige Leistung
24.5490 | Entfernung extraartikulärer Exostose(n) Femur/Knie/Tibia proximal, als alleinige Leistung
24.5500 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, ohne Gelenkbeteiligung
24.5530 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, bei Gelenkbeteiligung
24.5540 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), eine Loge, als alleinige Leistung
24.5550 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), mehrere Logen pro Seite, als alleinige Leistung
24.5610 | Arthroskopie Kniegelenk
24.5910 | Arthrotomie Kniegelenk
24.6210 | Knieteilendoprothese, unikondylär
24.6220 | Knieteilendoprothese, bikondylär
24.6230 | Knietotalendoprothese
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese
24.6270 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk
24.6280 | Entfernung einer Kniegelenkprothese ohne Ersatz
24.6310 | Naht der Quadrizepssehne, als alleinige Leistung
24.6320 | Naht der Patellarsehne, als alleinige Leistung
24.6330 | Plastische Versorgung Quadrizepssehne, als alleinige Leistung
24.6340 | Plastische Versorgung Patellarsehne, als alleinige Leistung
24.6350 | Patellektomie, total, als alleinige Leistung
24.6360 | Patellektomie, partiell, als alleinige Leistung
24.6370 | Arthroplastik der Patella, ohne Prothese, als alleinige Leistung
24.6380 | Arthroplastik der Patella, mit Prothese, als alleinige Leistung
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdraht
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomie
24.6410 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur, als alleinige Leistung
24.6420 | Entfernung des Osteosynthesematerials nach Patellafraktur
24.6440 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methode
24.6450 | Erweiterungsplastik des lateralen Retinakulums, als alleinige Leistung
24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositas
24.6470 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methode
24.6510 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich, als alleinige Leistung
24.6520 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich, als alleinige Leistung
24.6530 | Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich, als alleinige Leistung
24.6550 | Arthrodese Kniegelenk, jede Methode
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
24.6660 | Versorgung Fehlstellung/Pseudarthrose nach Tibiakopffraktur, als alleinige Leistung
24.6670 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6710 | Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienung
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienung
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosynthese
24.6740 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur, als alleinige Leistung
24.6750 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur
24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienung
24.6780 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie, als alleinige Leistung
24.6790 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur
24.6820 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienung
24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienung
24.6840 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), als alleinige Leistung
24.6850 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
24.6880 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6890 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)
24.6900 | Versorgung Fehlstellung/Pseudarthrose nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur, als alleinige Leistung
24.6910 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibia
24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibia
24.7040 | Korrektur-Osteotomie distaler Unterschenkel, Fibula, vor/nach Epiphysenschluss, als alleinige Leistung
24.7050 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7060 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7070 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose, als alleinige Leistung
24.7080 | Epiphysiodese distale/proximale Tibia und Fibula, pro Epiphyse, als alleinige Leistung
24.7110 | Verschluss Fasziendefekt am Unterschenkel, eine oder mehrere Faszien, als alleinige Leistung
24.7120 | Tenotomie der Achillessehne, jede Methode, als alleinige Leistung
24.7130 | Naht u/o Plastik der Achillessehne, jede Methode, als alleinige Leistung
24.7140 | Tenolyse Achillessehne, als alleinige Leistung
24.7150 | Sehnennaht am Unterschenkel, erste Sehne, als alleinige Leistung
24.7170 | Tenolyse von Sehnen am Unterschenkel, eine oder mehrere Sehne(n), als alleinige Leistung
24.7180 | Versorgung bei luxierender Peronealsehne(n), offen, jede Methode, als alleinige Leistung
24.7190 | Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, erste Sehne
24.7210 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) erste Sehne
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähten
24.7330 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
24.7340 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus medialis
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methode
24.7380 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus lateralis, als alleinige Leistung
24.7390 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus lateralis
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienung
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
24.7510 | Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung
24.7530 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
24.7540 | Bandnaht am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7550 | Bandnaht am Sprunggelenk, medial, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7560 | Bandplastik am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7590 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
24.7610 | Arthroskopie des Sprunggelenks (OSG oder USG), ein Gelenk
24.7670 | Arthroskopie der Sprunggelenke (OSG und USG), beide Gelenke
24.7710 | Arthrotomie Sprunggelenk, als alleinige Leistung
24.7780 | Arthroplastik des oberen Sprunggelenks OSG, als alleinige Leistung
24.7790 | Arthrodese des oberen Sprunggelenks OSG, als alleinige Leistung
24.7800 | (+) Arthrodese des oberen Sprunggelenks OSG, als Zuschlagsleistung
24.7810 | Arthrodese des unteren Sprunggelenks USG, als alleinige Leistung
24.7820 | (+) Arthrodese des unteren Sprunggelenks, als Zuschlagsleistung
24.7830 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG, als alleinige Leistung
24.7840 | Wechsel einer OSG-Totalendoprothese
24.7920 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7930 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7950 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7960 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7970 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur, als alleinige Leistung
24.7980 | Entfernung des Osteosynthesematerials nach Calcaneusfraktur
24.7990 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
24.8000 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
24.8010 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur, als alleinige Leistung
24.8020 | Entfernung des Osteosynthesematerials nach Talusfraktur
24.8030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung
24.8040 | (+) Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als Zuschlagsleistung
24.8050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Fixateur externe
24.8060 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen, als alleinige Leistung
24.8070 | Entfernung des Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
24.8100 | Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, erste Fraktur
24.8120 | Versorgung metatarsale Fraktur, offene Reposition, Fixateur externe
24.8130 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur, als alleinige Leistung
24.8140 | Entfernung des Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
24.8160 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, erste Zehe
24.8180 | Versorgung Fehlstellung/Pseudarthrose nach Zehenfraktur (inkl. Grosszehe), als alleinige Leistung
24.8190 | Entfernung des Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
24.8240 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition, pro Gelenk
24.8310 | Hammerzehenoperation, Debasierung oder Köpfchenresektion, erste Zehe
24.8350 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe, erste Zehe
24.8410 | Operation bei Hallux valgus, Resektion der Exostose
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastik
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktion
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methode
24.8460 | (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistung
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
24.8480 | (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistung
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugang
24.8500 | Operation bei Hallux valgus, Prothese
24.8510 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als alleinige Leistung
24.8530 | (+) Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als Zuschlagsleistung
24.8540 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8550 | (+) Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als Zuschlagsleistung
24.8560 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8570 | Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung
24.8590 | Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung
24.8600 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als alleinige Leistung
24.8620 | (+) Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als Zuschlagsleistung
24.8630 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss, als alleinige Leistung
24.8640 | Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, erstes Metatarsale
24.8660 | Korrektur-Osteotomie im Fussbereich, Zehe, erste Zehe
24.8680 | Resektion bei Polydaktylie am Fuss, Amputation, pro Strahl
24.8690 | Operative Versorgung bei Syndaktylie am Fuss
24.8700 | Resektion von Fusswurzelknochen
24.8710 | Resektion von Mittelfussknochen, als alleinige Leistung
24.8720 | Resektion des Metatarsalköpfchens, erstes Metatarsalköpfchen
24.8740 | Sesamoidektomie am Fuss, als alleinige Leistung
24.8750 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk, als alleinige Leistung
24.8760 | Arthrotomie interphalangeales Gelenk, erstes Gelenk, als alleinige Leistung
24.8780 | Arthrodese in einem Metatarsophalangealgelenk, als alleinige Leistung
24.8790 | Arthrodese in einem Interphalangealgelenk (Zehen), erstes Gelenk, als alleinige Leistung
24.8810 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, ein Zehenstrahl, als alleinige Leistung
24.8830 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, zwei oder drei Zehenstrahlen, als alleinige Leistung
24.8840 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, vier oder fünf Zehenstrahlen, als alleinige Leistung
24.8850 | Tenotomie im Fussbereich, jede Methode, pro Sehne, als alleinige Leistung
24.8860 | Sehnennaht im Fussbereich, Extensoren, erste Sehne, als alleinige Leistung
24.8880 | Sehnennaht im Fussbereich, Flexoren, erste Sehne, als alleinige Leistung
24.8900 | Sehnenverlängerung im Fussbereich, erste Sehne, als alleinige Leistung
24.8920 | Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als alleinige Leistung
24.8930 | Sehnentransfer im Fussbereich, erste Sehne
24.8950 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion), als alleinige Leistung
24.8970 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n), als alleinige Leistung
24.9020 | Operative Versorgung bei Zehenpanaritium, Panaritium ossale, Panaritium articulare
24.9030 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
24.9040 | Operative Versorgung bei plantarer Fussphlegmone(n)
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisation
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zehe
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereich
24.9150 | Amputationen untere Extremität, Unterschenkelamputation
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputation
24.9170 | Amputationen untere Extremität, Oberschenkelamputation
24.9180 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile, als alleinige Leistung
24.9190 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile, als alleinige Leistung
24.9200 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten, als alleinige Leistung
26.0020 | Exzision mehrerer cervicaler Lymphknoten, pro Seite, als alleinige Leistung
26.0030 | Radical neck dissection, einseitig, als alleinige Leistung
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0050 | Radical neck dissection, beidseitig, als alleinige Leistung
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0070 | Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als alleinige Leistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0090 | Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als alleinige Leistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0110 | Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als alleinige Leistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
26.0130 | Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als alleinige Leistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung
26.0210 | Exzision eines axillären Lymphknotens, als alleinige Leistung
26.0220 | Exzision mehrerer axillärer Lymphknoten, pro Seite, als alleinige Leistung
26.0230 | Radikale axilläre Lymphadenektomie, pro Seite, als alleinige Leistung
26.0240 | (+) Radikale axilläre Lymphadenektomie, pro Seite, als Zuschlagsleistung
26.0320 | Exzision mehrerer inguinaler Lymphknoten, einseitig, als alleinige Leistung
26.0330 | Exzision mehrerer inguinaler Lymphknoten, beidseitig, als alleinige Leistung
26.0340 | Radikale inguinale Lymphadenektomie, einseitig, als alleinige Leistung
26.0350 | Radikale inguinale Lymphadenektomie, beidseitig, als alleinige Leistung
26.0360 | (+) Radikale inguinale Lymphadenektomie, pro Seite, als Zuschlagsleistung
26.0410 | (+) Radikale mediastinale Lymphadenektomie, als Zuschlagsleistung
26.0420 | Radikale paraaortale/retroperitoneale Lymphadenektomie, als alleinige Leistung exkl. Zugang
26.0430 | (+) Radikale paraaortale/retroperitoneale Lymphadenektomie, als Zuschlagsleistung
26.0440 | (+) Radikale Lymphadenektomie im Leberhilus, als Zuschlagsleistung
26.0450 | Radikale iliakale/pelvine Lymphadenektomie, als alleinige Leistung exkl. Zugang
26.0460 | (+) Radikale iliakale/pelvine Lymphadenektomie, als Zuschlagsleistung
26.0520 | Exzision eines Lymphknotens in anderer peripherer Lokalisation, als alleinige Leistung
26.0530 | Exzision mehrerer Lymphknoten in anderer peripherer Lokalisation, als alleinige Leistung
26.0540 | (+) Radikale Lymphadenektomie in anderer Lokalisation, als Zuschlagsleistung
26.0610 | Exzision einer Läsion der Lymphgefässe, als alleinige Leistung
26.0620 | (+) Exzision einer Läsion der Lymphgefässe, als Zuschlagsleistung
26.0630 | Operative Versorgung am Ductus thoracicus, als alleinige Leistung
26.0640 | (+) Operative Versorgung am Ductus thoracicus, als Zuschlagsleistung
26.0650 | Operative Versorgung am Ductus thoracicus, im Halsbereich, als alleinige Leistung
28.0010 | Perioperative Betreuung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0030 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse I
28.0040 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse II
28.0050 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse III
28.0060 | Perioperative Betreuung durch den Facharzt für Anästhesie, Risikoklasse IV
28.0070 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Monitored Anesthesia Care (MAC)
28.0080 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse I
28.0090 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse II
28.0100 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse III
28.0110 | Einleitung und Ausleitung durch den Facharzt für Anästhesie, Risikoklasse IV
28.0120 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Monitored Anesthesia Care (MAC), pro Min.
28.0130 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse I, pro Min.
28.0140 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse II, pro Min.
28.0150 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse III, pro Min.
28.0160 | Tätigkeit des Anästhesisten während operativer Versorgung (Anästhesiezeit), Risikoklasse IV, pro Min.
28.0170 | Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 5 Min., als alleinige anästhesieärztliche Leistung
28.0180 | Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum, als alleinige anästhesieärztliche Leistung
28.0185 | Peridurale Blutplombe bei Liquorverlust-Syndrom
34.0010 | Ärztliche Betreuung, IPS anerkannt, erste 2 Std.
35.0030 | Technische Grundleistung OP I anerkannt
35.0040 | Technische Grundleistung OP II anerkannt
35.0050 | Technische Grundleistung OP III anerkannt
39.3750 | Intraoperative Ultraschalluntersuchung, exkl. Herz/Gefässe
Nicht kumulierbar mit
28.0210 | Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, erste 15 Min.


LG-35 Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung

LG-35 | Gelenk-CT und Gelenk-MRI Leistungen kumulierbar mit Arthrografie Gelenke als Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
39.4030 | CT Gesichtsschädel, Nasennebenhöhlen, Oberkiefer, Unterkiefer, Zähne, Kiefergelenke und Schädelbasis
39.4090 | CT Becken und/oder Iliosakralgelenk (ISG)
39.4100 | CT Wirbelsäule
39.4110 | CT Schultergelenk und/oder Oberarme
39.4120 | CT Ellbogengelenke und/oder Vorderarme
39.4130 | CT Handgelenke und/oder Hand/Hände
39.4140 | CT Hüfte und/oder Oberschenkel
39.4150 | CT Kniegelenk und/oder Unterschenkel
39.4160 | CT Fuss/Füsse und/oder Sprunggelenke
39.5060 | MRI Übersicht u/o Teilstück(e) der Wirbelsäule
39.5070 | MRI Gesichtsschädel/Nasennebenhöhlen
39.5110 | MRI Abdomen, Becken
39.5140 | MRI Schultergelenk und/oder Oberarme
39.5150 | MRI Ellbogengelenke und/oder Vorderarme
39.5160 | MRI Handgelenke und/oder Hand/Hände
39.5170 | MRI Hüfte und/oder Oberschenkel
39.5180 | MRI Kniegelenk und/oder Unterschenkel
39.5190 | MRI Fuss und/oder Sprunggelenke, Fussgelenke inkl. Achillessehne
Nicht kumulierbar mit
39.0400 | Arthrografie Gelenke


LG-36 Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung

LG-36 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
 | TARMED 01.09, 1.1.2018
Gilt nur für folgende Sparte(n)
  • Elektrophysiologisches Labor/Katheterplatz
  • Extrakorporale Lithotripsie (ESWL)
  • Gastroenterologische Endoskopie, gross
  • Gastroenterologische Endoskopie, Spital
  • Gipsraum
  • OP I
  • OP II
  • OP III
  • Pneumologischer Endoskopieraum
  • UBR mit BV-TV
  • Urologische Funktionsdiagnostik
  • Urologischer Endoskopieraum
Tarifpositionen
00.0740 | Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre
00.0980 | Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.0995 | Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.1410 | Intraoperatives Warten auf Ergebnis der Schnellschnittuntersuchung
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
04.0550 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, erste 2 cm²
04.0590 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, erste 5 cm2
04.0630 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, erste 2 cm (max. Durchmesser)
04.0880 | Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, erste 5 cm (max. Durchmesser)
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche
04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2
04.1000 | Exzision Ulkus oder Dekubitus jeder Lokalisation, mehr als 25 cm2
04.1070 | Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe
04.1080 | Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1100 | Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
04.1210 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, erste 2 cm²
04.1240 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, erste 4 cm²
04.1270 | Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 10 cm2
04.1290 | Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, erste 100 cm2
04.1370 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm2
04.1390 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm2
04.1410 | Escharotomie: alle Regionen, erste 10 cm2
04.1510 | Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm2
04.1530 | Transplantatentnahme, Vollhaut/Vollmukosa, erste 5 cm²
04.1550 | Transplantatentnahme, haartragende Vollhaut, erster cm2
04.1570 | Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), erste 10 Punch-Grafts oder erster Streifen
04.1590 | Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), erster cm2
04.1610 | Transplantatentnahme, Faszie, mit Stripper, erster Streifen
04.1630 | Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm2
04.1650 | Transplantatentnahme, Sehne, mit Stripper, erste Sehne
04.1670 | Transplantatentnahme, Sehne, ohne Stripper, erste Sehne
04.1690 | Transplantatentnahme, Vene/Arterie, erste 5 cm
04.1730 | Transplantatentnahme, Nerv, erste 5 cm
04.1770 | Transplantatentnahme, Knorpel, Ohr/Nase
04.1780 | Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, erstes Stück
04.1800 | Transplantatentnahme Knochen, exkl. Beckenkamm, pro Hautzugang
04.1810 | Transplantatentnahme, Knochen, Beckenkamm, pro Hautzugang
04.1820 | Transplantatentnahme, Knochen, Schädelkalotte, erste 3 cm2
04.1840 | Transplantatentnahme, vollständiger, langer Röhrenknochen
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
04.1860 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1940 | Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm²
04.1960 | Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1980 | Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm2
04.2000 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, einfach
04.2010 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, mittel
04.2020 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, schwierig
04.2030 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, einfach
04.2040 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, mittel
04.2050 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, schwierig
04.2060 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, einfach
04.2070 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, mittel
04.2080 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, schwierig
04.2090 | Lappenhebung, Haut/Muskel ohne/mit Präparation des Gefässstiels zur freien Transplantation einfach
04.2100 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels zur freien Transplantation, schwierig
04.2110 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, einfach
04.2120 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, schwierig
04.2130 | Lappenhebung, Gleitgewebe (aller Art), ohne Präparation des Gefässstiels, ab 5 cm2
04.2140 | Lappenhebung, Gleitgewebe (aller Art) mit Präparation des Gefässstiels zur freien chirurgischen Transplantation, jede Grösse
04.2150 | Lappenhebung, Darmsegment zur freien chirurgischen Transplantation, inkl. Verschluss des Entnahmedefektes
04.2160 | Lappenhebung, Finger, Zehe/Zehenfragment zur freien chirurgischen Transplantation
04.2210 | Meshung Spalthaut/Transplantat
04.2220 | Lappen, Desepithelialisierung Transplantat/Lappen, manuell, pro 16 cm²
04.2230 | Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, erste 100 cm²
04.2250 | Lappen, Präepilierung behaarte Kopfhaut
04.2260 | Lappen, Vorschneiden/Durchtrennen, pro 5 cm
04.2270 | Herstellung von Knorpelschrot
04.2280 | Einpassen Knorpelblock/Knochenblock
04.2290 | Modellierung Knorpel/Knochen, Nasenrücken, L-Span
04.2300 | Modellierung Knorpel/Knochen, Ohrskelett
04.2310 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung
04.2510 | Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf
04.2520 | Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)
04.2530 | Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)
04.2540 | Replantation an der oberen Extremität (Schulterbereich, Ellenbeuge, Vorderarm), mit oder ohne Kürzung
04.2550 | Replantation im Handwurzelbereich oder Mittelhandbereich, mit oder ohne Kürzung
04.2560 | Replantation eines Fingers, mit oder ohne Kürzung
04.2570 | Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks), mit oder ohne Kürzung
04.2580 | Replantation im Bereich des Fusses, mit oder ohne Kürzung
04.2590 | Replantation Grosszehe
04.2600 | Replantation des Penis
04.2610 | Replantation des Skrotums inkl. Hoden (1 oder 2 Hoden)
04.2620 | (+) Mikrovaskuläre Anastomose, End zu End oder End zu Seite, pro Anastomose, als Zuschlagsleistung
04.2710 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, bis 9 cm2, als alleinige Leistung
04.2720 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, mehr als 9 cm2, als alleinige Leistung
04.2730 | Implantation Expander, übrige Regionen, bis 25 cm², als alleinige Leistung
04.2740 | Implantation Expander, übrige Regionen, mehr als 25 cm², als alleinige Leistung
04.2750 | Explantation Expander, ohne Hilfsschnitt
04.2780 | Explantation Expander mittels Hilfsschnitt
04.2810 | Dermolipektomie, Abdomen, ohne Versetzung des Nabels
04.2830 | Dermolipektomie, Abdomen, mit Versetzung des Nabels
04.2840 | Dermolipektomie, Gesäss, Hüfte, erste Seite
04.2860 | Dermolipektomie, Oberschenkel, erste Seite, längs
04.2880 | Dermolipektomie, Oberschenkel, erste Seite, quer
04.2900 | Dermolipektomie, Arm, erste Seite
04.2930 | Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, erste Region
04.3010 | Facelifting, Gesicht und Hals, erste Seite
04.3110 | Facelifting, Stirn, jede Methode
04.3120 | Brauenlifting direkt, erste Seite
04.3140 | Lidplastik, erstes Lid
04.3160 | Alloplastisches Implantat, Kinn, Wange, erstes Implantat, als alleinige Leistung
04.3180 | Operative Korrekturversorgung bei Pterygium colli
04.3210 | Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider
04.3220 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
04.3230 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
04.3240 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)
04.3250 | Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte
04.3260 | Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel
04.3270 | Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid
04.3280 | Ersatzoperation bei Fazialisparese, Platysmatransfer
04.3290 | Ersatzoperation bei Fazialisparese, Massetertransfer
04.3300 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 1. Sitzung, erstes Transplantat
04.3320 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, 2. Sitzung, erstes Transplantat
04.3340 | Ersatzoperation bei Fazialisparese, Neurotisation mit Crossfazial-Nerventransplantat, kombiniert in einer Sitzung, erstes Transplantat
05.0720 | Implantation eines epiduralen oder intraparenchymatösen cerebralen Druckmessgerätes
05.0740 | Implantation eines cerebralen Ventrikelkatheters, jede Methode
05.0790 | Einlage eines Verweilkatheters, epidural
05.0810 | Einlage eines Verweilkatheters, intradural
05.0820 | Revision proximaler Anteil eines Liquorableitungssystems
05.0830 | Revision peripherer Anteil eines Liquorableitungssystems, jede Methode
05.0840 | Entfernung eines Ventrikelkatheters
05.0850 | Entfernung eines ganzen Drainagesystems
05.0910 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) einseitig
05.0920 | Versorgung eines Subduralhämatoms/Epiduralhämatoms oder Hygroms, (Bohrloch) beidseitig
05.0930 | Versorgung eines epiduralen/subduralen Abszesses/Empyems
05.0940 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung
05.0950 | Débridement bei Impressionsfraktur, mit Duraverletzung/Kortexverletzung
05.0960 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, ohne Duraverletzung/Kortexverletzung
05.0970 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, mit Duraverletzung/Kortexverletzung
05.0980 | Versorgung frontobasaler Fraktur mittels Kraniotomie, einseitig
05.0990 | Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig
05.1010 | Kraniotomie zur Exploration oder Dekompression, supratentoriell
05.1040 | Kraniotomie zur Exploration oder Dekompression, infratentoriell
05.1060 | Kraniektomie bei Synostose
05.1070 | Bohrloch für Biopsie
05.1080 | Biopsie eines knöchernen Prozesses der Schädelkalotte, bei Tumor oder bei entzündlichen Prozessen
05.1090 | Biopsie eines knöchernen Prozesses der Schädelbasis, bei Tumor oder bei entzündlichen Prozessen
05.1100 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei Tumor
05.1110 | Versorgung eines knöchernen Prozesses der Schädelbasis, bei entzündlichen Prozessen
05.1120 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, extradural
05.1140 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, subdural
05.1150 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, supratentoriell, intracerebral (intraventrikulär), als alleinige Leistung
05.1160 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, extradural
05.1170 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, subdural
05.1180 | Kraniotomie zur Entleerung eines Hämatoms/Abszesses/Empyems, infratentoriell, intracerebellar/intraaxial
05.1210 | Kraniotomie zur Exzision/Fenestration einer intrakranialen Zyste
05.1220 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, eloquent
05.1240 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, kalottennah/oberflächlich, nicht eloquent
05.1250 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, lateral
05.1260 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, dominant, medial
05.1270 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, lateral
05.1280 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, extraaxial, basal, nicht dominant, medial
05.1290 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, eloquent
05.1300 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, oberflächlich, nicht eloquent
05.1310 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, eloquent
05.1320 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation, tief, nicht eloquent
05.1330 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, frontal
05.1340 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, temporal
05.1350 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, dominant, occipital
05.1360 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, frontal
05.1370 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, temporal
05.1380 | Kraniotomie zur Exstirpation eines Hirntumors, supratentoriell, intraaxial, Tumorexstirpation mit Lobektomie, nicht dominant, occipital
05.1390 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, oberflächlich
05.1400 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, lateral
05.1410 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, extraaxial, basis, medial
05.1420 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, oberflächlich
05.1430 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, tief, Tumorexstirpation
05.1440 | Kraniotomie zur Exstirpation eines Hirntumors, infratentoriell, intraaxial, Tumorexstirpation mit Lobektomie
05.1450 | Transnasale/transsphenoidale Eingriffe im Sellabereich
05.1510 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, supratentoriell
05.1520 | Kraniotomie für operative Versorgung an Nn. craniales mit Neurolyse/Neurotomie, infratentoriell
05.1530 | Kraniotomie für operative Versorgung an Nn. craniales mit Traktotomie, infratentoriell
05.1610 | Kraniotomie für operative Versorgung an Nn. craniales mit vaskulärer Dekompression, infratentoriell
05.1620 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1640 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, nicht eloquent, tief, als alleinige Leistung
05.1650 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, oberflächlich, als alleinige Leistung
05.1660 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, bis 3 cm, eloquent, tief, als alleinige Leistung
05.1670 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1680 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1690 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1700 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, 4 bis 6 cm, eloquent, tief, als alleinige Leistung
05.1710 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, oberflächlich, als alleinige Leistung
05.1720 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, nicht eloquent, tief, als alleinige Leistung
05.1730 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, oberflächlich, als alleinige Leistung
05.1740 | Kraniotomie für operative Versorgung bei intrakranialer arteriovenöser Missbildung, mehr als 6 cm, eloquent, tief, als alleinige Leistung
05.1750 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, nicht dominant, als alleinige Leistung
05.1770 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 1 cm, dominant, als alleinige Leistung
05.1780 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, nicht dominant, als alleinige Leistung
05.1790 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, 2 cm, dominant, als alleinige Leistung
05.1800 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, nicht dominant, als alleinige Leistung
05.1810 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, Carotisstromgebiet, mehr als 2 cm, dominant, als alleinige Leistung
05.1820 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 1 cm, als alleinige Leistung
05.1830 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, 2 cm, als alleinige Leistung
05.1840 | Kraniotomie für operative Versorgung bei arteriellem Aneurysma, vertebrobasiläres Stromgebiet, mehr als 2 cm, als alleinige Leistung
05.1850 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, supratentoriell
05.1860 | Kraniotomie für Anlegen einer arteriellen extraintrakranialen Anastomose, infratentoriell
05.1910 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels CT
05.2000 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels MRI
05.2010 | Stereotaktische Zielpunktbestimmung/Trajektorienbestimmung mittels Angiografie
05.2110 | Einführen einer Trigeminuselektrode am Foramen ovale, pro Elektrode
05.2120 | Anlegen einer intrakranialen Elektrode, Strips
05.2130 | Anlegen einer intrakranialen Elektrode, Grids
05.2140 | Revision einer intrakranial angelegten Elektrode
05.2150 | Entfernung einer intrakranial angelegten Elektrode
05.2210 | Entfernung eines epileptogenen Fokus, oberflächlich, nicht eloquent
05.2220 | Entfernung eines epileptogenen Fokus, oberflächlich, eloquent
05.2230 | Entfernung eines epileptogenen Fokus, tief, nicht eloquent
05.2240 | Entfernung eines epileptogenen Fokus, tief, eloquent
05.2310 | Funktionelle perkutane Rhizotomie, jede Methode, erste Wurzel
05.2320 | Perkutane Chordotomie, exkl. cervical
05.2330 | Perkutane Chordotomie, cervical
05.2340 | Rückenmarksnahe Einlage epiduraler Elektroden und Teststimulation
05.2360 | Entfernung eines rückenmarksnahen Neurostimulators
05.2370 | Versorgung einer angeborenen Fehlbildung des Rückenmarks
05.2410 | Nervendekompression/Neurolyse, N. medianus u/o N. ulnaris im Karpaltunnel bzw. in der Loge de Guyon, als alleinige Leistung
05.2420 | Nervendekompression/Neurolyse, N. tibialis im Tarsaltunnel, als alleinige Leistung
05.2430 | Nervendekompression/Neurolyse, N. radialis bei Pronatorsyndrom oder Supinatorsyndrom, als alleinige Leistung
05.2440 | Nervendekompression/Neurolyse, N. ulnaris im Sulcus, als alleinige Leistung
05.2450 | Nervendekompression/Neurolyse, N. ulnaris und Vorverlagerung des Nervs, als alleinige Leistung
05.2460 | Nervendekompression/Neurolyse, N. medianus, N. ulnaris, N. musculocutaneus motorisch und sensibler Ast, im Oberarmbereich, als alleinige Leistung
05.2470 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, ein Zugang, als alleinige Leistung
05.2480 | Nervendekompression/Neurolyse, N. radialis im Oberarmbereich, zwei Zugänge, als alleinige Leistung
05.2490 | Nervendekompression/Neurolyse, N. axillaris, ein Zugang, als alleinige Leistung
05.2500 | Nervendekompression/Neurolyse, N. axillaris, doppelter Zugang, als alleinige Leistung
05.2510 | Dekompression und Neurolyse, Plexus brachialis, supraclaviculärer oder infraclaviculärer Zugang, als alleinige Leistung
05.2520 | Nervendekompression/Neurolyse, N. suprascapularis, ein Zugang, als alleinige Leistung
05.2530 | Nervendekompression/Neurolyse, N. suprascapularis, doppelter Zugang, als alleinige Leistung
05.2540 | Nervendekompression/Neurolyse, N. iliohypogastricus oder N. ilioinguinalis, als alleinige Leistung
05.2550 | Nervendekompression/Neurolyse, N. femoralis am Oberschenkel, als alleinige Leistung
05.2560 | Nervendekompression/Neurolyse, N. saphenus am Oberschenkel, als alleinige Leistung
05.2570 | Nervendekompression/Neurolyse, N. cutaneus femoralis lateralis, als alleinige Leistung
05.2580 | Nervendekompression/Neurolyse, N. peronaeus, im Kniebereich, als alleinige Leistung
05.2590 | Nervendekompression/Neurolyse, N. peronaeus, im Beinbereich, als alleinige Leistung
05.2600 | Dekompression/Neurolyse, Plexus lumbo-sacralis, als alleinige Leistung
05.2610 | Dekompression/Neurolyse, N. ischiadicus, als alleinige Leistung
05.2710 | Naht eines Nervenastes ausserhalb Handbereich/Gesichtsschädel, erster Nervenast, als alleinige Leistung
05.2730 | Naht eines Nervenastes im Handbereich/Gesichtsschädel, als alleinige Leistung
05.2740 | Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als alleinige Leistung
05.2750 | Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als alleinige Leistung
05.2760 | Naht eines Nervenstammes im Schulterbereich, als alleinige Leistung
05.2780 | Nervennaht im Plexusbereich, erste(r) Wurzel oder Trunkus
05.2840 | Naht des N. vagus, N. accessorius oder N. hypoglossus
05.2910 | Gelenkdenervation am Handgelenk, partiell (zwei Zugänge), als alleinige Leistung
05.2920 | Gelenkdenervation am Handgelenk, komplett (drei Zugänge), als alleinige Leistung
05.2930 | Exzision eines Neuroms, als alleinige Leistung
05.2940 | Exzision eines endoneuralen Tumors, als alleinige Leistung
06.0080 | Perkutanes Anlegen eines Fixateur externe, thorakal, erste 2 instrumentierte Wirbel
06.0100 | Perkutanes Anlegen eines Fixateur externe, lumbal/lumbosakral, erste 2 instrumentierte Wirbel
06.0120 | Perkutanes Anlegen eines Fixateur externe, iliosakral, einseitig
06.0130 | Perkutanes Anlegen eines Fixateur externe, iliosakral, beidseitig
06.0210 | Perkutane Wirbelpunktion/Biopsie/Drainage bei Spondylitis, als alleinige Leistung
06.0220 | Perkutane transpedikuläre Vertebroplastik, jede Methode, als alleinige Leistung
06.0230 | Perkutane Ausräumung der Bandscheibe, jede Methode
06.0310 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, dorsale Elemente
06.0320 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, cervical/thorakal
06.0330 | Offene Knochenbiopsie im Wirbelsäulenbereich, dorsaler/dorsolateraler Zugang, ventrale Elemente, lumbal/lumbosakral
06.0410 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, neurochirurgisches Verfahren
06.0500 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, einseitig, orthopädisches Verfahren
06.0510 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, neurochirurgisches Verfahren
06.0530 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, cervical, beidseitig, orthopädisches Verfahren
06.0540 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, neurochirurgisches Verfahren
06.0550 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, einseitig, orthopädisches Verfahren
06.0560 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, neurochirurgisches Verfahren
06.0570 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, thorakal, beidseitig, orthopädisches Verfahren
06.0580 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, neurochirurgisches Verfahren
06.0590 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, einseitig, orthopädisches Verfahren
06.0600 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, neurochirurgisches Verfahren
06.0610 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, lumbal, beidseitig, orthopädisches Verfahren
06.0620 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, neurochirurgisches Verfahren
06.0630 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, einseitig, orthopädisches Verfahren
06.0640 | Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, neurochirurgisches Verfahren
06.0650 | (+) Fenestration, Hemilaminektomie, Laminotomie, ein Segment, sakral, beidseitig, orthopädisches Verfahren
06.0710 | Laminektomie ein Segment, cervical (occipital bis C3), neurochirurgisches Verfahren
06.0920 | (+) Laminektomie ein Segment, cervical (occipital bis C3), orthopädisches Verfahren
06.0950 | Laminektomie ein Segment, cervical (C3 bis C7), neurochirurgisches Verfahren
06.0960 | (+) Laminektomie ein Segment, cervical (C3 bis C7), orthopädisches Verfahren
06.0970 | Laminektomie ein Segment, thorakal, neurochirurgisches Verfahren
06.0980 | (+) Laminektomie ein Segment, thorakal, orthopädisches Verfahren
06.0990 | Laminektomie ein Segment, lumbal, neurochirurgisches Verfahren
06.1000 | (+) Laminektomie ein Segment, lumbal, orthopädisches Verfahren
06.1010 | Laminektomie ein Segment, sakral, neurochirurgisches Verfahren
06.1020 | (+) Laminektomie ein Segment, sakral, orthopädisches Verfahren
06.1110 | Korrektur-Osteotomie mittels partieller Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.1170 | Korrektur-Osteotomie mittels kompletter Resektion von Wirbel/Bandscheibe(n) durch dorsalen/dorsolateralen Zugang, erster Wirbelkörper/Bandscheibe, als alleinige Leistung
06.1210 | Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, orthopädisches Verfahren
06.1220 | (+) Bandstabilisierung der Wirbelsäule mittels alloplastischem Material, pro Segment, neurochirurgisches Verfahren
06.1230 | Laminoplastik der Wirbelsäule bis 3 Segmente, orthopädisches Verfahren
06.1240 | Laminoplastik der Wirbelsäule mehr als 3 Segmente, orthopädisches Verfahren
06.1250 | (+) Laminoplastik der Wirbelsäule bis 3 Segmente, neurochirurgisches Verfahren
06.1260 | (+) Laminoplastik der Wirbelsäule mehr als 3 Segmente, neurochirurgisches Verfahren
06.1310 | Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), orthopädisches Verfahren
06.1390 | (+) Dorsale Spondylodese, occipitocervical und obere HWS (occipital-C2, monosegmental oder bisegmental), neurochirurgisches Verfahren
06.1400 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, orthopädisches Verfahren
06.1410 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), bis 2 Segmente, neurochirurgisches Verfahren
06.1420 | Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, orthopädisches Verfahren
06.1430 | (+) Dorsale Spondylodese, mittlere und untere HWS (C2 bis TH1), mehr als 2 Segmente, neurochirurgisches Verfahren
06.1440 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, orthopädisches Verfahren
06.1450 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, bis 2 Segmente, neurochirurgisches Verfahren
06.1460 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, orthopädisches Verfahren
06.1470 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, 3 bis 5 Segmente, neurochirurgisches Verfahren
06.1480 | Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, orthopädisches Verfahren
06.1490 | (+) Dorsale Spondylodese, thorakal, thorakolumbal, lumbal, mehr als 5 Segmente, neurochirurgisches Verfahren
06.1500 | Dorsale Spondylodese, lumbosakral, 1 Segment, orthopädisches Verfahren
06.1510 | (+) Dorsale Spondylodese, lumbosakral, 1 Segment, neurochirurgisches Verfahren
06.1520 | Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, orthopädisches Verfahren
06.1530 | (+) Dorsale Spondylodese, lumbosakral, 2 bis 3 Segmente, neurochirurgisches Verfahren
06.1540 | Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, orthopädisches Verfahren
06.1550 | (+) Dorsale Spondylodese, lumbosakral, mehr als 3 Segmente, neurochirurgisches Verfahren
06.1610 | Ventraler Zugang für operative Versorgung an der Wirbelsäule, cervical, bis 2 Segmente
06.1770 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, cervical, mehr als 2 Segmente
06.1780 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakal durch Sternotomie/Thorakotomie
06.1790 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, thorakolumbal durch Thorako-Phrenico-Lumbotomie
06.1800 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS durch Lumbotomie
06.1810 | Ventraler Zugang für operative Versorgungen an der Wirbelsäule, LWS/lumbosakral durch Laparotomie
06.1910 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, occipital bis C2, bis 2 Segmente
06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente
06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente
06.2010 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente
06.2020 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente
06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente
06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente
06.2050 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, lumbosakral
06.2110 | Implantatentfernung, dorsal, inkl. Zugang, cervical, bis 3 Segmente, als alleinige Leistung
06.2120 | Implantatentfernung, dorsal, inkl. Zugang, cervical, mehr als 3 Segmente, als alleinige Leistung
06.2130 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, bis 3 Segmente, als alleinige Leistung
06.2140 | Implantatentfernung, dorsal, inkl. Zugang, thorakal, lumbal, mehr als 3 Segmente, als alleinige Leistung
06.2150 | (+) Implantatentfernung, dorsal, bis 3 Segmente, als Zuschlagsleistung
06.2160 | (+) Implantatentfernung, dorsal, mehr als 3 Segmente, als Zuschlagsleistung
06.2170 | Operative Entfernung/Batteriewechsel bei periduraler Elektrode/Schmerztherapiesystem, als alleinige Leistung
07.0110 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale u/o Supraorbitalrand) mittels geschlossener Reposition
07.0120 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition
07.0150 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition
07.0160 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels geschlossener Reposition
07.0170 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seite
07.0320 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels offener Reposition
07.0330 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition
07.0410 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
07.0420 | Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition
07.0430 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitig
07.0480 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig
07.0490 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition
07.0500 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition
07.0610 | Verschluss einer Lippenspalte
07.0620 | Verschluss bei doppelseitiger Lippenspalte
07.0630 | Verschluss einer Lippen-Kiefer-Spalte
07.0640 | Verschluss einer Lippen-Kiefer-Gaumen-Spalte
07.0650 | Verschluss des weichen Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0660 | Verschluss des harten Gaumens bei Lippen-Kiefer-Gaumen-Spalte
07.0670 | Nasenkorrektur bei primärer Spaltchirurgie, einseitig
07.0680 | Nasenkorrektur bei primärer Spaltchirurgie, beidseitig
07.0690 | Velopharynxplastik, jede Methode
07.0700 | Aufbau der Pharynxhinterwand
07.0710 | Sekundärer Verschluss des Knochens bei Gaumenspalte, erste oder zweite Sitzung
07.0720 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
07.0730 | Zungen-Lappen bei Spaltchirurgie, erste oder zweite Sitzung
07.0740 | Restlochverschluss oder Rückverschiebungsplastik bei sekundärer Spaltchirurgie
07.0750 | Sekundäre Korrektur einer Spalte des weichen Gaumens
07.0760 | Sekundäre Korrektur einer Kieferspalte
07.0770 | Sekundäre Korrektur einer Lippenspalte bei Lippen-Kiefer-Gaumen-Spalte
07.0780 | Weichteilaufbau der Lippen mittels Stiel-Lappen bei Lippen-Kiefer-Gaumen-Spalte, erste oder zweite Sitzung
07.0790 | Sekundäre Korrektur Lippenrot u/o Lippenweiss u/o Filtrum bei Lippen-Kiefer-Gaumen-Spalte
07.0800 | Operative Versorgung einer Lippenfistel (Lip pit) bei sekundärer Spaltchirurgie
07.0810 | Nasenstegverlängerung/Columellaplastik bei sekundärer Spaltchirurgie
07.0820 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, einseitig
07.0830 | Naseneingangskorrektur bei sekundärer Spaltchirurgie, beidseitig
07.0840 | Nasenspitzenkorrektur bei sekundärer Spaltchirurgie
07.0910 | Alveolarfortsatz-Osteotomie im Unterkiefer, einseitig
07.0920 | Alveolarfortsatz-Osteotomie im Unterkiefer, beidseitig
07.0930 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, einseitig
07.0940 | Kinn-Osteotomie oder Kieferrand-Osteotomie mit unvollständiger Durchtrennung des Unterkiefers, beidseitig
07.0950 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, einseitig
07.0960 | Korpus-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.0970 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, pro Seite
07.1000 | Sagittale oder andere Unterkiefer-Osteotomie mit vollständiger Durchtrennung des Unterkiefers, beidseitig
07.1010 | Alveolarfortsatz-Osteotomie im Oberkiefer, einseitig
07.1030 | Alveolarfortsatz-Osteotomie im Oberkiefer, beidseitig
07.1040 | Subkraniale Osteotomie nach Le Fort II, beidseitig
07.1070 | Subkraniale Osteotomie nach Le Fort III, beidseitig
07.1080 | Subkraniale Osteotomie nach Le Fort III plus Le Fort I, beidseitig
07.1090 | Zungenreduktionsplastik im Rahmen einer kieferorthopädischen Behandlung
07.1210 | Versorgung einer Zahndystopie ausserhalb des Alveolarfortsatzes, jeder Zugang
07.1220 | Zystenoperation im Knochen ausserhalb des Alveolarfortsatzes oder in Weichteilen der Mundhöhle, jeder Zugang, als alleinige Leistung
07.1230 | Zystenoperation im Knochen angrenzend an Nasenhöhlen oder Kieferhöhlen, Ramus ascendens (RA) oder Corpus mandibulae, jeder Zugang, als alleinige Leistung
07.1240 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, bis 3 cm, als alleinige Leistung
07.1260 | Kompartimentsresektion eines Knochentumors im MKG-Bereich, mehr als 3 cm, als alleinige Leistung
07.1280 | Kontinuitätsresektion im MKG-Bereich, jeder Zugang, als alleinige Leistung
07.1300 | Curettage eines osteomyelitischen Herdes im MKG-Bereich
07.1310 | Dekortikation und Curettage bei Osteomyelitis oder Radioosteomyelitis im MKG-Bereich
07.1330 | Resektion des osteomyelitischen Knochenteils unter Kontinuitätsdurchtrennung im MKG-Bereich
07.1410 | Neurolyse des N. mentalis, als alleinige Leistung
07.1440 | (+) Neurolyse des N. mentalis, als Zuschlagsleistung
07.1450 | Neurolyse des N. lingualis/N. alveolaris inferior, als alleinige Leistung
07.1480 | (+) Neurolyse des N. lingualis/N. alveolaris inferior, als Zuschlagsleistung
07.1510 | Rekonstruktion durch Konturierung im MKG-Bereich, als alleinige Leistung
07.1520 | Konturaufbau bei Knochendefekt im MKG-Bereich ohne Kontinuitätsdefekt mittels Transplantat, inkl. Konturformung, als alleinige Leistung
07.1530 | Plastische Rekonstruktion von Schädelkalotte, Defektfüllung, jede Methode, erste 5 cm2, als alleinige Leistung
07.1560 | Plastische Rekonstruktion eines Kontinuitätsdefektes oder einer Fehlstellung im MKG-Bereich, als alleinige Leistung
07.1620 | Versorgung einer Kiefergelenkluxation mittels offener Reposition, als alleinige Leistung
07.1630 | Kiefergelenkarthroskopie
07.1650 | Diskusexstirpation/Kieferköpfchenexstirpation u/o modellierende Plastik des Kiefergelenks, als alleinige Leistung
07.1660 | Resektion des Processus muscularis mandibulae, als alleinige Leistung
07.1670 | Bandplastik/Verriegelungsplastik am Kiefergelenk, einseitig, als alleinige Leistung
07.1680 | Bandplastik/Verriegelungsplastik am Kiefergelenk, beidseitig, als alleinige Leistung
07.1690 | Operative Versorgung einer Ankylose des Kiefergelenks, inkl. Köpfchenresektion, als alleinige Leistung
07.1720 | Mundbodenplastik mit Durchtrennung des M. mylohyoideus, als alleinige Leistung
07.1730 | Tuberplastik mit Abtragung des Processus pterygoideus, einseitig, als alleinige Leistung
07.1740 | Tuberplastik mit Abtragung des Processus pterygoideus, beidseitig, als alleinige Leistung
07.1810 | Präprothetische Chirurgie: aufbauende Alveolarplastik, jede Methode, pro Kiefer, als alleinige Leistung
07.1850 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, einseitig, als alleinige Leistung
07.1860 | Präprothetische Chirurgie: Sinuslifting bzw. Kieferhöhlenaugmentation, beidseitig, als alleinige Leistung
07.1870 | Präprothetische Chirurgie: Gaumendach-Osteotomie, als alleinige Leistung
07.1880 | Präprothetische Chirurgie: Interpositions-Osteotomie im Kieferbereich, als alleinige Leistung
07.1890 | Präprothetische Chirurgie: Hufeisen-Osteotomie im Oberkieferbereich, als alleinige Leistung
07.1910 | Dekompression u/o Neurolyse u/o Verlagerung des N. supraorbitalis/N. infraorbitalis, als alleinige Leistung
07.1920 | Dekompression des N. opticus, jede Methode
07.1930 | Dekompression der Orbita, jede Methode, als alleinige Leistung
07.1960 | Fixation des lateralen oder medialen kanthalen Ligaments, jede Methode, erstes Ligament
07.1980 | Verlagerung des medialen oder lateralen kanthalen Ligaments mittels Osteotomie, erstes Ligament
07.2000 | Orbitawandresektion/Orbitawand-Osteotomie, eine Wand, pro Auge, als alleinige Leistung
07.2010 | Orbitawandresektion/Orbitawand-Osteotomie, zwei Wände, pro Auge, als alleinige Leistung
07.2020 | Orbitawandresektion/Orbitawand-Osteotomie, drei Wände, pro Auge, als alleinige Leistung
07.2030 | Enucleatio bulbi/Evisceratio bulbi, als alleinige Leistung
07.2040 | Exenteratio orbitae, als alleinige Leistung
07.2050 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, einseitig, als alleinige Leistung
07.2060 | Vorbereitung der Orbita für die Aufnahme eines Kunstauges, beidseitig, als alleinige Leistung
07.2070 | Exstirpation eines Orbitatumors, als alleinige Leistung
08.0690 | Bikanalikuläre Tränenwegintubation, einseitig
08.0700 | Bikanalikuläre Tränenwegintubation, beidseitig
08.0710 | Kanalikulonasale Tränenwegintubation, einseitig
08.0720 | Kanalikulonasale Tränenwegintubation, beidseitig
08.0730 | Mikroanastomose eines isolierten Tränenkanälchenabrisses u/o Kanalikulusexploration
08.0740 | Fistulektomie im Bereich der Tränenorgane
08.0750 | Dakryozystektomie
08.0760 | Dakryozystorhinostomie/Lakrorhinostomie/Konjunktivorhinostomie
08.0850 | Bindehautnaht, oberflächlich, bis 1 Quadrant, als alleinige Leistung
08.0890 | Exzision Bindehauttumor, mit Naht, mit/ohne Verschiebeplastik
08.0910 | Bindehautplastik, bis 1 Quadrant, als alleinige Leistung
08.1660 | Exzision eines Lidtumors, mehr als 5 mm oder maligne, ohne oder mit einfachem primärem Wundverschluss
08.1720 | Blepharorrhaphie (Tarsorrhaphie), einseitig
08.1730 | Blepharorrhaphie (Tarsorrhaphie), beidseitig
08.1740 | Blepharrolyse (Tarsolyse), einseitig
08.1750 | Blepharrolyse (Tarsolyse), beidseitig
08.1760 | Ektropiumoperation durch invertierende Nähte, erstes Lid
08.1780 | Ektropiumoperation durch Lidkantenverkürzung, erstes Lid
08.1800 | Narbenektropium-Korrektur, erstes Lid
08.1820 | Entropiumoperation, evertierende Nähte, erstes Lid
08.1840 | Entropiumoperation mit Lidkantenverkürzung, erstes Lid
08.1860 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, einseitig
08.1870 | Korrektur bei Eversio puncti lacrimalis oder Inversion des Tränenpünktchens mittels Unterlidretraktorverkürzung, beidseitig
08.1880 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, einseitig
08.1900 | Korrektur bei Eversio puncti lacrimalis, mediale Ektropiumoperation mittels Lidverkürzung, Unterlidretraktorverkürzung und Hautplastik, beidseitig
08.1920 | Ptosisoperation (Fasanella-Servat), einseitig
08.1930 | Ptosisoperation (Fasanella-Servat), beidseitig
08.1940 | Ptosisoperation durch Levatorverkürzung, jede Methode, einseitig
08.1960 | Ptosisoperation durch Levatorverkürzung, jede Methode, beidseitig
08.1970 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, einseitig
08.1980 | Ptosisoperation, Frontalissuspensionsverfahren, jede Methode, beidseitig
08.1990 | Blepharochalasisplastik, erstes Lid
08.2020 | Lidrekonstruktion, partiell, bis 2/3 Lidkantenlänge, erstes Lid
08.2050 | Lidrekonstruktion, total, mehr als 2/3 Lidkantenlänge, erstes Lid
08.2070 | Plastische operative Versorgung am Ligamentum canthi, als alleinige Leistung
08.2200 | Korneanaht
08.2220 | Skleranaht, inkl. Revision
08.2260 | Exzision eines Pterygiums
08.2280 | Limbustransplantation
08.2290 | Sklerarevision, als alleinige Leistung
08.2300 | Keratoplastik, perforierend
08.2350 | Keratoplastik, lamellär
08.2370 | Refraktive Keratotomie, chirurgisch
08.2390 | Keratomyleusis, chirurgisch
08.2400 | Epikeratophakie
08.2430 | Entfernung eines Fremdkörpers aus dem vorderen Bulbussegment
08.2510 | Iridektomie/Korepraxie, chirurgisch, als alleinige Leistung
08.2530 | Vorderkammerrevision nach Trauma, als alleinige Leistung
08.2560 | Transkonjunktivale Zyklokryokoagulation
08.2570 | Trabekulektomie/Trabekulotomie/Goniotomie/Zyklodialyse, chirurgisch
08.2600 | Iridopexie (Mc-Cannel Naht), als alleinige Leistung
08.2610 | Kryokoagulation oder Diathermiekoagulation unter optischer Kontrolle mit Eröffnung der Bindehaut, als alleinige Leistung
08.2710 | Kapsulotomie/Membranotomie/Synechiolyse chirurgisch, als alleinige Leistung
08.2730 | Quellungsdiszision, Nachstardiszision chirurgisch, als alleinige Leistung
08.2740 | Linsenmassenaspiration, via Limbus, als alleinige Leistung
08.2750 | Kapsulektomie, Linsenmassenaspiration, via pars plana mit Vitrektomiegerät, als alleinige Leistung
08.2760 | Extractio lentis/Phakoemulsifikation, inkl. Implantation einer künstlichen Linse und Einsetzen eines Kapselspannringes
08.2850 | Sekundärimplantation einer künstlichen Vorderkammerlinse, als alleinige Leistung
08.2870 | Sekundärimplantation einer künstlichen Hinterkammerlinse mit Nahtfixation
08.2890 | Reposition einer subluxierten künstlichen Linse ohne Nahtfixation
08.2910 | Reposition einer vollständig in den Glaskörper luxierten künstlichen Linse ohne/mit Nahtfixation
08.2920 | Wundrevision nach Kataraktoperation, als alleinige Leistung
08.2940 | Linsenerhaltende operative Versorgung einer Linsenverletzung
08.3070 | Transkonjunktivale Kryokoagulation der Netzhaut unter optischer Kontrolle
08.3080 | Plombage oder Einsetzen einer Ballonplombe am Auge, inkl. Kryokoagulation oder Lichtkoagulation
08.3090 | Cerclage am Auge, inkl. Kryokoagulation oder Lichtkoagulation
08.3120 | Entfernung von äusserem Tamponadematerial (Cerclage, Plombe)
08.3210 | Vitrektomie via pars plana, als alleinige Leistung
08.3320 | Glaskörperspülung nach früherer Vitrektomie
08.3340 | Silikonölentfernung oder Entfernung anderer innerer Plomben, inkl. allf. Membranpeeling
08.3350 | Glaskörperbiopsie für zytologische Diagnostik
08.3355 | Alleinige intravitreale Injektion
08.3360 | Entfernung eines intravitrealen oder wandständigen Fremdkörpers aus dem hinteren Bulbussegment
08.3410 | Schieloperation, gerade Augenmuskeln, erster Muskel
08.3450 | Schieloperation, schräger Augenmuskel, M. obliquus inferior, pro Muskel
08.3460 | Schieloperation, schräger Augenmuskel, M. obliquus superior, pro Muskel
09.0970 | Rekonstruktion des äusseren Gehörganges bei Atresie
09.1000 | Rekonstruktion des äusseren Gehörganges bei Knochenverletzungen/Knorpelverletzungen oder bei posttraumatischer Stenose
09.1010 | Rekonstruktion des äusseren Gehörganges bei Stenose nach Entzündung
09.1020 | Meatoplastik bei Gehörgangsexostosen
09.1030 | Exstirpation einer malignen Gehörgangsneoplasie
09.1105 | Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als alleinige Leistung
09.1110 | Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als alleinige Leistung
09.1140 | (+) Parazentese des Trommelfelles beim Kind/Jugendlichen bis 16 Jahre, pro Seite, als Zuschlagsleistung
09.1145 | (+) Parazentese des Trommelfelles beim Erwachsenen älter als 16 Jahre, pro Seite, als Zuschlagsleistung
09.1160 | Adaptation einer frischen Trommelfellruptur
09.1170 | Probetympanotomie/Kontrolloperation am Mittelohr
09.1200 | Tympanoplastik (Myringoplastik) bei Perforation, ein Quadrant, ohne mesotympanale Veränderungen
09.1240 | Tympanoplastik (Myringoplastik) bei Perforation, mehr als ein Quadrant oder bei mesotympanalen Veränderungen
09.1250 | Tympanoplastik bei subtotalem/totalem Trommelfelldefekt/Mittelohratelektase oder Tympanosklerose
09.1310 | Operative Versorgung bei präaurikulären, kongenitalen Hautanhängseln, pro Seite
09.1320 | Exzision einer präaurikulären Fistel
09.1360 | Operative Versorgung eines Othämatoms/Seroms
09.1370 | Plastische Ohrmuschelreduktion mittels Exzision bis 1/3 der Ohrmuschel, pro Seite
09.1380 | Resektion der Ohrmuschel
09.1390 | Ohrmuschelanlegeplastik bei Abstehohr, jede Methode, pro Seite
09.1430 | Ohrmuschelrekonstruktion, einzeitiges Vorgehen
09.1450 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, bis 1/3 der Ohrmuschel
09.1460 | Rekonstruktive Versorgung einer Ohrmuscheldefektverletzung, mehr als 1/3 der Ohrmuschel
09.1510 | Rekonstruktion der Schalleitungskette, ohne Stapesersatz, jeder Zugang, als alleinige Leistung
09.1520 | Rekonstruktion der Schalleitungskette mit Stapesersatz, jeder Zugang, als alleinige Leistung
09.1530 | Antrotomie des Mastoids, als alleinige Leistung
09.1540 | Mastoidektomie, als alleinige Leistung
09.1550 | Reoperation am Mittelohr bei Rezidiverkrankung, als alleinige Leistung
09.1570 | Gehörverbessernde Operation bei Otosklerose
09.1590 | Radikaloperation des Mittelohres, als alleinige Leistung
09.1710 | Subtotale Petrosektomie, als alleinige Leistung
09.1740 | Infratemporale Resektion eines Tumors
09.1750 | Dekompression des N. facialis im Felsenbeinbereich, als alleinige Leistung
09.1770 | Transtemporale operative Versorgung am inneren Gehörgang, als alleinige Leistung
09.1780 | Einlegen eines Cochleaimplantates
09.1785 | Implantation einer Knochenverankerung für das Hörgerät BAHA
09.1790 | Exstirpation eines Fazialistumors
10.0070 | Panendoskopie im ORL-Bereich bei Tumorabklärung
10.0140 | Versorgung einer geschlossenen Nasenfraktur, offene Reposition
10.0160 | Versorgung einer offenen Nasenfraktur, geschlossene Reposition
10.0180 | Versorgung einer offenen Nasenfraktur, Trümmerfraktur
10.0200 | Versorgung einer Septumfraktur, als alleinige Leistung
10.0210 | Rhinoplastik, offener Zugang, als alleinige Leistung
10.0270 | Rhinoplastik, geschlossener Zugang, als alleinige Leistung
10.0320 | Defektrekonstruktion an der Nase (Haut und Subkutis), jede Methode
10.0330 | Defektrekonstruktion an der Nase (Haut, Subkutis und Knorpel), jede Methode
10.0340 | Defektrekonstruktion an der Nase (Haut, Subkutis, Knorpel und Knochen), jede Methode
10.0350 | Naseneingangskorrektur, einseitig
10.0360 | Naseneingangskorrektur, beidseitig
10.0370 | Nasenstegverlängerung/Columellaplastik
10.0380 | Nasenspitzenkorrektur
10.0390 | Behandlung von Stenosen am Vestibulum nasale, einseitig
10.0400 | Behandlung von Stenosen am Vestibulum nasale, beidseitig
10.0410 | Dekortikation eines Rhinophyms
10.0420 | Perforation/Dilatation einer Choanalatresie, einseitig oder beidseitig
10.0430 | Operative Eröffnung einer Choanalatresie, einseitig oder beidseitig, transnasal/transpalatinal
10.0440 | Entfernung einer Fistel oder Zyste der Nase
10.0510 | Nasenseptumplastik
10.0540 | Nasenseptumplastik, nach Trauma oder destruierendem Infekt
10.0550 | Verschluss eines Nasenseptumdefektes, jede Methode, als alleinige Leistung
10.0630 | Endonasale Fremdkörperextraktion aus dem mittleren/hinteren Drittel der Nasenhöhle
10.0690 | Blutstillung bei Epistaxis durch endonasale, endoskopisch/mikroskopisch kontrollierte Koagulation der A. sphenopalatina/A. ethmoidalis anterior/A. ethmoidalis posterior
10.0720 | Endonasale Tamponade mittels Ballonkatheter, pro Seite
10.0730 | Anlegen einer hinteren Tamponade mittels Bellocq Tampon oder Ballonkatheter, beidseitig
10.0760 | Conchotomie, einseitig
10.0770 | Conchotomie, beidseitig
10.0820 | Osteoplastische transorale Eröffnung der Kieferhöhle
10.0860 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, einseitig, als alleinige Leistung
10.0870 | Transnasale Fenestration der Kieferhöhle, im unteren/mittleren Nasengang, beidseitig, als alleinige Leistung
10.0880 | Plastischer Verschluss einer oroantralen Fistel, als alleinige Leistung
10.0890 | (+) Plastischer Verschluss einer oroantralen Fistel, als Zuschlagsleistung
10.0900 | (+) Tamponade einer Kieferhöhle, als Zuschlagsleistung
10.0920 | Eröffnung und Drainage der Stirnhöhle von aussen, einseitig
10.0930 | Eröffnung und Drainage der Stirnhöhle von aussen, beidseitig
10.0940 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, einseitig
10.0950 | Osteoplastische Eröffnung einer Stirnhöhle von aussen, beidseitig
10.0960 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, einseitig
10.0970 | Äussere Eröffnung des(r) vorderen/hinteren Siebbeins/Keilbeinhöhle, beidseitig
10.0980 | Transnasale/transoral-transseptale Eröffnung der Keilbeinhöhle
10.1000 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, einseitig, als alleinige Leistung
10.1010 | Endoskopische/mikrochirurgische transnasale operative Versorgung an der Keilbeinhöhle, beidseitig, als alleinige Leistung
10.1020 | Infundibulotomie, pro Seite
10.1110 | Infundibulotomie, beidseitig
10.1210 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, benigne
10.1230 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T1/T2
10.1240 | Transfaziale Exstirpation von Tumoren aus dem Nasenraum und den Nasennebenhöhlen, maligne, T3/T4
11.0140 | Versorgung enorale Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskulatur und Knochen
11.0150 | Versorgung perforierende Mundhöhlenverletzung/Mundhöhlendefekt, inkl. Zunge, bis erste 2 cm Länge, Schleimhaut, Muskel, Knochen, Haut
11.0170 | Inzision bei Abszessen in Mundhöhle und Mundbodenbereich, extraoraler Zugang
11.0180 | Eröffnung eines Logenabszesses in der Mundhöhle, enoraler Zugang
11.0190 | Eröffnung eines Logenabszesses in der Mundhöhle, extraoraler Zugang
11.0200 | Explorationsoperation bei ausgedehnter Gesichtsphlegmone und Halsphlegmone, die über die Logen hinausgeht
11.0220 | Fremdkörperentfernung(en) im Mundhöhlenbereich, tief, pro Fremdkörper
11.0260 | Exzision eines benignen Tumors in der Mundhöhle, grösser als 2 cm
11.0270 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt bis 2cm (T1)
11.0300 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt 2 bis 4 cm (T2)
11.0310 | Resektion eines malignen Tumors in der Mundhöhle, Resektionsdefekt grösser als 4 cm (T3)
11.0320 | Resektion eines malignen Tumors in der Mundhöhle, mit Infiltration Nachbarstrukturen (T4)
11.0410 | Lippenrotverbreiterung durch Versetzen des Lippenrotrandes oder durch Heben der Oberlippe
11.0420 | Lippenrotverbreiterung, durch Plastiken im Schleimhautbereich
11.0430 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 1/3 Defekt
11.0440 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, 2/3 Defekt
11.0450 | Rekonstruktion der Lippe, inkl. Versorgung Lippenrotdefekt, total 3/3 Defekt
11.0460 | Einfache Korrektur Lippenrotkerbe
11.0470 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, bis 1 cm
11.0480 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, 1 bis 2 cm
11.0490 | Exzision einer gutartigen Läsion der Lippen, exkl. reine Hauttumoren, grösser als 2 cm
11.0500 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt bis 2 cm (T1)
11.0510 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt 2 bis 4 cm (T2)
11.0520 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, Resektionsdefekt grösser als 4 cm (T3)
11.0530 | Exzision einer malignen Veränderung der Lippen, exkl. reine Hautexzision, mit Infiltration (T4)
11.0610 | Korrektive Zungenresektion
11.0620 | Partielle Glossektomie
11.0630 | Hemiglossektomie
11.0640 | Subtotale/Totale Glossektomie
11.0730 | Operative Sanierung einer Ranula durch Exstirpation einer Glandula sublingualis
11.0740 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei Sialolithiasis/bei benignem Tumor/bei chronischer Entzündung
11.0750 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor ohne Überschreitung der Drüsenkapsel
11.0760 | Exstirpation einer Glandula submandibularis/Glandula sublingualis bei malignem Tumor mit Überschreitung der Drüsenkapsel
11.0770 | Parotidektomie bei benignem Parotistumor, lateraler Lappen
11.0790 | Parotidektomie bei benignem Parotistumor, total
11.0800 | Parotidektomie bei malignem Parotistumor, ohne lokale Ausbreitung
11.0810 | Parotidektomie bei malignem Parotistumor, mit lokaler Ausbreitung
11.0820 | Sanierung einer Parotisfistel
11.0830 | Endoskopische Entfernung von Speichelsteinen, erster Stein
11.0850 | ESWL der Speichelsteine, erste Seite
12.0120 | Inzision/Drainage eines peritonsillären Abszesses, jede Methode
12.0130 | Inzision/Drainage eines parapharyngealen Abszesses
12.0140 | Adenoidektomie, als alleinige Leistung
12.0150 | Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose
12.0160 | Tonsillektomie, jede Methode
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
12.0310 | Exstirpation benigner Tumoren des Oropharynx, bis zu 1 cm Durchmesser
12.0320 | Exstirpation benigner Tumoren des Oropharynx, mehr als 1 cm Durchmesser
12.0330 | Exstirpation maligner Tumoren des Oropharynx, T1, transoral
12.0360 | Exstirpation maligner Tumoren des Oropharynx, T2, transoral
12.0370 | Exstirpation maligner Tumoren des Oropharynx, T3 und T4, jede Methode
12.0380 | Exstirpation benigner Läsionen im Epipharynx, jede Methode
12.0390 | Exstirpation maligner Tumoren aus Epipharynx
12.0410 | Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz
12.0420 | Operative Versorgung einer Verletzung im Oropharynx, transoral
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode
13.0020 | Direkte Laryngopharyngoskopie, jede Methode
13.0100 | Operative Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
13.0120 | Operative Versorgung an Larynx/Hypopharynx von aussen mit Eröffnung des Lumens
13.0140 | Teilresektion von Larynx/Hypopharynx
13.0160 | Totale Laryngektomie/Laryngopharyngektomie
13.0170 | Implantation einer Sprechprothese, als alleinige Leistung
13.0220 | Tracheotomie, jede Methode
13.0260 | Tracheostomaverschluss, operativ
13.0270 | Endoskopische operative Versorgung an der Trachea
13.0280 | Operative Versorgung an der Trachea von aussen
14.0010 | Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
14.0040 | Exstirpation einer lateralen Halsfistel mit Ausdehnung in den Pharynx
14.0050 | Transcervicale Cricopharyngeomyotomie
14.0070 | Endoskopische Cricopharyngeomyotomie
14.0080 | Exstirpation von Gefässtumoren im Cervicalbereich
14.0090 | Explorative Cervicotomie, als alleinige Leistung
14.0100 | Operative Exploration einer tiefen Halsverletzung
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0200 | Totale Thyreoidektomie, einseitig
14.0210 | Totale Thyreoidektomie, beidseitig
14.0220 | (+) Totale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0230 | Parathyreoidektomie u/o Entfernung eines Adenoms
14.0310 | Mediastinoskopie
14.0320 | Mediastinotomie, cervical
14.0360 | Mediastinotomie, transthorakal oder mittels Sternumspaltung
15.0350 | Kathetereinlage, transtracheal zur Sauerstofflangzeitapplikation
15.0360 | Katheterwechsel nach Kathetereinlage, transtracheal, bei Sauerstofflangzeitapplikation
15.0410 | Bronchoskopie, starr, diagnostisch und therapeutisch
15.0630 | Bronchoskopie, flexibel, diagnostisch und therapeutisch
15.0640 | Bronchialtoilette beim intubierten Patienten mittels flexibler Bronchoskopie
16.0070 | Offene Biopsie der Pleura, als alleinige Leistung exkl. Zugang
16.0080 | Resektion von Bullae im pleuralen Bereich, offen, als alleinige Leistung exkl. Zugang
16.0090 | Entfernung eines pulmonalen Fremdkörpers
16.0100 | Pleuraempyemversorgung, offen
16.0110 | Frühdekortikation
16.0120 | Spätdekortikation
16.0130 | Pleurektomie, partiell, als alleinige Leistung exkl. Zugang
16.0140 | Pleurektomie, total
16.0150 | Resektion eines Pleuratumors
16.0160 | Verschluss einer bronchopleuralen Fistel, ohne Muskel-Lappendeckung oder Omentumdeckung
16.0170 | Verschluss einer bronchopleuralen Fistel mittels Muskel-Lappendeckung oder Omentumdeckung
16.0210 | Rippenresektion, erste Rippe
16.0230 | Transaxilläre Resektion der ersten Rippe/Entfernung einer Halsrippe, als alleinige Leistung
16.0250 | Resektion eines Tumors der Thoraxwand
16.0260 | Thorakoplastik, als alleinige Leistung
16.0270 | Sternumresektion, partiell/subtotal, als alleinige Leistung
16.0280 | Operative Versorgung Sternumfraktur, jede Methode
16.0290 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
16.0300 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
16.0310 | Thoraxwandrekonstruktion
16.0320 | Osteoplastische Korrektur bei Trichterbrust, jede Methode, als alleinige Leistung
16.0330 | Osteoplastische Korrektur bei Hühnerbrust, jede Methode, als alleinige Leistung
16.0340 | Operative Versorgung bei anatomisch fixiertem Schiefhals, jede Methode
16.0350 | Thorakotomie als Zugang
16.0360 | Probethorakotomie, als alleinige Leistung
16.0370 | Thorakostomie
16.0410 | Oesophagotomie, cervicaler Zugang
16.0420 | Oesophagotomie, thorakaler Zugang
16.0430 | Oesophagostomie, cervicaler Zugang
16.0440 | Oesophagusresektion/Oesophagusrekonstruktion, thorakoabdominal, als alleinige Leistung
16.0480 | Operativer Verschluss einer tracheooesophagealen Fistel, als alleinige Leistung
16.0490 | Naht einer Verletzung des Oesophagus, cervicaler Zugang
16.0500 | Naht von Verletzungen des Oesophagus, thorakaler Zugang
16.0510 | Naht von Verletzungen des Oesophagus, thorakoabdominaler Zugang
16.0520 | Transsektion und Wiederherstellung des Oesophagus bei Oesophagusvarizen
16.0530 | Oesophago-Gastro-Myotomie bei Achalasie
16.0540 | Operative Versorgung einer Oesophagusatresie
16.0550 | Operative Versorgung einer Oesophagusatresie bei Frühgeborenen
16.0560 | Aortopexie bei Tracheomalazie des Neugeborenen
16.0610 | Offene Versorgung von Lungenverletzungen
16.0620 | Keilresektion der Lunge
16.0630 | Wedge Resektion/Metastasenresektion der Lunge
16.0640 | Lobektomie der Lunge
16.0650 | Bilobektomie der Lunge
16.0660 | Sleeve Resektion der Lunge
16.0670 | Pneumonektomie
16.0690 | Pleuro-Pneumonektomie
16.0700 | Pneumonektomie mit Brustwandresektion
16.0710 | Offene Lungenreduktion bei Emphysem
16.0720 | Bronchoplastik, als alleinige Leistung exkl. Zugang
16.0730 | Sympathektomie, thorakal
16.0810 | Thorakoskopie, diagnostisch
16.0840 | Thorakoskopie, therapeutisch
17.1520 | Overdrive-Pacing bei Vorhoftachykardien resp. Kammertachykardien
17.1530 | Einlage eines provisorischen Schrittmachers, als alleinige Leistung
17.1540 | Einlage eines definitiven Schrittmachers, eine Elektrode, als alleinige Leistung
17.1560 | Batteriewechsel bei definitivem Schrittmacher
17.1570 | Schrittmacherrevision, als alleinige Leistung
17.1580 | Entfernung eines definitiven Schrittmachersystems, als alleinige Leistung
17.1630 | Einlage eines ICD-Systems
17.1660 | ICD-Kontrolle, mit Schockauslösung
17.1670 | Implantation eines Ereignisrekorders
17.1690 | Explantation eines Ereignisrekorders
18.0010 | Extrakorporaler Bypass (ECC), als alleinige Leistung
18.0020 | (+) Extrakorporaler Bypass (ECC) bei Gefässoperationen, als Zuschlagsleistung
18.0030 | (+) Extrakorporaler Bypass (ECC) bei Herzoperationen, als Zuschlagsleistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.0060 | (+) Intraoperative transluminale Angioplastie, als Zuschlagsleistung
18.0110 | Koronare Revaskularisation mit bis zu 3 Anastomosen
18.0160 | Koronare Revaskularisation mit mehr als 3 Anastomosen
18.0170 | Kardiochirurgische operative Versorgung bei akutem Myokardinfarkt
18.0210 | Ersatz einer Herzklappe, pro Herzklappe
18.0230 | Rekonstruktion einer Herzklappe, pro Herzklappe
18.0240 | Kombinierter Ersatz und Rekonstruktion mehrerer Herzklappen
18.0250 | Kombinierter Ersatz und/oder Rekonstruktion einer oder mehrerer Herzklappen und koronarer Revaskularisation
18.0260 | Kombinierter Ersatz der Aortenklappe und der Aorta ascendens
18.0270 | Operative Versorgung am Myokard
18.0290 | Exstirpation von Tumoren im Herzbereich
18.0300 | Antiarrhythmische operative Versorgung am offenen Herzen
18.0310 | Palliativer operative Versorgung bei angeborenem Herzfehler
18.0330 | Einfache operative Korrekturversorgung bei angeborenem Herzfehler
18.0340 | Komplexe operative Palliativversorgung oder Korrekturversorgung bei angeborenem Herzfehler
18.0410 | Offene Drainage u/o Fenestrierung des Perikards
18.0420 | Offene Perikardektomie
18.0510 | Revisionseingriff am Herzen bis 24 Std. nach herzchirurgischer Operation
18.0520 | (+) Implantation eines Assist Device bei herzchirurgischen operativen Versorgungen, als Zuschlagsleistung
18.0610 | Offene Versorgung einer Verletzung der grossen arteriellen Gefässe (Stamm/Hals)
18.0620 | Offene Versorgung einer Verletzung der peripheren arteriellen Gefässe (Extremitäten), als alleinige Leistung
18.0710 | Operative Versorgung Aortenaneurysma (Resektion/Endoprothese), Aorta ascendens
18.0740 | Operative Versorgung Aortenaneurysma, Aortenbogen
18.0760 | Operative Versorgung Aortenaneurysma, Aorta descendens (thorakal)
18.0770 | Operative Versorgung Aortenaneurysma, thorakoabdominal
18.0790 | Operative Versorgung Aortenaneurysma, Infrarenales Aneurysma der Aorta abdominalis, elektiv
18.0800 | Operative Versorgung Aortenaneurysma, infrarenales Aneurysma der Aorta abdominalis, bei Ruptur
18.0840 | Operative Versorgung bei arteriellem Aneurysma, iliakal
18.0860 | Operative Versorgung bei arteriellem Aneurysma, femoral
18.0870 | Operative Versorgung bei arteriellem Aneurysma, popliteal
18.0880 | Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe
18.0890 | Operative Versorgung bei arteriellem Aneurysma, cervicale Gefässe
18.0900 | Operative Versorgung bei arteriellem Aneurysma, A. subclavia/A. axillaris
18.0910 | Biopsie(n) einer Arterie, als alleinige Leistung
18.0920 | Embolektomie bei zentraler Lungenembolie
18.0930 | Arterielle Embolektomie/Thrombektomie, cervicaler Zugang
18.0940 | Arterielle Embolektomie/Thrombektomie, thorakaler Zugang
18.0950 | Arterielle Embolektomie/Thrombektomie, abdominaler Zugang
18.0960 | Arterielle Embolektomie/Thrombektomie, retroperitonealer Zugang
18.0970 | Arterielle Embolektomie/Thrombektomie, kubitaler Zugang
18.0980 | Arterielle Embolektomie/Thrombektomie, femoraler Zugang
18.0990 | Arterielle Embolektomie/Thrombektomie, poplitealer Zugang
18.1010 | Endarterektomie, offen, cervicaler Zugang, elektiv
18.1020 | Endarterektomie, offen, thorakaler Zugang
18.1030 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, einseitig
18.1040 | Endarterektomie, offen, abdominaler/retroperitonealer Zugang, beidseitig
18.1050 | Endarterektomie, offen, Arm
18.1060 | Endarterektomie, offen, Oberschenkel
18.1070 | Endarterektomie, offen, Poplitea, Unterschenkel
18.1110 | Rekonstruktion der Aorta und der grossen arteriellen Gefässe im Thoraxbereich
18.1120 | Rekonstruktion der arteriellen Strombahn im Abdominalbereich, offen
18.1130 | Rekonstruktion der arteriellen Strombahn, Carotis/Vertebralis, offen
18.1140 | Rekonstruktion der arteriellen Strombahn, A. subclavia/A. axillaris, offen
18.1150 | Rekonstruktion der arteriellen Strombahn, Oberschenkel, offen
18.1160 | Rekonstruktion der arteriellen Strombahn, Poplitea, offen
18.1170 | Rekonstruktion der arteriellen Strombahn, Unterschenkel/Fuss/Unterarm, offen
18.1210 | Axillobrachiale/brachiale Bypass-Operation
18.1220 | Aortoiliakale Bypass-Operation
18.1250 | Aortoiliofemorale Bypass-Operation
18.1260 | Aortofemoropopliteale Bypass-Operation
18.1270 | Femoropopliteale Bypass-Operation
18.1280 | Femorocrurale/pedale Bypass-Operation
18.1290 | Andere axiale Bypass-Operation, als alleinige Leistung exkl. Zugang
18.1300 | Extraaxiale (extraanatomische) arterielle Bypass-Operation, als alleinige Leistung exkl. Zugang
18.1310 | Verschluss einer arteriovenösen Fistel, Thoraxbereich/Abdominalbereich
18.1320 | Verschluss einer arteriovenösen Fistel, peripher
18.1410 | Offene Versorgung einer Verletzung der grossen venösen Gefässe (Stamm/Hals)
18.1420 | Offene Versorgung einer Verletzung der peripheren venösen Gefässe (Extremitäten), als alleinige Leistung
18.1550 | Ligatur/Ligaturen von Vv. perforantes, einseitig, als alleinige Leistung
18.1560 | Ligatur/Ligaturen von Vv. perforantes, beidseitig, als alleinige Leistung
18.1590 | Varizenstripping, V. saphena magna, erste Seite
18.1620 | Varizenstripping, V. saphena parva, erste Seite
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite
18.1660 | Alleinige Crossektomie, einseitig
18.1670 | Alleinige Crossektomie, beidseitig
18.1680 | Alleinige Rezidivcrossektomie V. saphena magna, einseitig
18.1690 | Alleinige Rezidivcrossektomie V. saphena magna, beidseitig
18.1710 | Venenplastik, Extremitäten
18.1720 | Venöse Thrombektomie, peripher
18.1750 | Venöse Thrombektomie, Stamm, ohne ECC
18.1780 | Venöse Thrombektomie, Stamm, mit ECC
18.1810 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, ohne ECC
18.1820 | Offene Rekonstruktion am tiefen Venensystem, zentraler Zugang, Stammbereich inkl. Hals, mit ECC
18.1830 | Offene Rekonstruktion des tiefen Venensystems, peripher
18.1840 | Anlegen von lymphovenösen Anastomosen, peripher
18.1850 | Operative Versorgung bei kongenitalen arteriovenösen Fehlbildungen
18.1910 | Anlegen eines arteriovenösen Shunts, extern
18.1920 | Anlegen eines arteriovenösen Shunts, einfache Fistel
18.1930 | Anlegen eines komplexen arteriovenösen Shunts
18.1940 | Revision eines arteriovenösen Shunts
18.1950 | av-Shunt-Verschluss, als alleinige Leistung
18.1960 | Anlegen eines Shunts, peritoneojugular
18.1970 | Shunt-Revision oder Entfernung, peritoneojugular
18.1980 | Anlegen oder Revision eines Shunts bei portaler Hypertension, portocaval
18.1990 | Anlegen oder Revision eines Shunts bei portaler Hypertension, splenorenal
18.2000 | Anlegen oder Revision eines Shunts bei portaler Hypertension, andere Methoden
19.0100 | Legen einer Duodenalsonde durch den Facharzt
19.0120 | Legen einer Dünndarmsonde durch den Facharzt
19.0130 | Dünndarmbiopsie(n) mittels Kapsel
19.0150 | Dilatation einer Stenose/Striktur des Oesophagus
19.0210 | Oesophagoskopie
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)
19.0710 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
19.0910 | Enteroskopie, oraler Zugang/Zugang durch Stoma
19.0960 | Enteroskopie, intraoperativ, bei Laparotomie, jede Methode
19.1010 | Koloskopie, vollständig
19.1200 | Koloskopie, partiell oder linksseitig
19.1210 | Koloskopie durch Stoma
19.1220 | Koloskopie, intraoperativ oder bei Laparoskopie, jede Methode
19.1410 | Sigmoidoskopie, flexibel
19.1760 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind bis 7 Jahre
19.1810 | Leberbiopsie, perkutan
19.1820 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
19.1870 | Douglas Punktion (rektal/vaginal), diagnostisch
20.0020 | Anlegen einer Laparostomie, offen
20.0030 | Verschluss einer offen angelegten Laparostomie
20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
20.0050 | Operative Versorgung bei Omphalozele
20.0060 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
20.0070 | Operative Versorgung bei Laparoschisis, jede Methode
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig
20.0250 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, beidseitig
20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig
20.0280 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, beidseitig
20.0290 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0300 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0310 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0320 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0370 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, einseitig
20.0410 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, beidseitig
20.0420 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0430 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0440 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0450 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig
20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0500 | Operative Versorgung einer Nabelhernie
20.0540 | Operative Versorgung einer epigastrischen Hernie
20.0560 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), bis 5 cm
20.0580 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), 6 bis 15 cm
20.0590 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), mehr als 15 cm
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang
20.0750 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h), als alleinige Leistung
20.0780 | Perkutanes Einlegen eines Peritonealdialysekatheters, langzeitig (Entfernung nach mehr als 24h)
20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
20.0810 | Exploration Bauchhöhle, als alleinige Leistung
20.0820 | Lavage der Bauchhöhle
20.0830 | Staging bei malignem Lymphom, als alleinige Leistung exkl. Zugang
20.0840 | Operative Drainage eines intraperitonealen/extraperitonealen/retroperitonealen Abszesses
20.0850 | Omentektomie, als alleinige Leistung exkl. Zugang
20.0860 | Mesenterialzystenresektion
20.0870 | Entnahme und Bearbeitung eines Omentum-Lappens
20.0880 | Adhäsiolyse, Bridenlösung, einzelne strangförmige Briden, als alleinige Leistung exkl. Zugang
20.0890 | Adhäsiolyse, Bridenlösung, flächenhafte Verwachsung(en), als alleinige Leistung exkl. Zugang
20.0900 | Offene Versorgung bei intraabdominalen Hernien, Volvulus, Invagination, ohne Resektion
20.0910 | Entfernung eines kongenitalen Tumors des Mesenterialstiels
20.0920 | Enteroanastomose(n), als alleinige Leistung exkl. Zugang
20.1010 | Verschluss einer Zwerchfellhernie
20.1020 | Operative Versorgung bei kongenitaler Missbildung des Zwerchfells
20.1030 | Gastrotomie zur Exploration
20.1040 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
20.1050 | Gastrotomie zwecks lokaler Exzision eines Magentumors/Ulkus
20.1060 | Übernähen eines perforierten Magenulkus/Magenverletzung
20.1070 | Übernähen eines perforierten Duodenalulkus/Duodenalverletzung
20.1080 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
20.1090 | Pyloroplastik, jede Methode
20.1100 | Gastrektomie partiell, Anastomose mit Oesophagus
20.1110 | Gastrektomie partiell, Anastomose mit Duodenum
20.1120 | Gastrektomie partiell, Anastomose mit Jejunum
20.1130 | Gastrektomie partiell, übrige Anastomosen/Versorgungsformen
20.1140 | Gastrektomie, total
20.1160 | Vagotomie, selektiv/superselektiv, jede Methode
20.1170 | Anlegen einer Gastrostomie, offen
20.1190 | Wechsel eines Gastrostomietubus, offen
20.1200 | Verschluss einer Gastrostomie, operativ
20.1210 | Anlegen einer Gastroenterostomie, als alleinige Leistung exkl. Zugang
20.1220 | Operative Versorgung bei Hiatushernie
20.1230 | Gastroplastik bei Adipositas, jede Methode
20.1240 | Duodenotomie, als alleinige Leistung exkl. Zugang
20.1270 | Duodenektomie, partiell/total, als alleinige Leistung exkl. Zugang
20.1280 | Operative Versorgung bei Duodenalatresie
20.1310 | Appendektomie, jede Methode, als alleinige Leistung
20.1330 | (+) Appendektomie, sog. Gelegenheitsappendektomie, jede Methode, als Zuschlagsleistung
20.1340 | Enterotomie zur Exploration
20.1350 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
20.1360 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
20.1370 | Segmentäre Dünndarmresektion
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
20.1390 | Plikatur Dünndarm, jede Methode, als alleinige Leistung exkl. Zugang
20.1400 | Operative Versorgung von Dünndarmverletzungen
20.1410 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie, als alleinige Leistung exkl. Zugang
20.1420 | Ileostomie, nicht kontinent
20.1430 | Ileostomie, kontinent
20.1440 | Revision Ileostomie durch Laparotomie
20.1510 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm, als alleinige Leistung exkl. Zugang
20.1520 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon, als alleinige Leistung exkl. Zugang
20.1530 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
20.1540 | Offene lokale Exzision eines Dickdarmtumors
20.1550 | Segmentäre Kolonresektion
20.1560 | Sigmaresektion, ohne Mobilisierung der linken Kolonflexur
20.1570 | Sigmaresektion mittels Mobilisierung der linken Kolonflexur
20.1580 | Hemikolektomie, links
20.1590 | Hemikolektomie, rechts
20.1600 | Ileocoecale Resektion
20.1610 | Proktokolektomie
20.1630 | Subtotale Kolektomie/totale intraabdominale Kolektomie
20.1640 | Diagnostik bei Morbus Hirschsprung und neuronaler Darmdysplasie, Saugbiopsie
20.1650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie, als alleinige Leistung exkl. Zugang
20.1660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form, als alleinige Leistung exkl. Zugang
20.1670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie, als alleinige Leistung exkl. Zugang
20.1680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma, als alleinige Leistung exkl. Zugang
20.1690 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm, als alleinige Leistung exkl. Zugang
20.1700 | Anlegen einer Kolostomie/Coecostomie, als alleinige Leistung exkl. Zugang
20.1710 | (+) Anlegen einer Kolostomie/Coecostomie, als Zuschlagsleistung
20.1720 | Revision einer Kolostomie/Coecostomie durch Laparotomie
20.1740 | Verschliessen einer Ileostomie/Kolostomie
20.1750 | Operative Versorgung von Dickdarmverletzungen
20.1810 | Rektumprolapsoperation, abdominaler Zugang, als alleinige rektumchirurgische Leistung
20.1820 | Rektumprolapsoperation, perinealer Zugang, als alleinige rektumchirurgische Leistung
20.1830 | Rektalprolapsoperation, Cerclage, als alleinige rektumchirurgische Leistung
20.1840 | Resektion des Rektums, low anterior, als alleinige rektumchirurgische Leistung
20.1870 | Rektumresektion, segmentär, durch parasakralen Zugang, als alleinige rektumchirurgische Leistung
20.1880 | Abdominoperineale Rektumexstirpation, als alleinige rektumchirurgische Leistung
20.1890 | Rektumresektion, high anterior, als alleinige rektumchirurgische Leistung
20.1910 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose, als alleinige rektumchirurgische Leistung
20.1920 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1930 | Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1940 | Resektion eines Rektumtumors, transanal, als alleinige rektumchirurgische Leistung
20.1950 | Operative Versorgung bei Rektumfehlbildung, perineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1960 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1970 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung
20.2010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision
20.2020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision
20.2030 | Operative Versorgung einer Analfistel
20.2050 | Operative Versorgung einer tiefen rektovaginalen Fistel, perinealer Zugang
20.2060 | Operative Versorgung eines ausgedehnten anorektalen/anorektovaginalen Fistelsystems, perinealer Zugang
20.2070 | Analprolapsoperation
20.2080 | Sphinkterotomie, anal
20.2090 | Analplastik bei kongenitaler Fehlbildung, perineal
20.2100 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie
20.2110 | Analsphinkterplastik bei Inkontinenz, Sphinkterorrhaphie mit Muskeltransposition
20.2240 | Hämorrhoidaloperation, Hämorrhoidektomie, radikal
20.2310 | Splenektomie, total
20.2330 | Splenektomie, partiell
20.2340 | Naht einer Milzruptur/Milzverletzung
20.2350 | Splenorrhaphie mit Kunststoffnetz
20.2410 | Operative Drainage eines Leberabszesses oder einer Leberzyste
20.2420 | Marsupialisation eines Leberabszesses oder einer Leberzyste
20.2430 | Zystektomie bei Leberechinokokkose
20.2440 | Keilbiopsie der Leber, offen
20.2450 | Versorgung eines Leberrisses, Lebernaht
20.2460 | Leberresektion, Wedge Resektion
20.2470 | Leberresektion, Segmentresektion
20.2480 | Leberresektion, rechte Hepatektomie
20.2490 | Leberresektion, erweiterte rechte Hepatektomie
20.2500 | Leberresektion, linke Lobektomie
20.2510 | Leberresektion, linke Hepatektomie
20.2520 | Leberresektion, linke erweiterte Hepatektomie
20.2530 | Resektion der Hepatikus-Gabel oder des Choledochus und plastische Rekonstruktion, mit oder ohne Leberresektion
20.2610 | Cholezystostomie, offen
20.2620 | Verschluss Cholezystostomie/Cholezystotomie
20.2630 | Versorgung einer Gallengangsverletzung, offen
20.2640 | Versorgung einer Gallenblasenfistel/Gallenwegsfistel, offen
20.2650 | Versorgung einer Gallenwegsstenose/Gallenwegsstriktur, offen
20.2660 | Entfernung/Wechsel einer Gallenwegsendoprothese, offen
20.2670 | Cholezystektomie, offen
20.2710 | Exzision einer Pankreasläsion/Pankreastumorexstirpation
20.2720 | Proximale (cephale) Duodenopankreatektomie, jede Methode
20.2730 | Distale (caudale) Pankreatektomie
20.2740 | Subtotale Pankreatektomie, jede Methode
20.2750 | Totale Pankreatektomie
20.2760 | Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus, als alleinige Leistung exkl. Zugang
20.2770 | Exzision der Papilla Vateri/Ampulla Vateri, als alleinige Leistung exkl. Zugang
20.2780 | Marsupialisation einer Pseudozyste des Pankreas, offen
20.2790 | Drainage/Débridement bei Pankreatitis, offen
20.2810 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang
20.2820 | Operative Versorgung bei Sakraldermoid, Inzision
20.2830 | Operative Versorgung bei Sakraldermoid, radikale Exzision
20.2840 | Entfernung retroperitonealer Tumoren, beim Kind bis 7 Jahre, als alleinige Leistung exkl. Zugang
20.2850 | Entfernung retroperitonealer Tumoren, beim Kind/Jugendlichen und Erwachsenen älter als 7 Jahre, als alleinige Leistung exkl. Zugang
21.0110 | Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre
21.0160 | Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre
21.0210 | Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre
21.0310 | Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre
21.0410 | Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre
21.0460 | Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig
21.0620 | Ureteroskopie, retrograd, beidseitig
21.0710 | Renoskopie/Pyeloskopie, perkutan
21.0820 | Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre
21.0830 | Zystometrie
21.0860 | Monitorisiertes Blasentraining durch den Facharzt, erste Sitzung, pro 5 Min.
21.0870 | Monitorisiertes Blasentraining durch den Facharzt, jede weitere Sitzung, pro 5 Min.
21.0880 | Urodynamik obere Harnwege
21.0910 | Nephrektomie offen
21.0920 | Tumornephrektomie
21.0930 | Nephroureterektomie mit Blasenmanschette
21.0940 | Entnahme der Lebendniere für Autotransplantation
21.0950 | Nierenautotransplantation
21.0960 | Entfernung Transplantatniere
21.0970 | Organerhaltende Tumorenukleation/Nierenteilresektion
21.0990 | Nierenzystenresektion, offen
21.1000 | Verödungsinstillation in Nierenzyste, perkutan
21.1010 | Nephrolithotomie, offen
21.1020 | Pyelotomie/Pyelolithotomie, offen
21.1040 | Pyelo-Kaliko-Nephrotomie, offen
21.1050 | Nephropexie
21.1060 | Nierenbeckenplastik, offen
21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
21.1080 | Nierenrupturversorgung
21.1090 | Nephrostomie, offen
21.1100 | Verschluss von Nephrostomie/Pyelostomie/Nierenfistel
21.1210 | Extrakorporale Stosswellen-Lithotripsie (ESWL), erste Seite, durch den Facharzt
21.1310 | Exstirpation Nebenniere, einseitig
21.1320 | Exstirpation Nebennieren, beidseitig
21.1410 | Ureterostomie, kutan
21.1430 | Ureterrekonstruktion, gleiche Seite
21.1440 | Ureterrekonstruktion, zur Gegenseite
21.1450 | Ureterrekonstruktion, mit Darm
21.1460 | Harnableitung, mit kontinentem Stoma
21.1470 | Harnableitung mit nassem Stoma
21.1480 | Harnleiter-Darm-Implantation
21.1490 | Revisionsoperation nach supravesikaler Harnableitung, ureterointestinal
21.1500 | Revision eines kutanen Stomas
21.1510 | Verschluss einer Ureterostomie
21.1520 | Ureterolyse, einseitig
21.1530 | Ureterolyse, beidseitig
21.1540 | Ureterschienung, offen
21.1550 | Ureterolithotomie
21.1560 | Ureterersatzplastik mit Blasenwand
21.1570 | Ureterligierung oder Ureterverknotung
21.1580 | Behebung einer Ureterligierung oder Ureterverknotung
21.1590 | Ureterektomie mit Blasenmanschette
21.1600 | Ureterneuimplantation, einseitig
21.1620 | Ureterneuimplantation, beidseitig
21.1710 | Zystourethroplastik/Blasenhalskorrektur, offen
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.1730 | Transurethrale Blasentumorresektion
21.1750 | Mapping der Blasenschleimhaut, als alleinige Leistung
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.1770 | Operative Versorgung bei zystoureteralem Reflux, offen, einseitig
21.1780 | Operative Versorgung bei zystoureteralem Reflux, offen, beidseitig
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.1800 | Operative Versorgung bei zystoureteralem Reflux, transurethral, beidseitig
21.1810 | Zystoprostatektomie
21.1830 | Zystektomie bei der Frau
21.1840 | Blasenteilresektion/Blasendivertikulektomie, offen
21.1860 | Blasenaugmentation
21.1870 | Resektion eines persistierenden Urachus
21.1880 | Rekonstruktion einer kongenitalen Blasenexstrophie oder Blasenkonstruktion
21.1890 | Zystotomie/Sectio alta
21.1900 | Versorgung einer Blasenruptur/Blasenverletzung
21.1920 | Zystostomie, offen
21.1930 | Zystostomie, mit Blasenflap
21.1950 | Operative Revision einer Zystostomie
21.1960 | Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel
21.1970 | Versorgung einer Blasenfistel, vesikovaginal, suprapubischer Zugang
21.1980 | Versorgung einer Blasenfistel, vesikovaginal, vaginaler Zugang
21.1990 | Versorgung einer Blasenfistel, vesikointestinal, suprapubischer Zugang
21.2000 | Versorgung einer Blasenfistel, vesikointestinal, anorektaler/perinealer Zugang
21.2010 | Exploration perivesikal/Exploration retropubisch/Hämatomdrainage retropubisch, als alleinige Leistung
21.2020 | Implantation einer Sphinkterprothese am Blasenhals und Urethra
21.2030 | Entfernung/Korrektur Sphinkterprothese am Blasenhals und Urethra
21.2040 | Dilatation Blasenhals, jede Methode, als alleinige Leistung
21.2050 | Implantation/Wechsel eines Blasenstimulators
21.2060 | Entfernung eines Blasenstimulators
21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.2170 | Prostatektomie (Prostatavesikulektomie) total
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2210 | Urethrotomia interna
21.2220 | Anlegen einer Urethrostomie, jeder Zugang
21.2230 | Verschluss einer Urethrostomie
21.2240 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
21.2250 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
21.2270 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur
21.2280 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
21.2290 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
21.2300 | Operative Versorgung einer Urethraruptur, vordere
21.2310 | Operative Versorgung einer Urethraruptur, hintere
21.2320 | Versorgung einer Urethrafistel, vordere
21.2330 | Versorgung einer Urethrafistel, hintere/perineal
21.2340 | Versorgung einer Urethrafistel, vaginaler Zugang
21.2350 | Versorgung einer Urethrafistel, abdominaler Zugang
21.2360 | Urethrektomie, als alleinige Leistung
21.2370 | Urethradivertikel Versorgung, Mann
21.2380 | Urethradivertikel Versorgung, Frau
21.2390 | Plastische operative Versorgung bei Megaurethra
21.2400 | Innere Meatotomie, als alleinige Leistung
21.2410 | Offene Meatotomie
21.2420 | Meatusrekonstruktion bei erworbener Meatusstenose
21.2430 | Operative Versorgung eines Urethraprolapses
21.2510 | Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als alleinige Leistung
21.2520 | (+) Harninkontinenzoperationen und Suspensionstechniken, jede Methode, als Zuschlagsleistung
21.2530 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung
21.2640 | Dynamische Kavernosometrie/Kavernosografie
21.2650 | Biopsie Penis, offen
21.2680 | Zirkumzision, jede Methode
21.2690 | Paraphimosenoperation
21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
21.2710 | Operative Versorgung bei Penisdeviation
21.2720 | Chordaentfernung
21.2730 | Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2750 | Operative Versorgung bei Impotenz, arterielle/arteriovenöse Rekonstruktion
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.2770 | Penisprotheseneinlage, starr
21.2780 | Penisprotheseneinlage, hydraulisch
21.2790 | Entfernung/Wechsel einer Penisprothese
21.2800 | Penisamputation, partiell
21.2810 | Penisamputation, total
21.2820 | Operative Versorgung einer Epispadie
21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie
21.2920 | Biopsie eines Hodens, offen, als alleinige Leistung
21.2930 | (+) Biopsie eines Hodens, offen, als Zuschlagsleistung
21.2940 | Versorgung bei Hodenverletzung
21.2950 | Orchidektomie inguinal/skrotal, einseitig
21.2960 | Orchidektomie inguinal/skrotal, beidseitig
21.2970 | Subkapsuläre Orchidektomie, einseitig
21.2980 | Subkapsuläre Orchidektomie, beidseitig
21.2990 | Hodenautotransplantation
21.3000 | Hodenprotheseneinlage, einseitig, als alleinige Leistung
21.3010 | Hodenprotheseneinlage, beidseitig, als alleinige Leistung
21.3020 | (+) Hodenprotheseneinlage, pro Seite, als Zuschlagsleistung
21.3040 | Operative Versorgung bei Hämatozele, einseitig
21.3050 | Operative Versorgung bei Hämatozele, beidseitig
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig
21.3070 | Operative Versorgung bei Hydrocele testis, beidseitig
21.3080 | Operative Versorgung bei Spermatozele, einseitig
21.3090 | Operative Versorgung bei Spermatozele, beidseitig
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig
21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig
21.3140 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, beidseitig
21.3145 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, beidseitig
21.3150 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig
21.3160 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, beidseitig
21.3170 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen, als alleinige Leistung
21.3180 | Epididymektomie, einseitig
21.3190 | Epididymektomie, beidseitig
21.3210 | Vasovaso-Anastomose, einseitig
21.3220 | Vasovaso-Anastomose, beidseitig
21.3230 | Vasoepididymo-Anastomose, einseitig
21.3240 | Vasoepididymo-Anastomose, beidseitig
22.0310 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
22.0605 | Hysteroskopie, diagnostisch, ohne Curettage (auch Office Hysteroskopie)
22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)
22.0710 | Resektion hypertropher Labien
22.0720 | Rekonstruktion bei Klitorishypertrophie
22.0730 | Introitusplastik, jede Methode
22.0740 | Operative Versorgung am Hymen
22.0750 | Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste
22.0760 | Radikale Vulvektomie
22.0770 | Vulvektomie
22.0780 | Hemivulvektomie
22.0790 | Partielle Vulvektomie, Tumorektomie
22.0800 | Skinning Vulvektomie
22.0810 | Denervation der Vulva
22.0820 | Rekonstruktion äusseres Genitale
22.0840 | Plastische Operation bei teilweiser Fehlbildung/Missbildung der Vagina
22.0850 | Konstruktion einer Neovagina, jede Methode
22.0870 | Exzision einer/mehrerer vaginaler Septen, Zysten oder Tumoren, Entfernung eines Fremdkörpers aus der Vagina
22.0880 | Exzision infiltrierender/ausgedehnter vaginaler Tumoren
22.0890 | Rekonstruktion des äusseren Genitale u/o der Vagina bei Kohabitationsverletzung/Pfählungsverletzung
22.0900 | Operative Versorgung einer/s tiefen (ano)rektovaginalen Fistel/Fistelsystems, vaginaler Zugang
22.1030 | Portiokonisation, jede Methode
22.1040 | Portioamputation
22.1050 | Operative Eröffnung eines Cervixverschlusses
22.1060 | Naht alter Cervixrisse
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1080 | Cerclage der Cervix, therapeutisch
22.1100 | Muttermundverschluss total, prophylaktisch
22.1110 | Muttermundverschluss total, therapeutisch
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1320 | Vaginale Kolpektomie, als alleinige Leistung
22.1330 | (+) Vaginale Kolpektomie, als Zuschlagsleistung
22.1340 | Vaginale Staginguntersuchung in Narkose, als alleinige Leistung
22.1410 | Vaginale Hysterektomie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1450 | Vaginale Uterusstumpfexzision
22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
22.1470 | Enterozelenoperation, abdominaler Zugang, jede Methode
22.1480 | Uterustamponade, als alleinige Leistung
22.1490 | Entfernung einer Uterustamponade
22.1500 | (+) Vaginaltamponade
22.1510 | Vaginale Revision/Reoperation nach gynäkologischer Operation, als alleinige Leistung
22.1520 | Supravaginale Uterusamputation
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1550 | Abdominale Totalexstirpation des Uterus
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1580 | Staging Operation/Second Look Operation bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1590 | Tumorreduktion bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1600 | Radikale abdominale Hysterektomie z.B. nach Wertheim, als alleinige gynäkologische Leistung
22.1610 | Vordere und/oder hintere Exenteration
22.1620 | Operation angeborener Fehlbildungen des Uterus/Ruptur des Uterus
22.1630 | Myomektomie bei abdominalem Zugang
22.1640 | Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung
22.1650 | Vaginopexie, jeder Zugang
22.1660 | Sterilisation, abdominaler Zugang, beidseitig
22.1670 | Vaginale Sterilisation, beidseitig
22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
22.1690 | Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung
22.1700 | Revision/Reoperation abdominal, nach gynäkologischer Operation, als alleinige gynäkologische Leistung
22.1710 | Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung
22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
22.1730 | Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als alleinige Leistung
22.1740 | (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung
22.1750 | Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als alleinige Leistung
22.1760 | (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung
22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung
22.1790 | Vaginale Kolposuspension, als alleinige Leistung
22.1800 | (+) Vaginale Kolposuspension, als Zuschlagsleistung
22.1810 | Korrektur eines paravaginalen Defektes, als alleinige Leistung
22.1820 | (+) Korrektur eines paravaginalen Defektes, als Zuschlagsleistung
22.1830 | Operative Versorgung einer hohen rektovaginalen Fistel, abdominaler Zugang
22.2010 | Äussere Wendung vor Geburt
22.2410 | Sectio caesarea, geplante/primäre Sectio
22.2420 | Sectio caesarea, Resectio
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
23.0110 | Probeexzision der Mamma, direkter Zugang
23.0120 | Probeexzision der Mamma, indirekter Zugang
23.0130 | Tumorektomie/Lumpektomie/Quadrantenresektion der Mamma
23.0140 | Mastektomie, einfach
23.0150 | Mastektomie, modifiziert radikal
23.0160 | Subkutane Mastektomie bei Gynäkomastie, einseitig, als alleinige Leistung
23.0180 | Subkutane Mastektomie bei Gynäkomastie, beidseitig, als alleinige Leistung
23.0190 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis
23.0200 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Haut, Subkutis, Muskel
23.0210 | Operative Versorgung bei lokalem Rezidiv eines Mammakarzinoms - Thoraxwand
23.0310 | Exzision von Milchgängen, als alleinige Leistung
23.0320 | Mastopexie, einseitig
23.0330 | Mastopexie, beidseitig
23.0340 | Periareoläre Mastopexie, einseitig
23.0350 | Periareoläre Mastopexie, beidseitig
23.0360 | Mammareduktionsplastik, einseitig
23.0370 | Mammareduktionsplastik, beidseitig
23.0380 | Mammaaugmentationsplastik, subglandulär, einseitig
23.0390 | Mammaaugmentationsplastik, subglandulär, beidseitig
23.0400 | Mammaaugmentationsplastik, submuskulär, einseitig
23.0420 | Mammaaugmentationsplastik, submuskulär, beidseitig
23.0430 | Mammarekonstruktion, einseitig
23.0440 | Mammarekonstruktion, beidseitig
23.0450 | Einsetzen eines/r Mammaexpanders/Mammaprothese, einseitig, als alleinige Leistung
23.0460 | Einsetzen eines/r Mammaexpanders/Mammaprothese, beidseitig, als alleinige Leistung
23.0470 | Wechsel eines Mammaexpanders
23.0480 | Wechsel eines Expanders zur Mammaprothese mit Versetzen der Umschlagfalte nach Rekonstruktion des Mammakörpers
23.0490 | Mammaprothesenwechsel, einseitig
23.0500 | Mammaprothesenwechsel, beidseitig
23.0510 | Kapselinzision bei einer Mammaprothese, einseitig
23.0520 | Kapselinzision bei einer Mammaprothese, beidseitig
23.0530 | Vollständige Kapselexzision an einer Mammaprothese, einseitig
23.0540 | Vollständige Kapselexzision an einer Mammaprothese, beidseitig
23.0550 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, einseitig
23.0570 | Rekonstruktion/Korrektur der Areola mittels Vollhaut, beidseitig
24.0040 | Muskelnaht, oberflächlich, Adaption, als alleinige Leistung
24.0050 | Muskelnaht, tief, Adaption, als alleinige Leistung
24.0060 | Muskelsehnenplastik, oberflächlich, als alleinige Leistung
24.0070 | Muskelsehnenplastik, tief, als alleinige Leistung
24.0090 | Knochenpunktion, Knochenbiopsie, oberflächlich, offen, als alleinige Leistung
24.0100 | Knochenpunktion, Knochenbiopsie, tief, offen, als alleinige Leistung
24.0110 | Aspiration/Injektion Knochenzyste, geschlossen
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk
24.0170 | Gelenkmobilisation in Narkose, pro Gelenk
24.0210 | Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst
24.0220 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung der oberen Extremität, pro Seite
24.0230 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, erster Finger
24.0420 | Versorgung Claviculafraktur, geschlossene Reposition, operative Fixation mittels Drahtspickung
24.0430 | Versorgung Claviculafraktur, offene Reposition, Osteosynthese, jede Methode
24.0440 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur, als alleinige Leistung
24.0450 | Korrektur-Osteotomie Clavicula
24.0460 | Clavicularesektion total
24.0480 | Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
24.0500 | Versorgung sternoclaviculäre Dislokation, offen, jede Methode
24.0520 | Versorgung acromioclaviculäre Luxation, offen, jede Methode
24.0530 | Entfernung des Osteosynthesematerials an der Clavicula
24.0540 | Versorgung Scapulafraktur, offene Reposition und Osteosynthese
24.0550 | Entfernung einer/von Exostose(n) der Scapula, als alleinige Leistung
24.0560 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung
24.0570 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung
24.0580 | Entfernung des Osteosynthesematerials an der Scapula
24.0590 | Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
24.0710 | Arthroskopie der Schulter
24.0800 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen, als alleinige Leistung
24.0810 | Kapselinzision bei Kontraktur im Schulterbereich, offen
24.0820 | Arthrotomie Schulter
24.0840 | Offene Versorgung bei Rotatorenmanschettenruptur, Naht, ohne transossäre Reinsertion
24.0870 | Offene Versorgung bei Rotatorenmanschettenruptur, Rekonstruktion mittels transossärer Reinsertion
24.0880 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als alleinige Leistung
24.0890 | (+) Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als Zuschlagsleistung
24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
24.0950 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen, jede Methode
24.0980 | Kapselplastik bei rezidivierender/habitueller hinterer Schulterluxation, offen, jede Methode
24.0990 | Offene Spanplastik Schultergelenk u/o Transfer Processus coracoideus
24.1000 | Offene Limbusrekonstruktion am Schultergelenk
24.1010 | Glenoid-Osteotomie
24.1020 | Schulterendoprothese Kopfprothese, als alleinige Leistung
24.1030 | (+) Schulterendoprothese Kopfprothese, als Zuschlagsleistung
24.1040 | Schulterendoprothese Totalprothese, als alleinige Leistung
24.1050 | (+) Schulterendoprothese Totalprothese, als Zuschlagsleistung
24.1060 | Arthrodese des Schultergelenkes
24.1070 | Wechsel einer Schulter-Totalendoprothese
24.1130 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese (Platte/Schraube/Klammer/Cerclage)
24.1140 | Versorgung Humeruskopffraktur, offen, Verbundosteosynthese
24.1150 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur im Humeruskopfbereich, als alleinige Leistung
24.1160 | Entfernung des Osteosynthesematerials nach Humeruskopffraktur
24.1180 | Versorgung Humerusschaftfraktur, offene Reposition, Platte
24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienung
24.1200 | Versorgung Humerusschaftfraktur, offene Reposition, Fixateur externe
24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
24.1220 | Versorgung Fehlstellung/Pseudarthrose nach Humerusschaftfraktur, als alleinige Leistung
24.1230 | Entfernung des Osteosynthesematerials nach Humerusschaftfraktur
24.1260 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraube
24.1270 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
24.1280 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus, als alleinige Leistung
24.1290 | Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
24.1300 | Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
24.1310 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methode
24.1320 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus, als alleinige Leistung
24.1330 | Entfernung des Osteosynthesematerials nach epikondylärer Fraktur des Humerus
24.1410 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen, als alleinige Leistung
24.1420 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe ohne Gelenkbeteiligung
24.1440 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe mit Gelenkbeteiligung
24.1450 | Resektion des Humerus mit/ohne Gelenkbeteiligung
24.1470 | Muskeltransfer, im Schulterbereich/Oberarmbereich, jede Methode
24.1480 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich, als alleinige Leistung
24.1490 | Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich
24.1500 | Osteotomie des Humerus, eine Ebene
24.1510 | Osteotomie des Humerus, mehrere Ebenen
24.1520 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge, als alleinige Leistung
24.1530 | Epiphysiodese am Oberarm/Unterarm
24.1540 | Amputation im Schulterbereich/Oberarmbereich, interthorakoscapulär
24.1550 | Amputation im Schulterbereich/Oberarmbereich mittels Exartikulation im Schultergelenk
24.1560 | Weichteilkorrektur von Amputationsstümpfen im Schulterbereich/Oberarmbereich
24.1570 | Amputation am Oberarm/Unterarm
24.1610 | Osteosynthese bei Olekranonfraktur
24.1630 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Platte/Schraube
24.1640 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
24.1650 | Versorgung Fehlstellung/Pseudarthrose nach komplexer Ellbogenfraktur, als alleinige Leistung
24.1660 | Entfernung des Osteosynthesematerials nach komplexer Ellbogenfraktur
24.1710 | Arthroskopie Ellbogen
24.1750 | Arthrotomie Ellbogen
24.1770 | Arthroplastik Ellbogen mittels Faszie
24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprothese
24.1790 | Arthroplastik Ellbogen mittels distaler Humerusprothese und proximaler Ulnaprothese (totale Ellbogenprothese)
24.1800 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese
24.1805 | Wechsel einer Ellbogen-Totalendoprothese
24.1810 | Resektion des Ellbogengelenks
24.1820 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
24.1840 | Arthrodese des Ellbogens
24.1850 | Reinsertion des M. biceps am Ellbogen, als alleinige Leistung
24.1860 | Sehnenplastiken im Ellbogenbereich, jede Methode, als alleinige Leistung
24.1870 | Kapselbandplastik am Ellbogen, als alleinige Leistung
24.1880 | Operative Grundversorgung bei radialer Epikondylitis, als alleinige Leistung
24.1900 | Operative Grundversorgung bei ulnarer Epikondylitis, als alleinige Leistung
24.1950 | Versorgung Ellbogenluxation, offene Reposition
24.2010 | Versorgung Monteggiafraktur, offene Reposition, Platte
24.2020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur, als alleinige Leistung
24.2030 | Entfernung des Osteosynthesematerials nach Monteggiafraktur
24.2050 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methode
24.2060 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methode
24.2070 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenresektion, als alleinige Leistung
24.2080 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese, als alleinige Leistung
24.2090 | Entfernung des Osteosynthesematerials nach Radiusköpfchenfraktur
24.2110 | Versorgung proximale Ulnafraktur, offene Reposition, Platte
24.2120 | Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtung
24.2130 | Versorgung Fehlstellung/Pseudarthrose nach proximaler Ulnafraktur, als alleinige Leistung
24.2140 | Entfernung des Osteosynthesematerials nach proximaler Ulnafraktur
24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Draht
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)
24.2180 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Radius u/o Ulna, jede Methode, als alleinige Leistung
24.2190 | Entfernung des Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
24.2210 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius u/o Ulna, inkl. Osteosynthese, eine Ebene
24.2220 | Korrektur-Osteotomie Radius u/o Ulna, mehr als eine Ebene
24.2230 | Arthroplastik Radioulnargelenk, proximal/distal
24.2240 | Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, erstes Gelenk, als alleinige Leistung
24.2260 | Einrichten einer Kallusdistraktion, Unterarm
24.2270 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich, als alleinige Leistung
24.2280 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich, als alleinige Leistung
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehne
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehne
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehne
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehne
24.2370 | Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, erste Sehne, als alleinige Leistung
24.2390 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm, als alleinige Leistung
24.2400 | Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als alleinige Leistung
24.2420 | Versorgung einer Fraktur und Luxation mittels perkutanem Draht, Finger, Mittelhand
24.2430 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten
24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
24.2460 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale, jede Methode, als alleinige Leistung
24.2470 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen, jede Methode, als alleinige Leistung
24.2480 | Entfernung des Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
24.2490 | Arthroskopie Handgelenk, diagnostisch
24.2610 | Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, erster Knochen
24.2630 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
24.2640 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale, als alleinige Leistung
24.2650 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar), als alleinige Leistung
24.2660 | Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik, jede Methode
24.2670 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik
24.2680 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
24.2690 | Arthroplastik Handgelenk, Totalendoprothese
24.2700 | Arthrodese Sattelgelenk
24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder total
24.2720 | Amputation im Handgelenksbereich/Mittelhandbereich
24.2730 | Strahlresektion in der Mittelhand, pro Strahl
24.2740 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich
24.2810 | Daumen, Konstruktion Zwischenfingerfalte (lokale Lappenplastiken), als alleinige Leistung
24.2820 | Daumen, Konstruktion Opponensfunktion, als alleinige Leistung
24.2830 | Pollizisation bei Fünffingerhand, als alleinige Leistung
24.2840 | Pollizisation eines hypoplastischen Daumens, als alleinige Leistung
24.2850 | Pollizisation eines Langfingers, als alleinige Leistung
24.2860 | Korrektur bei Doppeldaumen, als alleinige Leistung
24.2870 | Korrektur bei Doppeldaumen, komplexe Form
24.2880 | Fingerverlängerung, kontinuierlich
24.2890 | Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), erster Strahl
24.2910 | Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation
24.2920 | Vollständige Korrektur bei Kamptodaktylie, erster Strahl, als alleinige Leistung
24.2940 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen, als alleinige Leistung
24.2950 | Korrektur bei Kirner Deformität
24.2960 | Korrektur bei Windmühlendeformität
24.2970 | Vertiefung von Zwischenfingerfalten, als alleinige Leistung
24.2980 | Korrektur bei vollständiger kutaner Syndaktylie
24.2990 | Korrektur von kutanen und ossären Syndaktylien
24.3000 | Korrektur bei Polydaktylie, Abtragung eines Strahles
24.3040 | Handgelenkskorrektur bei radialer oder ulnarer Klumphand
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhand
24.3120 | Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3140 | Tenodese im Handbereich, erste(r) Sehne/Sehnenzügel, als alleinige Leistung
24.3160 | Spaltung des Strecksehnenfachs 1 und 2 im Handgelenksbereich
24.3170 | Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, erster Strahl, als alleinige Leistung
24.3190 | Plastische Rekonstruktion der Sehnenretinakula auf der Streckseite im Handgelenksbereich
24.3200 | Operative Versorgung an den Ringbändern, offene Spaltung pro Finger, als alleinige Leistung
24.3210 | Operative Versorgung an den Ringbändern, Rekonstruktion mittels Transplantat pro Finger, als alleinige Leistung
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl
24.3270 | Dekompressive Fasziotomie bei Logensyndrom der Hand, als alleinige Leistung
24.3280 | Exzision eines Gelenkganglions, am Handgelenk, als alleinige Leistung
24.3290 | Synoviektomie am Handgelenk, erstes Kompartiment, ausgedehnt, als alleinige Leistung
24.3310 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Daumen-Grundgelenk
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenk
24.3330 | Kapselplastik u/o Bandplastik mittels Transplantat, Daumen-Grundgelenk
24.3340 | Kapselplastik u/o Bandplastik mittels Transplantat, Sattelgelenk
24.3350 | Kapselplastik u/o Bandplastik mittels Transplantat, Handgelenk
24.3420 | Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, erster Finger
24.3440 | Arthrolyse Fingergelenk, erstes Gelenk, als alleinige Leistung
24.3460 | Arthroplastik Finger, jede Methode, erstes Gelenk
24.3480 | Arthrodese Fingergelenk, erstes Gelenk
24.3500 | Amputation bei frischer Verletzung im Fingerbereich, erster Finger
24.3520 | Amputation im Fingerbereich, als Wahloperation, pro Finger
24.3530 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Finger
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Finger
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Finger
24.3680 | Tenolyse u/o Synoviektomie Beugesehnen, erster Finger, als alleinige Leistung
24.3700 | Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, erster Finger, als alleinige Leistung
24.3720 | Exzision eines Gelenkganglions u/o lokalisierte partielle Synoviektomie am Fingergelenk, als alleinige Leistung
24.3730 | Primäre/sekundäre Bandnaht u/o Kapselnaht, Fingergelenk (MP/PIP/DIP), pro Gelenk, als alleinige Leistung
24.3740 | Kapselplastik u/o Bandplastik mittels Transplantat, Fingergelenk, pro Gelenk
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
24.3760 | Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3820 | Versorgung bei Symphysensprengung, Fixateur externe
24.3830 | Versorgung bei Symphysensprengung, Osteosynthese
24.3840 | Entfernung des Osteosynthesematerials nach einer Symphysensprengung
24.3850 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, einseitig
24.3860 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, beidseitig
24.3870 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, einseitig, als alleinige Leistung
24.3880 | Versorgung Fehlstellung/Pseudarthrose einer Schambeinastfraktur, beidseitig, als alleinige Leistung
24.3890 | Entfernung des Osteosynthesematerials nach einer Schambeinastfraktur
24.3900 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese, jede Methode
24.3910 | Versorgung einer Abrissfraktur des Tuber ischiadicum mittels Osteosynthese, jede Methode
24.3920 | Versorgung einer Abrissfraktur der Crista iliaca mittels Osteosynthese, jede Methode
24.3930 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als alleinige Leistung
24.3940 | (+) Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als Zuschlagsleistung
24.3950 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als alleinige Leistung
24.3960 | (+) Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als Zuschlagsleistung
24.3970 | Versorgung Fehlstellung/Pseudarthrose nach einer Darmbeinfraktur, als alleinige Leistung
24.3980 | Entfernung des Osteosynthesematerials nach einer Darmbeinfraktur
24.3990 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen, ventral oder dorsal, pro Seite, als alleinige Leistung
24.4000 | (+) Versorgung einer Iliosakralgelenk-Sprengung (ISG) , offen, ventral oder dorsal, pro Seite, als Zuschlagsleistung
24.4010 | Entfernung des Osteosynthesematerials nach Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), ventral oder dorsal, pro Seite
24.4020 | Versorgung einer Sakrumfraktur mittels Osteosynthese
24.4030 | Entfernung des Osteosynthesematerials nach einer Sakrumfraktur
24.4110 | Resektion eines benignen Tumors im knöchernen Beckenbereich/Hüftbereich
24.4130 | Resektion eines malignen Tumors im knöchernen Beckenbereich/Hüftbereich
24.4140 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich, als alleinige Leistung
24.4150 | Coccygektomie
24.4160 | Arthrotomie Iliosakralgelenk (ISG), dorsaler/ventraler Zugang, als alleinige Leistung
24.4170 | Osteotomie Os ilium, Os ischium, Acetabulum, als alleinige Leistung
24.4180 | Arthrodese Iliosakralgelenk (ISG), pro Zugang, als alleinige Leistung
24.4190 | Arthrodese Symphyse, als alleinige Leistung
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugang
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugang
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
24.4270 | Entfernung des Osteosynthesematerials nach einer Azetabulumfraktur, pro Zugang
24.4280 | Versorgung Femurkopffraktur, offen, jede Methode (exkl. Prothesen)
24.4300 | Versorgung bei traumatischer Hüftluxation, offene Reposition
24.4320 | Versorgung bei kongenitaler Hüftluxation, offene Reposition, erste Seite
24.4410 | Arthroskopie des Hüftgelenks
24.4470 | Acetabuloplastik des Hüftgelenks, als alleinige Leistung
24.4490 | Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation
24.4500 | Versorgung einer Epiphysiolyse des Femurkopfes, offen, Fixation ohne Reposition
24.4510 | Offene Reposition einer Epiphysiolyse des Femurkopfes, Fixation u/o Osteotomie
24.4520 | Epiphysiodese im Hüftbereich
24.4530 | Arthrodese Hüftgelenk
24.4610 | Tenotomie Adduktorengruppe, offen, als alleinige Leistung
24.4620 | Tenotomie Hamstrings, offen, als alleinige Leistung
24.4630 | Tenotomie M. iliopsoas, offen, als alleinige Leistung
24.4640 | Tenotomie Abduktorengruppe, offen, als alleinige Leistung
24.4650 | Fasziotomie an der Glutealmuskulatur/Logen des Glutealbereiches, als alleinige Leistung
24.4660 | Fasziotomie am Tractus iliotibialis, als alleinige Leistung
24.4670 | Muskeltransfer/Sehnentransfer im Hüftbereich, pro Gruppe, als alleinige Leistung
24.4680 | Muskeltransfer/Sehnenplastik im Hüftbereich, als alleinige Leistung
24.4690 | Arthrotomie Hüftgelenk, als alleinige Leistung
24.4740 | Bursaexzision im Hüftgelenkbereich, oberflächlich/tief, als alleinige Leistung
24.4810 | Hüftgelenkendoprothese, Hemiarthroplastik, als alleinige Leistung
24.4820 | (+) Hüftgelenkendoprothese, Hemiarthroplastik, als Zuschlagsleistung
24.4830 | Hüftgelenktotalendoprothese, als alleinige Leistung
24.4840 | (+) Hüftgelenktotalendoprothese, als Zuschlagsleistung
24.4850 | Wechsel einer Hüftgelenkendoprothese, Pfanne, als alleinige Leistung
24.4880 | (+) Wechsel einer Hüftgelenkendoprothese, Pfanne, als Zuschlagsleistung
24.4900 | Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als alleinige Leistung
24.4910 | (+) Wechsel einer Hüftgelenkendoprothese, Femurkomponente, als Zuschlagsleistung
24.4920 | Wechsel einer Hüftgelenkendoprothese, Totalendoprothese, als alleinige Leistung
24.4930 | Entfernung einer Hüftgelenkendoprothese ohne Ersatz, als alleinige Leistung
24.4940 | Resektion des Hüftgelenks ohne Ersatz, als alleinige Leistung
24.4950 | Revision nach Hüftgelenkersatz und/oder Entfernung von periartikulären Verkalkungen, als alleinige Leistung
24.5010 | Versorgung bei Schenkelhalsfraktur, geschlossen
24.5020 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methode
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5050 | Versorgung Fehlstellung/Pseudarthrose nach Schenkelhalsfraktur, als alleinige Leistung
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur
24.5070 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition, jede Methode
24.5080 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese
24.5090 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese
24.5100 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese
24.5110 | Versorgung Fehlstellung/Pseudarthrose nach pertrochantere/subtrochanterer Femurfraktur, als alleinige Leistung
24.5120 | Entfernung des Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
24.5130 | Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung
24.5140 | Entfernung des Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externe
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienung
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosynthese
24.5210 | Versorgung Fehlstellung/Pseudarthrose nach Femurschaftfraktur, als alleinige Leistung
24.5220 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5330 | Versorgung Fehlstellung/Pseudarthrose nach distaler Femurfraktur, als alleinige Leistung
24.5340 | Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfraktur
24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur
24.5410 | Osteotomie Trochanter maior, mit Transfer, als alleinige Leistung
24.5420 | Osteotomie Schenkelhals, als alleinige Leistung
24.5430 | Osteotomie, intratrochanter/subtrochanter, als alleinige Leistung
24.5440 | Korrektur-Osteotomie des Femur (Schaft/suprakondylär), jede Methode, als alleinige Leistung
24.5450 | Korrektur-Osteotomie der proximalen Tibia vor oder nach Epiphysenschluss, als alleinige Leistung
24.5470 | Epiphysiodese am distalen Femur oder an der proximalen Tibia, pro Epiphyse, als alleinige Leistung
24.5480 | Arthroplastik des/der Tibiaplateaus/Femurkondylen, als alleinige Leistung
24.5490 | Entfernung extraartikulärer Exostose(n) Femur/Knie/Tibia proximal, als alleinige Leistung
24.5500 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, ohne Gelenkbeteiligung
24.5530 | Resektion eines Knochentumors/chronisch osteomyelitischen Herdes Femur/Knie/Tibia proximal, bei Gelenkbeteiligung
24.5540 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), eine Loge, als alleinige Leistung
24.5550 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), mehrere Logen pro Seite, als alleinige Leistung
24.5610 | Arthroskopie Kniegelenk
24.5910 | Arthrotomie Kniegelenk
24.6210 | Knieteilendoprothese, unikondylär
24.6220 | Knieteilendoprothese, bikondylär
24.6230 | Knietotalendoprothese
24.6240 | Wechsel einer Knieteilendoprothese, unikondylär
24.6250 | Wechsel einer Knieteilendoprothese, bikondylär
24.6260 | Wechsel einer Knietotalendoprothese
24.6270 | Einbau einer Patellaprothese bei Arthroplastik Kniegelenk
24.6280 | Entfernung einer Kniegelenkprothese ohne Ersatz
24.6310 | Naht der Quadrizepssehne, als alleinige Leistung
24.6320 | Naht der Patellarsehne, als alleinige Leistung
24.6330 | Plastische Versorgung Quadrizepssehne, als alleinige Leistung
24.6340 | Plastische Versorgung Patellarsehne, als alleinige Leistung
24.6350 | Patellektomie, total, als alleinige Leistung
24.6360 | Patellektomie, partiell, als alleinige Leistung
24.6370 | Arthroplastik der Patella, ohne Prothese, als alleinige Leistung
24.6380 | Arthroplastik der Patella, mit Prothese, als alleinige Leistung
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdraht
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomie
24.6410 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur, als alleinige Leistung
24.6420 | Entfernung des Osteosynthesematerials nach Patellafraktur
24.6440 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methode
24.6450 | Erweiterungsplastik des lateralen Retinakulums, als alleinige Leistung
24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositas
24.6470 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methode
24.6510 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich, als alleinige Leistung
24.6520 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich, als alleinige Leistung
24.6530 | Revision und Drainage bei infektiöser Arthritis/Ostitis im Kniegelenkbereich, als alleinige Leistung
24.6550 | Arthrodese Kniegelenk, jede Methode
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
24.6660 | Versorgung Fehlstellung/Pseudarthrose nach Tibiakopffraktur, als alleinige Leistung
24.6670 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6710 | Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienung
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienung
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosynthese
24.6740 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur, als alleinige Leistung
24.6750 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur
24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienung
24.6780 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie, als alleinige Leistung
24.6790 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur
24.6820 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienung
24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienung
24.6840 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), als alleinige Leistung
24.6850 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
24.6880 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6890 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)
24.6900 | Versorgung Fehlstellung/Pseudarthrose nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur, als alleinige Leistung
24.6910 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibia
24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibia
24.7040 | Korrektur-Osteotomie distaler Unterschenkel, Fibula, vor/nach Epiphysenschluss, als alleinige Leistung
24.7050 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7060 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7070 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose, als alleinige Leistung
24.7080 | Epiphysiodese distale/proximale Tibia und Fibula, pro Epiphyse, als alleinige Leistung
24.7110 | Verschluss Fasziendefekt am Unterschenkel, eine oder mehrere Faszien, als alleinige Leistung
24.7120 | Tenotomie der Achillessehne, jede Methode, als alleinige Leistung
24.7130 | Naht u/o Plastik der Achillessehne, jede Methode, als alleinige Leistung
24.7140 | Tenolyse Achillessehne, als alleinige Leistung
24.7150 | Sehnennaht am Unterschenkel, erste Sehne, als alleinige Leistung
24.7170 | Tenolyse von Sehnen am Unterschenkel, eine oder mehrere Sehne(n), als alleinige Leistung
24.7180 | Versorgung bei luxierender Peronealsehne(n), offen, jede Methode, als alleinige Leistung
24.7190 | Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, erste Sehne
24.7210 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) erste Sehne
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähten
24.7330 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
24.7340 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus medialis
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methode
24.7380 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus lateralis, als alleinige Leistung
24.7390 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus lateralis
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienung
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
24.7510 | Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung
24.7530 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
24.7540 | Bandnaht am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7550 | Bandnaht am Sprunggelenk, medial, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7560 | Bandplastik am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7590 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
24.7610 | Arthroskopie des Sprunggelenks (OSG oder USG), ein Gelenk
24.7670 | Arthroskopie der Sprunggelenke (OSG und USG), beide Gelenke
24.7710 | Arthrotomie Sprunggelenk, als alleinige Leistung
24.7780 | Arthroplastik des oberen Sprunggelenks OSG, als alleinige Leistung
24.7790 | Arthrodese des oberen Sprunggelenks OSG, als alleinige Leistung
24.7800 | (+) Arthrodese des oberen Sprunggelenks OSG, als Zuschlagsleistung
24.7810 | Arthrodese des unteren Sprunggelenks USG, als alleinige Leistung
24.7820 | (+) Arthrodese des unteren Sprunggelenks, als Zuschlagsleistung
24.7830 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG, als alleinige Leistung
24.7840 | Wechsel einer OSG-Totalendoprothese
24.7920 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7930 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7950 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7960 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7970 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur, als alleinige Leistung
24.7980 | Entfernung des Osteosynthesematerials nach Calcaneusfraktur
24.7990 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
24.8000 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
24.8010 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur, als alleinige Leistung
24.8020 | Entfernung des Osteosynthesematerials nach Talusfraktur
24.8030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung
24.8040 | (+) Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als Zuschlagsleistung
24.8050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Fixateur externe
24.8060 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen, als alleinige Leistung
24.8070 | Entfernung des Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
24.8100 | Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, erste Fraktur
24.8120 | Versorgung metatarsale Fraktur, offene Reposition, Fixateur externe
24.8130 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur, als alleinige Leistung
24.8140 | Entfernung des Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
24.8160 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, erste Zehe
24.8180 | Versorgung Fehlstellung/Pseudarthrose nach Zehenfraktur (inkl. Grosszehe), als alleinige Leistung
24.8190 | Entfernung des Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
24.8240 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition, pro Gelenk
24.8310 | Hammerzehenoperation, Debasierung oder Köpfchenresektion, erste Zehe
24.8350 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe, erste Zehe
24.8410 | Operation bei Hallux valgus, Resektion der Exostose
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastik
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktion
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methode
24.8460 | (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistung
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
24.8480 | (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistung
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugang
24.8500 | Operation bei Hallux valgus, Prothese
24.8510 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als alleinige Leistung
24.8530 | (+) Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als Zuschlagsleistung
24.8540 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8550 | (+) Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als Zuschlagsleistung
24.8560 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8570 | Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung
24.8590 | Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung
24.8600 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als alleinige Leistung
24.8620 | (+) Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als Zuschlagsleistung
24.8630 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss, als alleinige Leistung
24.8640 | Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, erstes Metatarsale
24.8660 | Korrektur-Osteotomie im Fussbereich, Zehe, erste Zehe
24.8680 | Resektion bei Polydaktylie am Fuss, Amputation, pro Strahl
24.8690 | Operative Versorgung bei Syndaktylie am Fuss
24.8700 | Resektion von Fusswurzelknochen
24.8710 | Resektion von Mittelfussknochen, als alleinige Leistung
24.8720 | Resektion des Metatarsalköpfchens, erstes Metatarsalköpfchen
24.8740 | Sesamoidektomie am Fuss, als alleinige Leistung
24.8750 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk, als alleinige Leistung
24.8760 | Arthrotomie interphalangeales Gelenk, erstes Gelenk, als alleinige Leistung
24.8780 | Arthrodese in einem Metatarsophalangealgelenk, als alleinige Leistung
24.8790 | Arthrodese in einem Interphalangealgelenk (Zehen), erstes Gelenk, als alleinige Leistung
24.8810 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, ein Zehenstrahl, als alleinige Leistung
24.8830 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, zwei oder drei Zehenstrahlen, als alleinige Leistung
24.8840 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, vier oder fünf Zehenstrahlen, als alleinige Leistung
24.8850 | Tenotomie im Fussbereich, jede Methode, pro Sehne, als alleinige Leistung
24.8860 | Sehnennaht im Fussbereich, Extensoren, erste Sehne, als alleinige Leistung
24.8880 | Sehnennaht im Fussbereich, Flexoren, erste Sehne, als alleinige Leistung
24.8900 | Sehnenverlängerung im Fussbereich, erste Sehne, als alleinige Leistung
24.8920 | Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als alleinige Leistung
24.8930 | Sehnentransfer im Fussbereich, erste Sehne
24.8950 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion), als alleinige Leistung
24.8970 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n), als alleinige Leistung
24.9020 | Operative Versorgung bei Zehenpanaritium, Panaritium ossale, Panaritium articulare
24.9030 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
24.9040 | Operative Versorgung bei plantarer Fussphlegmone(n)
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisation
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zehe
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereich
24.9150 | Amputationen untere Extremität, Unterschenkelamputation
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputation
24.9170 | Amputationen untere Extremität, Oberschenkelamputation
24.9180 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile, als alleinige Leistung
24.9190 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile, als alleinige Leistung
24.9200 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten, als alleinige Leistung
26.0020 | Exzision mehrerer cervicaler Lymphknoten, pro Seite, als alleinige Leistung
26.0030 | Radical neck dissection, einseitig, als alleinige Leistung
26.0040 | (+) Radical neck dissection, einseitig, als Zuschlagsleistung
26.0050 | Radical neck dissection, beidseitig, als alleinige Leistung
26.0060 | (+) Radical neck dissection, beidseitig, als Zuschlagsleistung
26.0070 | Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als alleinige Leistung
26.0080 | (+) Selectiv neck dissection, Level 1-3 (supra-omo-hyoidal), pro Seite, als Zuschlagsleistung
26.0090 | Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als alleinige Leistung
26.0100 | (+) Selectiv neck dissection, Level 1-4 (+ tiefjugulär), pro Seite, als Zuschlagsleistung
26.0110 | Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als alleinige Leistung
26.0120 | (+) Selectiv neck dissection, Level 1-5 (+ laterales Halsdreieck), pro Seite, als Zuschlagsleistung
26.0130 | Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als alleinige Leistung
26.0140 | (+) Selectiv neck dissection, nur laterales Halsdreieck, pro Seite, als Zuschlagsleistung
26.0210 | Exzision eines axillären Lymphknotens, als alleinige Leistung
26.0220 | Exzision mehrerer axillärer Lymphknoten, pro Seite, als alleinige Leistung
26.0230 | Radikale axilläre Lymphadenektomie, pro Seite, als alleinige Leistung
26.0240 | (+) Radikale axilläre Lymphadenektomie, pro Seite, als Zuschlagsleistung
26.0320 | Exzision mehrerer inguinaler Lymphknoten, einseitig, als alleinige Leistung
26.0330 | Exzision mehrerer inguinaler Lymphknoten, beidseitig, als alleinige Leistung
26.0340 | Radikale inguinale Lymphadenektomie, einseitig, als alleinige Leistung
26.0350 | Radikale inguinale Lymphadenektomie, beidseitig, als alleinige Leistung
26.0360 | (+) Radikale inguinale Lymphadenektomie, pro Seite, als Zuschlagsleistung
26.0410 | (+) Radikale mediastinale Lymphadenektomie, als Zuschlagsleistung
26.0420 | Radikale paraaortale/retroperitoneale Lymphadenektomie, als alleinige Leistung exkl. Zugang
26.0430 | (+) Radikale paraaortale/retroperitoneale Lymphadenektomie, als Zuschlagsleistung
26.0440 | (+) Radikale Lymphadenektomie im Leberhilus, als Zuschlagsleistung
26.0450 | Radikale iliakale/pelvine Lymphadenektomie, als alleinige Leistung exkl. Zugang
26.0460 | (+) Radikale iliakale/pelvine Lymphadenektomie, als Zuschlagsleistung
26.0520 | Exzision eines Lymphknotens in anderer peripherer Lokalisation, als alleinige Leistung
26.0530 | Exzision mehrerer Lymphknoten in anderer peripherer Lokalisation, als alleinige Leistung
26.0540 | (+) Radikale Lymphadenektomie in anderer Lokalisation, als Zuschlagsleistung
26.0610 | Exzision einer Läsion der Lymphgefässe, als alleinige Leistung
26.0620 | (+) Exzision einer Läsion der Lymphgefässe, als Zuschlagsleistung
26.0630 | Operative Versorgung am Ductus thoracicus, als alleinige Leistung
26.0640 | (+) Operative Versorgung am Ductus thoracicus, als Zuschlagsleistung
26.0650 | Operative Versorgung am Ductus thoracicus, im Halsbereich, als alleinige Leistung
35.0030 | Technische Grundleistung OP I anerkannt
35.0040 | Technische Grundleistung OP II anerkannt
35.0050 | Technische Grundleistung OP III anerkannt
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung
39.3310 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung
Nicht kumulierbar mit
39.2170 | Technische Grundleistung 3, ausserhalb der Röntgenabteilung


LG-37 Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung

LG-37 | Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
 | TARMED 01.09, 1.1.2018
Gilt nur für folgende Sparte(n)
  • Echokardiografie
  • Extrakorporale Lithotripsie (ESWL)
  • Gastroenterologische Endoskopie, gross
  • Gastroenterologische Endoskopie, Spital
  • Gebärsaal
  • Urologische Funktionsdiagnostik
  • Urologischer Endoskopieraum
Tarifpositionen
11.0850 | ESWL der Speichelsteine, erste Seite
17.0210 | Echokardiografie, transthorakal, qualitative und quantitative Untersuchung beim Erwachsenen älter als 16 Jahre
17.0230 | Echokardiografie, transthorakal, Kontrolluntersuchung
17.0240 | Echokardiografie, transthorakal, beim Kind bis 3 Jahre
17.0250 | Echokardiografie, transthorakal, beim Kind/Jugendlichen ab 3 bis 16 Jahre
17.0260 | Echokardiografie, transoesophageal
17.0280 | Stressechokardiografie, physische Belastung
17.0290 | Stressechokardiografie, medikamentöse Belastung
17.0300 | Echokardiografie mit advanced techniques
17.0310 | Echokardiografie foetal, qualitative und quantitative Untersuchung
19.0100 | Legen einer Duodenalsonde durch den Facharzt
19.0120 | Legen einer Dünndarmsonde durch den Facharzt
19.0130 | Dünndarmbiopsie(n) mittels Kapsel
19.0150 | Dilatation einer Stenose/Striktur des Oesophagus
19.0210 | Oesophagoskopie
19.0410 | Obere gastrointestinale Endoskopie (GI-Endoskopie)
19.0710 | Endoskopisch Retrograde Cholangio-Pankreatikografie (ERCP)
19.0910 | Enteroskopie, oraler Zugang/Zugang durch Stoma
19.1010 | Koloskopie, vollständig
19.1200 | Koloskopie, partiell oder linksseitig
19.1210 | Koloskopie durch Stoma
19.1410 | Sigmoidoskopie, flexibel
19.1810 | Leberbiopsie, perkutan
20.1640 | Diagnostik bei Morbus Hirschsprung und neuronaler Darmdysplasie, Saugbiopsie
21.0110 | Urethroskopie, urethraler Zugang beim Knaben/Mann älter als 16 Jahre
21.0160 | Urethroskopie, urethraler Zugang beim Mädchen/bei der Frau älter als 16 Jahre
21.0210 | Urethroskopie, urethraler Zugang beim Kind/Jugendlichen bis 16 Jahre
21.0310 | Zystoskopie/Urethrozystoskopie beim Knaben/Mann älter als 16 Jahre
21.0410 | Zystoskopie/Urethrozystoskopie beim Mädchen/bei der Frau älter als 16 Jahre
21.0460 | Zystoskopie/Urethrozystoskopie beim Kind/Jugendlichen bis 16 Jahre
21.0470 | Zystoskopie durch Stoma
21.0510 | Ureteroskopie, retrograd, einseitig
21.0620 | Ureteroskopie, retrograd, beidseitig
21.0820 | Uroflowmetrie mit Beckenboden-EMG beim Kind/Jugendlichen bis 16 Jahre
21.0830 | Zystometrie
21.0860 | Monitorisiertes Blasentraining durch den Facharzt, erste Sitzung, pro 5 Min.
21.0870 | Monitorisiertes Blasentraining durch den Facharzt, jede weitere Sitzung, pro 5 Min.
21.0880 | Urodynamik obere Harnwege
21.1000 | Verödungsinstillation in Nierenzyste, perkutan
21.1210 | Extrakorporale Stosswellen-Lithotripsie (ESWL), erste Seite, durch den Facharzt
21.1750 | Mapping der Blasenschleimhaut, als alleinige Leistung
21.2040 | Dilatation Blasenhals, jede Methode, als alleinige Leistung
21.2150 | Dilatationsverfahren bei Prostataadenom mit Ballon
21.2160 | Dilatation bei Prostataadenom mit Endospirale
21.2400 | Innere Meatotomie, als alleinige Leistung
21.2410 | Offene Meatotomie
21.2530 | Endurale Harninkontinenzoperation, paraurethrale Unterpolsterung
21.2640 | Dynamische Kavernosometrie/Kavernosografie
22.1090 | Entfernen einer Cervixcerclage
22.1980 | Wehenprovokations-Test (Stress-Test)
22.2710 | Gebärsaalbenützung, erste 2 Std.
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung
39.3310 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung
Nicht kumulierbar mit
39.3840 | Technische Grundleistung 3, ausserhalb der Ultraschallabteilung


LG-38 Alleinige Leistungen exkl. Zugang

LG-38 | Alleinige Leistungen exkl. Zugang
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
16.0070 | Offene Biopsie der Pleura, als alleinige Leistung exkl. Zugang
16.0080 | Resektion von Bullae im pleuralen Bereich, offen, als alleinige Leistung exkl. Zugang
16.0130 | Pleurektomie, partiell, als alleinige Leistung exkl. Zugang
16.0720 | Bronchoplastik, als alleinige Leistung exkl. Zugang
18.1290 | Andere axiale Bypass-Operation, als alleinige Leistung exkl. Zugang
18.1300 | Extraaxiale (extraanatomische) arterielle Bypass-Operation, als alleinige Leistung exkl. Zugang
20.0830 | Staging bei malignem Lymphom, als alleinige Leistung exkl. Zugang
20.0850 | Omentektomie, als alleinige Leistung exkl. Zugang
20.0880 | Adhäsiolyse, Bridenlösung, einzelne strangförmige Briden, als alleinige Leistung exkl. Zugang
20.0890 | Adhäsiolyse, Bridenlösung, flächenhafte Verwachsung(en), als alleinige Leistung exkl. Zugang
20.0920 | Enteroanastomose(n), als alleinige Leistung exkl. Zugang
20.1210 | Anlegen einer Gastroenterostomie, als alleinige Leistung exkl. Zugang
20.1240 | Duodenotomie, als alleinige Leistung exkl. Zugang
20.1270 | Duodenektomie, partiell/total, als alleinige Leistung exkl. Zugang
20.1390 | Plikatur Dünndarm, jede Methode, als alleinige Leistung exkl. Zugang
20.1410 | Exzision Dünndarmtumor, ohne Segmentresektion mittels Enterotomie, als alleinige Leistung exkl. Zugang
20.1510 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon, Ausgangsort Dünndarm, als alleinige Leistung exkl. Zugang
20.1520 | Versorgung einer Fistel/Fistelsystems zu Dünndarm/Kolon/Magen, Ausgangsort Kolon, als alleinige Leistung exkl. Zugang
20.1650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie, als alleinige Leistung exkl. Zugang
20.1660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form, als alleinige Leistung exkl. Zugang
20.1670 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, kontinenzerhaltende Rekto-Sigmoidektomie, als alleinige Leistung exkl. Zugang
20.1680 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Ausdehnung proximal Sigma, als alleinige Leistung exkl. Zugang
20.1690 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, Darmplastik bei neuronaler Dysplasie von Dünndarm und Dickdarm, als alleinige Leistung exkl. Zugang
20.1700 | Anlegen einer Kolostomie/Coecostomie, als alleinige Leistung exkl. Zugang
20.2760 | Pankreatikojejunostomie oder andere operative Versorgungen am Ductus pancreaticus, als alleinige Leistung exkl. Zugang
20.2770 | Exzision der Papilla Vateri/Ampulla Vateri, als alleinige Leistung exkl. Zugang
20.2840 | Entfernung retroperitonealer Tumoren, beim Kind bis 7 Jahre, als alleinige Leistung exkl. Zugang
20.2850 | Entfernung retroperitonealer Tumoren, beim Kind/Jugendlichen und Erwachsenen älter als 7 Jahre, als alleinige Leistung exkl. Zugang
26.0420 | Radikale paraaortale/retroperitoneale Lymphadenektomie, als alleinige Leistung exkl. Zugang
26.0450 | Radikale iliakale/pelvine Lymphadenektomie, als alleinige Leistung exkl. Zugang
Nur kumulierbar mit
LG-38 | Alleinige Leistungen exkl. Zugang
LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
00 | Grundleistungen
01 | Verbände
04.03.03 | Haut, Weichteile: Transplantatentnahme
04.03.04 | Lappenhebung
04.03.05 | Haut: Transplantatbearbeitung
26 | Lymphknoten, Lymphwege
28 | Anästhesie
34 | Intensivpflege und Spezialpflegeeinheiten
35 | Operationssaal (OP), Aufwachraum, Tagesklinik
39 | Bildgebende Verfahren


LG-39 Zugänge für alleinige Leistungen exkl. Zugang

LG-39 | Zugänge für alleinige Leistungen exkl. Zugang
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
16.0350 | Thorakotomie als Zugang
16.0810 | Thorakoskopie, diagnostisch
16.0840 | Thorakoskopie, therapeutisch
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang


LG-40 Therapeutische Massnahmen unter Einschluss des Spekulums

LG-40 | Therapeutische Massnahmen unter Einschluss des Spekulums
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
22.1010 | Kryotherapie, Elektrotherapie der Portio
22.1020 | Polypenabtragung im Portiobereich, jede Methode
22.1030 | Portiokonisation, jede Methode
22.1040 | Portioamputation
22.1050 | Operative Eröffnung eines Cervixverschlusses
22.1060 | Naht alter Cervixrisse
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1080 | Cerclage der Cervix, therapeutisch
22.1090 | Entfernen einer Cervixcerclage
22.1100 | Muttermundverschluss total, prophylaktisch
22.1110 | Muttermundverschluss total, therapeutisch
22.1120 | Öffnen eines totalen Muttermundverschlusses
22.1130 | Anpassen/Einlegen eines Diaphragmas/Pessars
22.1140 | Wechsel/Entfernung eines Diaphragmas/Pessars
22.1150 | Einlage/Wechsel/Entfernung IUD
22.1160 | Cervixblock als Leitungsanästhesie
22.1210 | Strichcurettage oder diagnostische Aspirationscurettage aus dem Cavum uteri
22.1220 | Fraktionierte Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1270 | Schwangerschaftsabbruch medikamentös bis und mit 16. SSW
22.1280 | Schwangerschaftsabbruch medikamentös nach 16. SSW
22.1290 | Cervixreifung und/oder Manipulation vor der Ausräumung des schwangeren Uterus
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1320 | Vaginale Kolpektomie, als alleinige Leistung
22.1330 | (+) Vaginale Kolpektomie, als Zuschlagsleistung
22.1340 | Vaginale Staginguntersuchung in Narkose, als alleinige Leistung
22.1410 | Vaginale Hysterektomie
22.1440 | Laparoskopisch assistierte vaginale Hysterektomie
22.1450 | Vaginale Uterusstumpfexzision
22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
22.1470 | Enterozelenoperation, abdominaler Zugang, jede Methode
22.1480 | Uterustamponade, als alleinige Leistung
22.1490 | Entfernung einer Uterustamponade
22.1500 | (+) Vaginaltamponade
22.1510 | Vaginale Revision/Reoperation nach gynäkologischer Operation, als alleinige Leistung
22.1520 | Supravaginale Uterusamputation
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1550 | Abdominale Totalexstirpation des Uterus
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1580 | Staging Operation/Second Look Operation bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1590 | Tumorreduktion bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1600 | Radikale abdominale Hysterektomie z.B. nach Wertheim, als alleinige gynäkologische Leistung
22.1610 | Vordere und/oder hintere Exenteration
22.1620 | Operation angeborener Fehlbildungen des Uterus/Ruptur des Uterus
22.1630 | Myomektomie bei abdominalem Zugang
22.1640 | Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung
22.1650 | Vaginopexie, jeder Zugang
22.1660 | Sterilisation, abdominaler Zugang, beidseitig
22.1670 | Vaginale Sterilisation, beidseitig
22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
22.1690 | Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung
22.1700 | Revision/Reoperation abdominal, nach gynäkologischer Operation, als alleinige gynäkologische Leistung
22.1710 | Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung
22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
22.1730 | Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als alleinige Leistung
22.1740 | (+) Senkungsoperation, vordere Kolporrhaphie und Trigonumplastik, als Zuschlagsleistung
22.1750 | Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als alleinige Leistung
22.1760 | (+) Senkungsoperation, vordere/hintere Kolporrhaphie, Trigonumplastik und Levatorplastik, als Zuschlagsleistung
22.1770 | Vaginale Inkontinenzoperation mit einer Schlinge, als alleinige Leistung
22.1775 | Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als alleinige Leistung
22.1780 | (+) Vaginale Inkontinenzoperation mit Schlinge, als Zuschlagsleistung
22.1785 | (+) Vaginale Inkontinenzoperation mittels TVT (Tension free Vaginal Tape), als Zuschlagsleistung
22.1790 | Vaginale Kolposuspension, als alleinige Leistung
22.1800 | (+) Vaginale Kolposuspension, als Zuschlagsleistung
22.1810 | Korrektur eines paravaginalen Defektes, als alleinige Leistung
22.1820 | (+) Korrektur eines paravaginalen Defektes, als Zuschlagsleistung
22.1830 | Operative Versorgung einer hohen rektovaginalen Fistel, abdominaler Zugang
22.1910 | Erste Schwangerschaftsuntersuchung und Schwangerschaftsberatung
22.1920 | Schwangerschaftsuntersuchung, nachfolgende
22.1930 | Schwangerschaftsuntersuchung, weitere
22.1940 | Vorgeburtliche Kardiotokografie
22.1950 | Ausschluss bzw. Bestätigung des vorzeitigen Blasensprungs, als alleinige Leistung
22.1960 | Amnioskopie
22.1970 | Beurteilung Cervixscore
22.1980 | Wehenprovokations-Test (Stress-Test)
22.1990 | Geburtsnachkontrolle
22.2010 | Äussere Wendung vor Geburt
22.2410 | Sectio caesarea, geplante/primäre Sectio
22.2420 | Sectio caesarea, Resectio
22.2510 | Insemination, instrumentell: intravaginal, intracervical
22.2520 | Insemination, intrauterin
22.2530 | Insemination, intratubare
22.2540 | Insemination, intraperitoneale
22.2550 | Follikelpunktion zur Eigewinnung, ultraschallkontrolliert
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
22.2570 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intrauterin
22.2580 | Eizellentransfer, Gametentransfer, Zygotentransfer, Embryotransfer, intratubar
22.2590 | Follikelpunktion bei Hyperstimulationssyndrom
22.2600 | Parazentese bei Hyperstimulationssyndrom, ultraschallkontrolliert
22.2610 | Embryoreduktion, ultraschallkontrolliert, transvaginal
22.2620 | Embryoreduktion, ultraschallkontrolliert, transcervical
22.2630 | Embryoreduktion, ultraschallkontrolliert, transabdominal
22.2640 | Intrauteriner Embryo Wash-out
22.2650 | Einfache Samenaufbereitung
22.2660 | Samenaufbereitung mittels Dichtegradient
Nicht kumulierbar mit
22.0050 | Spekularuntersuchung


LG-44 Alleinige bildgebende Leistungen

LG-44 | Alleinige bildgebende Leistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
39.1810 | Ultraschallgesteuerter vakuumassistierter minimal invasiver Mammaeingriff, pro Seite, als alleinige bildgebende Leistung
39.1820 | Minimal invasive Mammaeingriffe auf Stereotaxietisch, pro Seite, als alleinige bildgebende Leistung
39.1830 | Vakuum assistierter minimal invasiver Mammaeingriff im Mammografieraum, pro Seite, als alleinige bildgebende Leistung
39.3000 | Screening-Ultraschalluntersuchung bei Schwangerschaft, erste Untersuchung, als alleinige bildgebende Leistung
39.3005 | Screening-Ultraschalluntersuchung bei Schwangerschaft, zweite Untersuchung, als alleinige bildgebende Leistung
39.3300 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, diagnostisch, als alleinige bildgebende Leistung
39.3310 | Obere Endosonografie, untere Endosonografie, flexibel, jede Methode, Intervention, mit Punktion, als alleinige bildgebende Leistung
39.3580 | Neurosonografisches intraoperatives Monitoring, beidseitig, pro 5 Min., als alleinige bildgebende Leistung
Nicht kumulierbar mit
39 | Bildgebende Verfahren
Nur kumulierbar mit
LG-44 | Alleinige bildgebende Leistungen


LG-45 Alleinige anästhesieärztliche Leistungen

LG-45 | Alleinige anästhesieärztliche Leistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
28.0170 | Stand-by bei Steisslage/Mehrlingen durch den Facharzt der Anästhesie, pro 5 Min., als alleinige anästhesieärztliche Leistung
28.0180 | Periduralanästhesie (PDA) durch den Facharzt für Anästhesie unter Geburt im Gebärraum, als alleinige anästhesieärztliche Leistung
Nicht kumulierbar mit
28.01 | Anästhesiespezifische Leistungen
Nur kumulierbar mit
LG-45 | Alleinige anästhesieärztliche Leistungen


LG-46 Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen

LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
39.0500 | Funktionelle Durchleuchtung: Gelenk, pro Gelenkregion, Thorax, Wirbelsäule als alleinige bildgebende Leistung
39.0520 | Komplexe dynamische pharyngeale Sprachevaluation, als alleinige bildgebende Leistung
39.3210 | Ultraschalluntersuchung Nase/Nasennebenhöhlen, als alleinige bildgebende Leistung
39.3590 | Neurosonografisches Langzeitmonitoring, beidseitig, pro 15 Min., als alleinige bildgebende Leistung
39.5040 | Ganzkörper-MRI zur Metastasensuche, als alleinige bildgebende Leistung
39.5120 | MRI Defäkografie, als alleinige bildgebende Leistung
Nicht kumulierbar mit
39 | Bildgebende Verfahren
Nur kumulierbar mit
LG-46 | Alleinige bildgebende Leistungen kumulierbar mit Kapitel [39.01] und den technischen Grundleistungen
39.01 | Bildgebende Verfahren: Allgemeines
39.02.07 | Röntgen: Technische Grundleistungen
39.03.06 | Ultraschall: Technische Grundleistungen
39.05.04 | MRI: Technische Grundleistungen


LG-47 Alleinige gynäkologische Leistungen

LG-47 | Alleinige gynäkologische Leistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
22.0020 | Gynäkologische präventive Untersuchung, als alleinige gynäkologische Leistung
22.1580 | Staging Operation/Second Look Operation bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1590 | Tumorreduktion bei gynäkologischen Malignomen, als alleinige gynäkologische Leistung
22.1600 | Radikale abdominale Hysterektomie z.B. nach Wertheim, als alleinige gynäkologische Leistung
22.1690 | Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung
22.1700 | Revision/Reoperation abdominal, nach gynäkologischer Operation, als alleinige gynäkologische Leistung
Nicht kumulierbar mit
22 | Diagnostik und Therapie der weiblichen Genitalorgane, Geburtshilfe
Nur kumulierbar mit
LG-47 | Alleinige gynäkologische Leistungen


LG-48 Alleinige radioonkologische Leistungen

LG-48 | Alleinige radioonkologische Leistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
32.0650 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung der solitären Hirnmetastase, als alleinige radioonkologische Leistung
32.0655 | Stereotaktische Radiochirurgie. Einmalbestrahlung zur Behandlung von multiplen Hirnmetastasen, Schädelbasistumore, arterio-venöse Missbildungen und primär nicht operable Hirntumore, als alleinige radioonkologische Leistung
32.0660 | Stereotaktische Radiochirurgie. Einmalbestrahlung mit Gamma-Knife-Technik, als alleinige radioonkologische Leistung
Nicht kumulierbar mit
32 | Radioonkologie, Strahlentherapie
Nur kumulierbar mit
LG-48 | Alleinige radioonkologische Leistungen


LG-49 Alleinige rektumchirurgische Leistungen

LG-49 | Alleinige rektumchirurgische Leistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
20.1810 | Rektumprolapsoperation, abdominaler Zugang, als alleinige rektumchirurgische Leistung
20.1820 | Rektumprolapsoperation, perinealer Zugang, als alleinige rektumchirurgische Leistung
20.1830 | Rektalprolapsoperation, Cerclage, als alleinige rektumchirurgische Leistung
20.1840 | Resektion des Rektums, low anterior, als alleinige rektumchirurgische Leistung
20.1870 | Rektumresektion, segmentär, durch parasakralen Zugang, als alleinige rektumchirurgische Leistung
20.1880 | Abdominoperineale Rektumexstirpation, als alleinige rektumchirurgische Leistung
20.1890 | Rektumresektion, high anterior, als alleinige rektumchirurgische Leistung
20.1910 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, mit Anastomose, als alleinige rektumchirurgische Leistung
20.1920 | Resektion eines Rektumtumors durch Proktotomie mittels Durchtrennung Sphinkterapparat, ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1930 | Resektion eines Rektumtumors durch Proktotomie, ohne Durchtrennung Sphinkterapparat ohne Anastomose, als alleinige rektumchirurgische Leistung
20.1940 | Resektion eines Rektumtumors, transanal, als alleinige rektumchirurgische Leistung
20.1950 | Operative Versorgung bei Rektumfehlbildung, perineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1960 | Operative Versorgung bei Rektumfehlbildung, abdominaler/abdominoperineosakraler Zugang, als alleinige rektumchirurgische Leistung
20.1970 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung
Nicht kumulierbar mit
20.09 | Rektum
Nur kumulierbar mit
LG-49 | Alleinige rektumchirurgische Leistungen


LG-50 Alleinige psychiatrische Leistungen

LG-50 | Alleinige psychiatrische Leistungen
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
02.0090 | Psychologische und psychiatrische Testabklärung durch den Facharzt, pro 5 Min., als alleinige psychiatrische Leistung
Nicht kumulierbar mit
02 | Psychiatrie
Nur kumulierbar mit
LG-50 | Alleinige psychiatrische Leistungen


LG-52 Dringlichkeits- und Notfallzuschläge

LG-52 | Dringlichkeits- und Notfallzuschläge
 | TARMED 01.09, 1.1.2018
Gilt nicht für folgende Rolle(n)
  • Facharzt fix besoldet vom Spital oder Institut
Tarifpositionen
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7


LG-58 Allgemeine Grundleistungen nicht kumulierbar mit Konsilium

LG-58 | Allgemeine Grundleistungen nicht kumulierbar mit Konsilium
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.0010 | Konsultation, erste 5 Min. (Grundkonsultation)
00.0050 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
00.0055 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
00.0056 | Vorbesprechung diagnostischer/therapeutischer Eingriffe mit Patienten/Angehörigen durch den Facharzt bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
00.0060 | Besuch, erste 5 Min. (Grundbesuch)
00.0100 | Patiententransport durch den Facharzt, pro 5 Min.
00.0110 | Telefonische Konsultation durch den Facharzt, erste 5 Min.
00.0131 | Aktenstudium in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0132 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0133 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0134 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0135 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0136 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0137 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0138 | Tumorboard in Abwesenheit des Patienten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 1 Min.
00.0141 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0142 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0143 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0144 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0145 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0146 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0147 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0148 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren, pro 1 Min.
00.0150 | Medikamentenverabreichung durch nichtärztliches Personal
00.0155 | Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit
00.0160 | Überwachte Urinabgabe bei Alkohol-/Drogenpatienten durch nichtärztliches Personal
00.0161 | Aktenstudium in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0164 | Besprechungen mit Therapeuten und Betreuern des Patienten in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0165 | Überweisungen an Konsiliarärzte in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0166 | Ausstellen von Rezepten oder Verordnungen ausserhalb von Konsultation, Besuch und telefonischer Konsultation in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0167 | Diagnostische Leistung am Institut für Pathologie/Histologie/Zytologie in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0168 | Tumorboard in Abwesenheit des Patienten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 1 Min.
00.0460 | Nachkontrolle des Lebendspenders, als alleinige Leistung
Nicht kumulierbar mit
00.2110 | Konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.
00.2120 | Erweiterte konsiliarische Beratung (Konsilium) durch den Facharzt, pro 5 Min.


LG-59 Leistungen nur für Praxisärzte

LG-59 | Leistungen nur für Praxisärzte
 | TARMED 01.09, 1.1.2018
Gilt nur für folgende Rolle(n)
  • Arzt frei praktizierend
  • Belegarzt
Tarifpositionen
00.0155 | Nichtärztliche Medikamentenabgabe zur Substitutionsbehandlung bei Opiatabhängigkeit
00.1370 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren, pro 15 Min.
00.1375 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 15 Min.
00.1376 | Nachbetreuung/Betreuung/Überwachung in der Arztpraxis bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 15 Min.
00.2505 | Dringlichkeits-Inkonvenienzpauschale F bei dringlichen Konsultationen/Besuchen ausserhalb der regulären Sprechstundenzeiten, sowie Mo-Fr 19-22, Sa 7-19, sowie So 7-19
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2530 | (+) %-Zuschlag für Notfall B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2550 | (+) %-Zuschlag für Notfall C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7
02.0210 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Einzelsetting, pro 5 Min.
02.0220 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Paarsetting, pro 5 Min.
02.0230 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Familiensetting, pro 5 Min.
02.0240 | Delegierte psychotherapeutische Behandlung in der Arztpraxis, Gruppensetting, pro 5 Min.
02.0250 | Telefonische Konsultation durch delegierten Psychologen/Psychotherapeuten, pro 5 Min.
02.0261 | Aktenstudium in Abwesenheit des Patienten durch delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0262 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0263 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0264 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0265 | Auswertung von Tests in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
02.0266 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den delegierten Psychologen/Psychotherapeuten, pro 1 Min.
03.0135 | Entwicklungspädiatrische Untersuchung beim Kind/Jugendlichen und Erwachsenen bis 18 Jahre durch den Facharzt für Kinder- und Jugendmedizin, pro 5 Min.
35.0010 | Technische Grundleistung Praxis-OP anerkannt
35.0020 | (-) %-Reduktion der TL, wenn Praxis-OP statt OP I
39.0010 | Grundkonsultation/Betriebsstelle Radiologie im Röntgeninstitut ausserhalb Spital


LG-60 Leistungen nur für Spitäler resp. Spitalärzte

LG-60 | Leistungen nur für Spitäler resp. Spitalärzte
 | TARMED 01.09, 1.1.2018
Gilt nur für folgende Rolle(n)
  • Facharzt fix besoldet vom Spital oder Institut
  • Röntgeninstitut
  • Spital/Klinik
Tarifpositionen
02.0110 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Einzelsetting, pro 5 Min.
02.0120 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Paarsetting, pro 5 Min.
02.0130 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Familiensetting, pro 5 Min.
02.0140 | Nichtärztliche Diagnostik und Therapie in der Psychiatrie, Gruppensetting, pro 5 Min.
02.0150 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren, pro 5 Min.
02.0155 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Kindern unter 6 Jahren und Personen über 75 Jahren, pro 5 Min.
02.0156 | Telefonische Konsultation durch behandelnden Psychologen/Psychotherapeuten bei Personen über 6 Jahren und unter 75 Jahren mit einem erhöhten Behandlungsbedarf, pro 5 Min.
02.0161 | Aktenstudium in Abwesenheit des Patienten durch behandelnden Psychologen/Psychotherapeuten, pro 1 Min.
02.0162 | Erkundigungen bei Dritten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0163 | Auskünfte an Angehörige oder andere Bezugspersonen des Patienten in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0164 | Besprechungen mit Therapeuten und Betreuern ausserhalb der regelmässigen Rapporte, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0165 | Auswertung von Tests in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
02.0166 | Verfassen von ausführlichen Berichten, sofern nicht anderweitig entschädigt, in Abwesenheit des Patienten durch den behandelnen Psychologen/Psychotherapeuten, pro 1 Min.
04.1170 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 5 cm² bis 10 cm²
04.1175 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von 10.1 cm² bis 20 cm²
04.1180 | Wundbehandlung ohne Einbezug komplexer Strukturen durch nichtärztliches Personal, Wunden mit einer Fläche von mehr als 20 cm²
28.0210 | Reanimation im Schockraum des Spitals bei Herzkreislaufstillstand, erste 15 Min.
34.0360 | Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, ambulanter Patient, erste 2 Std.
34.0410 | Nichtärztliche Betreuung, Onkologie, Sterilpflegetechnik, erste 24 Std.
34.0440 | Nichtärztliche Betreuung, Onkologie, Umkehrpflegetechnik, erste 24 Std.
34.0460 | Nichtärztliche Betreuung, Onkologie, offene Pflegetechnik, pro 24 Std.
35.0040 | Technische Grundleistung OP II anerkannt
35.0050 | Technische Grundleistung OP III anerkannt
35.0510 | Nichtärztliche Betreuung ambulanter Patienten ausserhalb der Tagesklinik, ambulanter Patient, erste 60 Min.
35.0610 | Eintrittspauschale in die anerkannte Notfallaufnahme
39.0015 | Grundkonsultation/Betriebsstelle Radiologie im Spital


LG-61 Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann

LG-61 | Tarifpositionen bei denen der Prozentzuschlag für Mehraufwand bei Versorgung offener Frakturen/Luxationen beansprucht werden kann
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.1420 | (+) Zusätzliche ausserordentliche ärztliche Assistenz, pro Min.
05.0940 | Débridement bei Impressionsfraktur, ohne Duraverletzung/Kortexverletzung
05.0950 | Débridement bei Impressionsfraktur, mit Duraverletzung/Kortexverletzung
05.0960 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, ohne Duraverletzung/Kortexverletzung
05.0970 | Versorgung einer geschlossenen Impressionsfraktur mittels Kraniotomie, mit Duraverletzung/Kortexverletzung
05.0980 | Versorgung frontobasaler Fraktur mittels Kraniotomie, einseitig
05.0990 | Versorgung frontobasaler Fraktur mittels Kraniotomie, beidseitig
06.0010 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, occipitocervical
06.0020 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, cervical
06.0030 | Geschlossene Reposition von Luxationen/Luxationsfrakturen, thorakolumbal/lumbal
06.1910 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, occipital bis C2, bis 2 Segmente
06.1920 | + Intraoperative Myelografie bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
06.1930 | + Spongiosaplastik im Frakturwirbel (transpedikulär usw.) bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
06.1940 | + Duraversorgung bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang
06.1950 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Plattensysteme und Stabsysteme
06.1960 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Cerclage
06.1970 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Schrauben
06.1980 | + Stabilisierung durch dorsales Implantat bei offener Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, Fixateur externe
06.1990 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, bis 2 Segmente
06.2000 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, C3 bis TH1, mehr als 2 Segmente
06.2010 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, bis 2 Segmente
06.2020 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakal oberhalb TH10, mehr als 2 Segmente
06.2030 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, bis 2 Segmente
06.2040 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, thorakolumbal/lumbal, mehr als 2 Segmente
06.2050 | Offene Versorgung einer Wirbelsäulenfraktur/Wirbelsäulenluxation durch dorsalen Zugang, lumbosakral
07.0110 | Versorgung einer Fraktur im Stirnhöhlenbereich (Os frontale u/o Supraorbitalrand) mittels geschlossener Reposition
07.0120 | Versorgung einer nasoethmoidalen oder frontobasalen Fraktur mittels offener Reposition
07.0130 | + Zuschlag für plastische Deckung bei Liquorrhö an Schädelbasis bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode
07.0140 | + Zuschlag für Osteosynthese Stirnschädel und Hirnschädel bei Versorgung nasoethmoidaler oder frontobasaler Fraktur, jede Methode
07.0150 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels geschlossener Reposition
07.0160 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels geschlossener Reposition
07.0170 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels geschlossener Reposition
07.0180 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition
07.0190 | Versorgung einer Blow-in-Fraktur/Blow-out-Fraktur des Orbitabodens mittels offener Reposition und Interponat und Fixation
07.0200 | Versorgung einer Orbitafraktur (ausser Blow-in-Fraktur/Blow-out-Fraktur) mittels offener Reposition, pro Seite
07.0210 | + Osteosynthese untere Mittelgesichtsetage bei offener Reposition einer Fraktur, pro Seite
07.0220 | + Osteosynthese mittlere Mittelgesichtsetage (Infraorbitalrand) bei offener Reposition einer Fraktur, pro Seite
07.0230 | + Osteosynthese obere Mittelgesichtsetage (bis Frontobasis) bei offener Reposition einer Fraktur, pro Seite
07.0240 | + Osteosynthese laterale Mittelgesichtsetage (lateraler Orbitarand u/o Jochbein u/o Jochbogen) bei offener Reposition einer Fraktur, pro Seite
07.0250 | + Überbrückungsosteosynthese untere, mittlere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite
07.0260 | + Überbrückungsosteosynthese obere und laterale Mittelgesichtsetage bei offener Reposition einer Oberkieferfraktur, pro Seite
07.0270 | + Interskelettale Extension mittels Drahtaufhängung des Mittelgesichtes am Schädel bei offener Reposition einer Oberkieferfraktur, pro Seite
07.0280 | + Fixation einer Prothesenschiene bei offener Reposition einer Oberkieferfraktur, pro Kiefer, pro Seite, jede Methode
07.0290 | + Anlegen eines Craniofixateur externe bei offener Reposition einer Oberkieferfraktur, einseitig oder beidseitig
07.0300 | (+) %-Zuschlag für Versorgung mittels Osteosynthese nach unvollständigem knöchernem Durchbau u/o pseudarthrotischer Fraktur im Gesichtsschädel und Stirnbeinbereich
07.0320 | Versorgung einer lateralen Mittelgesichtsfraktur (Jochbein u/o Jochbogen) mittels offener Reposition
07.0330 | Versorgung einer zentralen Mittelgesichtsfraktur (Le Fort I, Le Fort II, Le Fort III) mittels offener Reposition
07.0410 | Versorgung einer Unterkieferfraktur mittels geschlossener Reposition
07.0420 | Versorgung einer Alveolarfortsatzfraktur im Unterkiefer mittels offener Reposition
07.0430 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, einseitig
07.0440 | + Zuschlag für Osteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
07.0450 | + Zuschlag für Überbrückungsosteosynthese bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
07.0460 | + Zuschlag für Fixation einer Prothesenschiene bei Versorgung einer Unterkieferfraktur mittels offener Reposition, jede Methode, pro Seite
07.0470 | + Zuschlag für Anlegen eines Fixateur externe/Distraktors bei Versorgung einer Unterkieferfraktur mittels offener Reposition, pro Seite
07.0480 | Versorgung einer Unterkieferfraktur mittels offener Reposition, jeder Zugang, beidseitig
07.0490 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels geschlossener Reposition
07.0500 | Versorgung einer Collumfraktur oder Capitulumfraktur mittels offener Reposition
07.0510 | + Zuschlag für Osteosynthese bei Versorgung einer Collumfraktur oder Capitulumfraktur des Kiefers, pro Seite
07.1610 | Versorgung einer Kiefergelenkluxation mittels geschlossener Reposition
07.1620 | Versorgung einer Kiefergelenkluxation mittels offener Reposition, als alleinige Leistung
10.0180 | Versorgung einer offenen Nasenfraktur, Trümmerfraktur
10.0190 | + Versorgung einer Septumfraktur bei offener Versorgung einer offenen Nasenfraktur, Trümmerfraktur
10.0200 | Versorgung einer Septumfraktur, als alleinige Leistung
16.0280 | Operative Versorgung Sternumfraktur, jede Methode
16.0290 | Versorgung Pseudarthrose nach Sternumfraktur oder Korrektur-Osteotomie des Sterums
24.0410 | Versorgung Claviculafraktur, geschlossene Reposition
24.0420 | Versorgung Claviculafraktur, geschlossene Reposition, operative Fixation mittels Drahtspickung
24.0430 | Versorgung Claviculafraktur, offene Reposition, Osteosynthese, jede Methode
24.0520 | Versorgung acromioclaviculäre Luxation, offen, jede Methode
24.0540 | Versorgung Scapulafraktur, offene Reposition und Osteosynthese
24.0900 | Versorgung einer Schulterluxation, geschlossene Reposition
24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
24.0920 | + Limbusrefixation u/o Versorgung Bankartläsion bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband)
24.0930 | + Sehnenrefixation bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband), pro Sehne
24.0940 | + Versorgung einer Impressionsfraktur am Humeruskopf (Hill-Sachs) bei Schulterluxation, offene Reposition und Bandnaht (Kapselband)
24.0950 | Kapselplastik bei rezidivierender/habitueller vorderer Schulterluxation, offen, jede Methode
24.0960 | + Zuschlag für Zweitoperation bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, offen, jede Methode
24.0970 | + Knochenblock/Transfer Processus coracoideus bei Kapselplastik bei rezidivierender/habitueller Schulterluxation, jede Methode
24.0980 | Kapselplastik bei rezidivierender/habitueller hinterer Schulterluxation, offen, jede Methode
24.1110 | Versorgung Humeruskopffraktur mittels geschlossener Reposition
24.1120 | + Perkutane Spickung/Verschraubung bei Versorgung Humeruskopffraktur mittels geschlossener Reposition
24.1130 | Versorgung Humeruskopffraktur, offene Reposition, Osteosynthese (Platte/Schraube/Klammer/Cerclage)
24.1140 | Versorgung Humeruskopffraktur, offen, Verbundosteosynthese
24.1170 | Versorgung Humerusschaftfraktur, geschlossene Reposition
24.1180 | Versorgung Humerusschaftfraktur, offene Reposition, Platte
24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienung
24.1200 | Versorgung Humerusschaftfraktur, offene Reposition, Fixateur externe
24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
24.1240 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
24.1250 | + Zuschlag für Spickung/Verschraubung bei Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
24.1260 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraube
24.1270 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
24.1290 | Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
24.1300 | Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
24.1310 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methode
24.1610 | Osteosynthese bei Olekranonfraktur
24.1620 | Versorgung komplexe Ellbogenfraktur, geschlossene Reposition
24.1630 | Versorgung komplexe Ellbogenfraktur, offene Reposition, Platte/Schraube
24.1640 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
24.1940 | Versorgung Ellbogenluxation, geschlossene Reposition
24.1950 | Versorgung Ellbogenluxation, offene Reposition
24.1960 | + Kapselbandnaht/Kapselplastik am Ellbogen bei Versorgung Ellbogenluxation
24.1970 | Versorgung Ellbogensubluxation beim Kind bis 7 Jahre
24.2010 | Versorgung Monteggiafraktur, offene Reposition, Platte
24.2040 | Versorgung Radiusköpfchenfraktur, geschlossene Reposition
24.2050 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methode
24.2060 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methode
24.2100 | Versorgung proximale Ulnafraktur, geschlossene Reposition
24.2110 | Versorgung proximale Ulnafraktur, offene Reposition, Platte
24.2120 | Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtung
24.2150 | Versorgung einer Unterarmschaftfraktur, geschlossene Reposition mit äusserer Schienung
24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Draht
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)
24.2410 | Versorgung einer Fraktur u/o Luxation, geschlossene Reposition mit äusserer Schienung, Handgelenk/Handwurzelknochen/distaler Radius/distale Ulna
24.2420 | Versorgung einer Fraktur und Luxation mittels perkutanem Draht, Finger, Mittelhand
24.2430 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten
24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
24.3410 | Versorgung einer Fingerfraktur u/o Fingerluxation, geschlossene Reposition mit äusserer Schienung, pro Fingerstrahl
24.3420 | Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, erster Finger
24.3430 | + Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, jeder weitere Finger
24.3810 | Versorgung bei Symphysensprengung, geschlossene Fixation
24.3820 | Versorgung bei Symphysensprengung, Fixateur externe
24.3830 | Versorgung bei Symphysensprengung, Osteosynthese
24.3850 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, einseitig
24.3860 | Versorgung bei Schambeinastfraktur mittels Osteosynthese, beidseitig
24.3900 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese, jede Methode
24.3910 | Versorgung einer Abrissfraktur des Tuber ischiadicum mittels Osteosynthese, jede Methode
24.3920 | Versorgung einer Abrissfraktur der Crista iliaca mittels Osteosynthese, jede Methode
24.3930 | Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als alleinige Leistung
24.3940 | (+) Versorgung einer Darmbeinfraktur mittels Osteosynthese (zwei Fragmente), ventral oder dorsal, jede Methode, als Zuschlagsleistung
24.3950 | Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als alleinige Leistung
24.3960 | (+) Versorgung einer Darmbeintrümmerfraktur mittels Osteosynthese (ventral oder dorsal), als Zuschlagsleistung
24.3990 | Versorgung einer Iliosakralgelenk-Sprengung (ISG-Sprengung), offen, ventral oder dorsal, pro Seite, als alleinige Leistung
24.4000 | (+) Versorgung einer Iliosakralgelenk-Sprengung (ISG) , offen, ventral oder dorsal, pro Seite, als Zuschlagsleistung
24.4020 | Versorgung einer Sakrumfraktur mittels Osteosynthese
24.4210 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Zweifragmentfrakturen, jeder Zugang
24.4220 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral, Trümmerfraktur, jeder Zugang
24.4230 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Pfannenrandbruch
24.4240 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von dorsal, Zweifragmentfraktur oder Trümmerfraktur
24.4250 | Versorgung einer Azetabulumfraktur mittels Osteosynthese, von ventral und dorsal
24.4260 | Versorgung einer Azetabulumfraktur mittels teilprothetischer Versorgung
24.4280 | Versorgung Femurkopffraktur, offen, jede Methode (exkl. Prothesen)
24.4290 | Versorgung bei traumatischer Hüftluxation, geschlossene Reposition
24.4300 | Versorgung bei traumatischer Hüftluxation, offene Reposition
24.5010 | Versorgung bei Schenkelhalsfraktur, geschlossen
24.5020 | Versorgung bei Schenkelhalsfraktur, offen, Osteosynthese, jede Methode
24.5030 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, Femurkomponente
24.5040 | Versorgung bei Schenkelhalsfraktur mittels Gelenkersatz, total
24.5070 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition, jede Methode
24.5080 | Versorgung pertrochantere/subtrochantere Femurfraktur, nicht disloziert, offenes Verfahren, Osteosynthese
24.5090 | Versorgung pertrochantere/subtrochantere Femurfraktur, disloziert, offene Reposition, Osteosynthese
24.5100 | Versorgung pertrochantere/subtrochantere Femurfraktur, Trümmerfraktur, offene Reposition, Osteosynthese
24.5130 | Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung
24.5150 | Versorgung Femurschaftfraktur, geschlossene Reposition, ohne Extension
24.5160 | Versorgung Femurschaftfraktur, geschlossene Reposition mittels Extension
24.5170 | Versorgung Femurschaftfraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externe
24.5190 | Versorgung Femurschaftfraktur, offene Reposition, innere Schienung
24.5200 | Versorgung Femurschaftfraktur, offene Reposition, Verbundosteosynthese
24.5230 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, ohne Extension
24.5240 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, geschlossene Reposition, mit Extension
24.5250 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5270 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5280 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, ohne Extension
24.5290 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, geschlossene Reposition, mit Extension
24.5300 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Spickdraht
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5320 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Verbundosteosynthese
24.5340 | Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfraktur
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdraht
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomie
24.6430 | Reposition bei Patellaluxation
24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositas
24.6540 | Versorgung einer Kniegelenkluxation, geschlossene Reposition
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
24.6630 | + Kapselbandrekonstruktion bei Versorgung Plateaufraktur Tibiakopf, medial u/o lateral, jede Methode
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
24.6680 | Versorgung Tibiaschaftfraktur, geschlossene Reposition
24.6690 | Versorgung Tibiaschaftfraktur, geschlossene Reposition und Extension
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6710 | Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienung
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienung
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosynthese
24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienung
24.6800 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition
24.6810 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), geschlossene Reposition und Extension
24.6820 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienung
24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienung
24.6860 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition
24.6870 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, geschlossene Reposition und Extension
24.6880 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6890 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)
24.7310 | Versorgung Fraktur des Malleolus medialis, geschlossene Reposition
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähten
24.7350 | Versorgung Fraktur des Malleolus lateralis, geschlossene Reposition
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methode
24.7370 | + Versorgung Volkmann'sche Fraktur bei Fraktur des Malleolus lateralis
24.7400 | Versorgung bimalleoläre Fraktur, geschlossene Reposition
24.7410 | Versorgung bimalleoläre Fraktur, geschlossene Reposition und Extension
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.7430 | + Versorgung Volkmann'sche Fraktur bei bimalleolärer Fraktur (trimalleolärer Fraktur)
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienung
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
24.7510 | Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung
24.7520 | Versorgung Luxation des oberen Sprunggelenks OSG, geschlossene Reposition
24.7530 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
24.7570 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition
24.7580 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, geschlossene Reposition, perkutane Fixation
24.7590 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
24.7910 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, geschlossene Reposition
24.7920 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7930 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7940 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, geschlossene Reposition
24.7950 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7960 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7990 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
24.8000 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
24.8030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung
24.8040 | (+) Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als Zuschlagsleistung
24.8050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Fixateur externe
24.8080 | Versorgung metatarsale Fraktur, geschlossene Reposition, erste Fraktur
24.8090 | + Versorgung metatarsale Fraktur, geschlossene Reposition, jede weitere Fraktur
24.8100 | Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, erste Fraktur
24.8110 | + Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, jede weitere Fraktur
24.8120 | Versorgung metatarsale Fraktur, offene Reposition, Fixateur externe
24.8150 | Versorgung Zehenfraktur (inkl. Grosszehe), geschlossene Reposition
24.8160 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, erste Zehe
24.8170 | + Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, jede weitere Zehe
24.8210 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, pro Gelenk
24.8220 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, erstes Gelenk
24.8230 | + Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, geschlossene Reposition, perkutane Fixation, jedes weitere Gelenk
24.8240 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition, pro Gelenk


LG-62 Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)

LG-62 | Tarifpositionen mit Sparte Praxis OP, OP I, OP II und OP III und Anzahl Assistenten 0 oder 1 und TP AL > 0 (ohne Kapitel 05, 06, 07 ,08 ,09, 10, 11 und 23)
 | TARMED 01.09, 1.1.2018
Bestimmungen für diese Leistungsgruppe
keine
Tarifpositionen
00.0740 | Punktion u/o Injektion in Reservoirsystem (Liquor) durch den Facharzt beim Kind/Jugendlichen bis 16 Jahre
00.0980 | Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.0990 | + Einlage eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre
00.0995 | Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze
00.0996 | + Entfernung eines Port-A-Cath/arteriovenösen Reservoirsystems, venös/arteriell, jede Lokalisation der Katheterspitze, beim Kind bis 7 Jahre
00.1410 | Intraoperatives Warten auf Ergebnis der Schnellschnittuntersuchung
04.0530 | Inzision/Drainage eines tiefer als subkutan gelegenen Prozesses (Hämatom, Abszess, Ödem)
04.0550 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, erste 2 cm²
04.0560 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm² Exzisat, jede weitere 2 cm²
04.0570 | + Zuschlag für Nachexzision innerhalb der gleichen operativen Versorgung
04.0590 | Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, erste 5 cm2
04.0600 | + Exzision von Hautprozessen (Tumor, entzündliche Prozesse, Schmutztätowierung, Tätowierung, Narbenfläche): übrige Regionen, mehr als 5 cm2, jede weiteren 5 cm2
04.0630 | Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, erste 2 cm (max. Durchmesser)
04.0640 | + Exzision subkutaner Prozess: Gesicht, Hals (ohne Nacken), Hand, mehr als 2 cm Exzisat, jede weitere 2 cm (max. Durchmesser)
04.0650 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
04.0660 | + Naht der Patellarsehne, als Zuschlagsleistung
04.0670 | + Sehnennaht am Unterschenkel, pro Sehne, durch den gleichen Zugang, als Zuschlagsleistung
04.0680 | + Naht u/o Plastik der Achillessehne, jede Methode, als Zuschlagsleistung
04.0690 | + Sehnennaht im Fussbereich, pro Flexorensehne, als Zuschlagsleistung
04.0700 | + Sehnennaht im Fussbereich, pro Extensorensehne, als Zuschlagsleistung
04.0710 | + Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als Zuschlagsleistung
04.0720 | + Sehnennaht, als Zuschlagsleistung
04.0730 | + Muskelnaht, oberflächlich, Adaption, als Zuschlagsleistung
04.0740 | + Muskelnaht, tief, Adaption, als Zuschlagsleistung
04.0750 | + Muskelsehnenplastik, oberflächlich, als Zuschlagsleistung
04.0760 | + Muskelsehnenplastik, tief, als Zuschlagsleistung
04.0770 | + Resektion einer Bursa im Ellbogenbereich, als Zuschlagsleistung
04.0780 | + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung
04.0800 | + Naht eines Nervenastes im Handbereich/Gesichtsschädel, als Zuschlagsleistung
04.0810 | + Naht eines Nervenastes ausserhalb Gesichtsbereich/Handbereich, pro Nervenast, als Zuschlagsleistung
04.0840 | + Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, als Zuschlagsleistung
04.0850 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am proximalen Unterarm/Ellbogen, proximalen Unterschenkel/Knie, Oberarm und Oberschenkel, durch gleichen Zugang
04.0860 | + Naht eines Nervenstammes am distalen Unterarm, Unterschenkel, als Zuschlagsleistung
04.0880 | Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, erste 5 cm (max. Durchmesser)
04.0890 | + Exzision subkutaner Prozess, übrige Regionen, mehr als 5 cm Exzisat, jede weiteren 3 cm Exzisat (max. Durchmesser)
04.0920 | Fremdkörperexzision, Cutis und Subcutis, mehr als 1 cm Tiefe ab Oberfläche
04.0930 | + Zuschlag für Fremdkörperexzision, mehr als 1 cm Tiefe ab Oberfläche, aus Gesicht, Hals (ohne Nacken), Hand, Fusssohle
04.0990 | Exzision Ulkus oder Dekubitus, jede Lokalisation, bis 25 cm2
04.1000 | Exzision Ulkus oder Dekubitus jeder Lokalisation, mehr als 25 cm2
04.1070 | Exploration und Versorgung tiefer Schussverletzung, Stichverletzung, Pfählungsverletzung mit Kanal mehr als 5 cm Tiefe
04.1080 | Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), erste 3 cm
04.1090 | + Wundversorgung mit Einbezug komplexer Strukturen, Gesicht, Hals, Hand (ohne Nacken, Kopfhaut), jede weiteren 3 cm
04.1100 | Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, erste 6 cm
04.1110 | + Wundversorgung mit Einbezug komplexer Strukturen, übrige Lokalisationen, jede weiteren 6 cm
04.1120 | Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, erste 4 cm²
04.1130 | + Débridement bei offener Wundbehandlung mit Einbezug komplexer Strukturen, jede weiteren 4 cm2
04.1210 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, erste 2 cm²
04.1220 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: Gesicht, Hals (ohne Nacken), Hand, jede weiteren 2 cm2
04.1230 | + Zuschlag für komplexe Formgebung an Ohr, Lid, Nase, Lippe bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik
04.1240 | Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, erste 4 cm²
04.1250 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, jede weiteren 4 cm²
04.1255 | + Wundverschluss mittels Einbau von Transplantat/Lappenplastik: übrige Regionen, Gesamtfläche grösser als 16 cm², jede weiteren 9 cm²
04.1260 | + Zuschlag für komplexe Formgebung an Mamma, Genitale bei Lappenplastik nach Wundverschluss mittels Transplantateinbau/Lappenplastik
04.1270 | Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 10 cm2
04.1280 | + Deckung mit homologem/heterologem/alloplastischem Hautersatz: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 10 cm2
04.1290 | Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, erste 100 cm2
04.1300 | + Deckung mit alloplastischem/heterologem/homologem Hautersatz: übrige Regionen, jede weiteren 100 cm2
04.1370 | Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, erste 20 cm2
04.1380 | + Tangentiale/totale Exzision bei Brandwunden: Gesicht, Hals (ohne Nacken), Hand, Genitale, jede weiteren 20 cm2
04.1390 | Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, erste 100 cm2
04.1400 | + Tangentiale/totale Exzision bei Brandwunden: übrige Regionen, jede weiteren 100 cm2
04.1410 | Escharotomie: alle Regionen, erste 10 cm2
04.1420 | + Escharotomie: alle Regionen, jede weiteren 10 cm2
04.1510 | Transplantatentnahme, Thiersch (Spalthaut), erste 200 cm2
04.1520 | + Transplantatentnahme, Thiersch (Spalthaut), jede weiteren 200 cm2
04.1530 | Transplantatentnahme, Vollhaut/Vollmukosa, erste 5 cm²
04.1540 | + Transplantatentnahme, Vollhaut/Vollmukosa, jede weiteren 5 cm²
04.1550 | Transplantatentnahme, haartragende Vollhaut, erster cm2
04.1560 | + Transplantatentnahme, haartragende Vollhaut, jeder weitere cm2
04.1570 | Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), erste 10 Punch-Grafts oder erster Streifen
04.1580 | + Transplantatentnahme, Reverdin (Punch-Grafts/Streifen-Grafts), jede weiteren 10 Punch-Grafts oder jeder weitere Streifen
04.1590 | Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), erster cm2
04.1600 | + Transplantatentnahme, composite graft (Haut/Mucosa/Subkutis/Knorpel), jeder weitere cm2
04.1610 | Transplantatentnahme, Faszie, mit Stripper, erster Streifen
04.1620 | + Transplantatentnahme, Faszie, mit Stripper, jeder weitere Streifen
04.1630 | Transplantatentnahme, Faszie, Gleitgewebe, offen, erste 25 cm2
04.1640 | + Transplantatentnahme, Faszie, Gleitgewebe, offen, jede weiteren 25 cm2
04.1650 | Transplantatentnahme, Sehne, mit Stripper, erste Sehne
04.1660 | + Transplantatentnahme, Sehne, mit Stripper, jede weitere Sehne
04.1670 | Transplantatentnahme, Sehne, ohne Stripper, erste Sehne
04.1680 | + Transplantatentnahme, Sehne, ohne Stripper, jede weitere Sehne
04.1690 | Transplantatentnahme, Vene/Arterie, erste 5 cm
04.1700 | + Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm
04.1710 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, erste 5 cm
04.1720 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Vene/Arterie, jede weiteren 5 cm
04.1730 | Transplantatentnahme, Nerv, erste 5 cm
04.1740 | + Transplantatentnahme, Nerv, jede weiteren 5 cm
04.1750 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, erste 5 cm
04.1760 | + Zuschlag für mikrochirurgische Präparation bei Transplantatentnahme, Nerv, jede weiteren 5 cm
04.1770 | Transplantatentnahme, Knorpel, Ohr/Nase
04.1780 | Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, erstes Stück
04.1790 | + Transplantatentnahme, Knorpel, Rippe, pro Rippenknorpel bzw. Teil davon, jedes weitere Stück
04.1800 | Transplantatentnahme Knochen, exkl. Beckenkamm, pro Hautzugang
04.1810 | Transplantatentnahme, Knochen, Beckenkamm, pro Hautzugang
04.1820 | Transplantatentnahme, Knochen, Schädelkalotte, erste 3 cm2
04.1830 | + Transplantatentnahme, Knochen, Schädelkalotte, jede weiteren 3 cm2
04.1840 | Transplantatentnahme, vollständiger, langer Röhrenknochen
04.1850 | Entnahme eines Schädelkalottenstückes zur Wiederverwendung am gleichen Patienten, zweizeitige operative Versorgung
04.1860 | Replantation am gleichen Ort eines zur Wiederverwendung am gleichen Patienten entnommenen Schädelkalottenstückes, zweizeitige operative Versorgung
04.1910 | Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1920 | + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²
04.1925 | + Lappenhebung, random pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²
04.1940 | Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm²
04.1950 | + Lappenhebung, random pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm2
04.1960 | Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, erster cm²
04.1970 | + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, jeder weitere cm²
04.1975 | + Lappenhebung, axial pattern, Gesicht, Hals (ohne Nacken), Hand, Genitale, Haut/Subkutis/Faszie, Gesamtfläche grösser als 4 cm², jede weiteren 2 cm²
04.1980 | Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, erste 9 cm2
04.1990 | + Lappenhebung, axial pattern, übrige Regionen, Haut/Subkutis/Faszie, jede weiteren 9 cm²
04.2000 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, einfach
04.2010 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, mittel
04.2020 | Lappenhebung, Haut/Muskel ohne Präparation des Gefässstiels, schwierig
04.2030 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, einfach
04.2040 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, mittel
04.2050 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels, ohne Präparation des Nervs, schwierig
04.2060 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, einfach
04.2070 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, mittel
04.2080 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels und des Nervs, schwierig
04.2090 | Lappenhebung, Haut/Muskel ohne/mit Präparation des Gefässstiels zur freien Transplantation einfach
04.2100 | Lappenhebung, Haut/Muskel mit Präparation des Gefässstiels zur freien Transplantation, schwierig
04.2110 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, einfach
04.2120 | Lappenhebung, Haut/Faszie/Knochen, Haut/Muskel/Knochen, Knochen, schwierig
04.2130 | Lappenhebung, Gleitgewebe (aller Art), ohne Präparation des Gefässstiels, ab 5 cm2
04.2140 | Lappenhebung, Gleitgewebe (aller Art) mit Präparation des Gefässstiels zur freien chirurgischen Transplantation, jede Grösse
04.2150 | Lappenhebung, Darmsegment zur freien chirurgischen Transplantation, inkl. Verschluss des Entnahmedefektes
04.2160 | Lappenhebung, Finger, Zehe/Zehenfragment zur freien chirurgischen Transplantation
04.2210 | Meshung Spalthaut/Transplantat
04.2220 | Lappen, Desepithelialisierung Transplantat/Lappen, manuell, pro 16 cm²
04.2230 | Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, erste 100 cm²
04.2240 | + Lappen, Desepithelialisierung Transplantat/Lappen, maschinell, jede weiteren 100 cm²
04.2250 | Lappen, Präepilierung behaarte Kopfhaut
04.2260 | Lappen, Vorschneiden/Durchtrennen, pro 5 cm
04.2270 | Herstellung von Knorpelschrot
04.2280 | Einpassen Knorpelblock/Knochenblock
04.2290 | Modellierung Knorpel/Knochen, Nasenrücken, L-Span
04.2300 | Modellierung Knorpel/Knochen, Ohrskelett
04.2310 | Sekundäre Lappenkorrekturen, Entfettung/Modellierung
04.2510 | Einbau freier mikrochirurgischer Lappen, im Gesicht, im Halsbereich, in der Hand, am Kopf
04.2520 | Einbau freier mikrochirurgischer Lappen, am Stamm und an den Extremitäten (exkl. Hand)
04.2530 | Replantation im Kopfbereich (Skalp, Ohr, Gesichtsteile: Nase, Lippe)
04.2560 | Replantation eines Fingers, mit oder ohne Kürzung
04.2570 | Replantation an der unteren Extremität (Oberschenkel, Kniebereich, auf Höhe des Sprunggelenks), mit oder ohne Kürzung
04.2590 | Replantation Grosszehe
04.2600 | Replantation des Penis
04.2605 | + Naht eines Nervenastes, pro Nervenast, als Zuschlagsleistung
04.2610 | Replantation des Skrotums inkl. Hoden (1 oder 2 Hoden)
04.2620 | (+) Mikrovaskuläre Anastomose, End zu End oder End zu Seite, pro Anastomose, als Zuschlagsleistung
04.2710 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, bis 9 cm2, als alleinige Leistung
04.2720 | Implantation Expander, Gesicht, Hals (ohne Nacken), Hand, Genitale, mehr als 9 cm2, als alleinige Leistung
04.2730 | Implantation Expander, übrige Regionen, bis 25 cm², als alleinige Leistung
04.2740 | Implantation Expander, übrige Regionen, mehr als 25 cm², als alleinige Leistung
04.2750 | Explantation Expander, ohne Hilfsschnitt
04.2760 | + Zuschlag bei Explantation Expander für Wiedereinlage von Expander/Prothesen
04.2770 | + Zuschlag bei Explantation Expander für Kapsulektomie
04.2780 | Explantation Expander mittels Hilfsschnitt
04.2810 | Dermolipektomie, Abdomen, ohne Versetzung des Nabels
04.2820 | + Verschluss der Rektusdiastase u/o Straffung muskuläre Bauchdecke
04.2830 | Dermolipektomie, Abdomen, mit Versetzung des Nabels
04.2840 | Dermolipektomie, Gesäss, Hüfte, erste Seite
04.2850 | + Dermolipektomie, Gesäss, Hüfte, zweite Seite
04.2860 | Dermolipektomie, Oberschenkel, erste Seite, längs
04.2870 | + Dermolipektomie, Oberschenkel, zweite Seite, längs
04.2880 | Dermolipektomie, Oberschenkel, erste Seite, quer
04.2890 | + Dermolipektomie, Oberschenkel, zweite Seite, quer
04.2900 | Dermolipektomie, Arm, erste Seite
04.2910 | + Dermolipektomie, Arm, zweite Seite
04.2930 | Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, erste Region
04.2940 | + Sauglipektomie (Liposuktion), jede Methode, mehr als eine Region, jede weitere Region
04.3010 | Facelifting, Gesicht und Hals, erste Seite
04.3020 | + Facelifting, Gesicht und Hals, zweite Seite
04.3030 | + Offene Lipektomie (Hals, Kinn, Wange), beidseitig
04.3040 | + Platysmaplastik (Hals), beidseitig
04.3050 | + Plikatur Fettgewebe (Hals, Kinn), beidseitig
04.3060 | + SMAS-Plastik (Gesicht), pro Seite
04.3070 | + Muskulektomie (Stirn)
04.3080 | + Wellenförmige Inzision an Haargrenze, pro Seite
04.3090 | + Subperiostale Präparation, beidseitig
04.3100 | + Knochenabtragung, pro Seite
04.3110 | Facelifting, Stirn, jede Methode
04.3120 | Brauenlifting direkt, erste Seite
04.3130 | + Brauenlifting direkt, zweite Seite
04.3140 | Lidplastik, erstes Lid
04.3150 | + Lidplastik, zweites Lid
04.3160 | Alloplastisches Implantat, Kinn, Wange, erstes Implantat, als alleinige Leistung
04.3170 | + Alloplastisches Implantat, Kinn, Wange, jedes weitere Implantat
04.3180 | Operative Korrekturversorgung bei Pterygium colli
04.3210 | Ersatzoperation bei Fazialisparese, alloplastische Implantate in die Lider
04.3220 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell perioral
04.3230 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik partiell temporo-naso-labial
04.3240 | Ersatzoperation bei Fazialisparese, Faszienzügelplastik total (perioral und temporo-naso-labial)
04.3250 | Ersatzoperation bei Fazialisparese, Dermiszügel oder Dermisstreifenplastik in der Nasolabialfalte
04.3260 | Ersatzoperation bei Fazialisparese, Temporalistransfer zu Nasolabialfalte und Mundwinkel
04.3270 | Ersatzoperation bei Fazialisparese, Temporalistransfer nach Gillis zu Oberlid und Unterlid
04.3280 | Ersatzoperation bei Fazialisparese, Platysmatransfer
04.3290 | Ersatzoperation bei Fazialisparese, Massetertransfer
12.0120 | Inzision/Drainage eines peritonsillären Abszesses, jede Methode
12.0130 | Inzision/Drainage eines parapharyngealen Abszesses
12.0140 | Adenoidektomie, als alleinige Leistung
12.0150 | Operative Revision und Blutstillung nach Adenoidektomie (sog. Nachblutung), in Narkose
12.0160 | Tonsillektomie, jede Methode
12.0180 | Tonsillektomie, einseitig oder beidseitig, bei Abszess
12.0190 | Kombinierte Tonsillektomie und Adenoidektomie, jede Methode
12.0200 | Blutstillung bei Tonsillektomienachblutung in Lokalanästhesie, jede Methode
12.0210 | Operative Revision und Blutstillung nach Tonsillektomie (sog. Nachblutung), in Narkose
12.0310 | Exstirpation benigner Tumoren des Oropharynx, bis zu 1 cm Durchmesser
12.0320 | Exstirpation benigner Tumoren des Oropharynx, mehr als 1 cm Durchmesser
12.0330 | Exstirpation maligner Tumoren des Oropharynx, T1, transoral
12.0360 | Exstirpation maligner Tumoren des Oropharynx, T2, transoral
12.0380 | Exstirpation benigner Läsionen im Epipharynx, jede Methode
12.0390 | Exstirpation maligner Tumoren aus Epipharynx
12.0410 | Unterfütterung der Rachenhinterwand bei velopharyngealer Insuffizienz
12.0420 | Operative Versorgung einer Verletzung im Oropharynx, transoral
12.0430 | Uvulo-Palato-Pharyngoplastik, jede Methode
12.0440 | + Tonsillektomie bei Uvulo-Palato-Pharyngoplastik, jede Methode
13.0020 | Direkte Laryngopharyngoskopie, jede Methode
13.0030 | + Biopsie u/o Fremdkörperentfernung(en) bei direkter Laryngopharyngoskopie
13.0040 | + Abtragung oberflächlicher Läsionen bei direkter Laryngopharyngoskopie, pro Seite
13.0050 | + Abtragung tiefergehender oder Stimmlippe überschreitender Veränderungen bei direkter Laryngopharyngoskopie, pro Seite
13.0060 | + Abtragung ausgedehnter, mehrere Ebenen betreffende oder organüberschreitende Veränderungen bei direkter Laryngopharyngoskopie, pro Seite
13.0070 | + Injektion in Stimmlippe bei organischer Dysphonie/Aphonie bei direkter Laryngopharyngoskopie, pro Seite
13.0080 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von innen ohne Eröffnung des Lumens
13.0100 | Operative Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
13.0110 | + Zusätzliche Massnahmen bei operativer Versorgung an Larynx/Hypopharynx von aussen ohne Eröffnung des Lumens
13.0170 | Implantation einer Sprechprothese, als alleinige Leistung
13.0220 | Tracheotomie, jede Methode
13.0260 | Tracheostomaverschluss, operativ
13.0270 | Endoskopische operative Versorgung an der Trachea
14.0010 | Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
14.0020 | + Zuschlag bei Reoperation nach Exstirpation einer medianen oder lateralen Halszyste/Halsfistel
14.0040 | Exstirpation einer lateralen Halsfistel mit Ausdehnung in den Pharynx
14.0070 | Endoskopische Cricopharyngeomyotomie
14.0090 | Explorative Cervicotomie, als alleinige Leistung
14.0110 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, einseitig
14.0130 | + Operative Rezidivversorgung an der Schilddrüse/Nebenschilddrüse
14.0150 | + Recurrensmonitoring bei operativen Versorgungen an der Schilddrüse/Nebenschilddrüse
14.0160 | Enukleation von Zyste(n)/Adenom(en) der Schilddrüse, beidseitig
14.0170 | Subtotale Thyreoidektomie, beidseitig
14.0180 | Subtotale Thyreoidektomie, einseitig
14.0190 | (+) Subtotale Thyreoidektomie, pro Seite, als Zuschlagsleistung
14.0310 | Mediastinoskopie
16.0070 | Offene Biopsie der Pleura, als alleinige Leistung exkl. Zugang
16.0210 | Rippenresektion, erste Rippe
16.0220 | + Rippenresektion, jede weitere Rippe
16.0300 | Entfernung des Osteosynthesematerials nach Sternumfraktur/Sternotomie
16.0340 | Operative Versorgung bei anatomisch fixiertem Schiefhals, jede Methode
16.0410 | Oesophagotomie, cervicaler Zugang
16.0430 | Oesophagostomie, cervicaler Zugang
16.0490 | Naht einer Verletzung des Oesophagus, cervicaler Zugang
16.0540 | Operative Versorgung einer Oesophagusatresie
16.0550 | Operative Versorgung einer Oesophagusatresie bei Frühgeborenen
16.0730 | Sympathektomie, thorakal
16.0840 | Thorakoskopie, therapeutisch
16.0850 | + Biopsie(n) bei Thorakoskopie, therapeutisch
16.0860 | + Pleurodese, bei Thorakoskopie, therapeutisch, jede Methode
16.0870 | + Resektion von Bullae im pleuralen Bereich bei Thorakoskopie, therapeutisch
16.0880 | + Keilresektion bei Thorakoskopie
16.0890 | + Pleurektomie, partiell, parietal, bei Thorakoskopie
16.0900 | + Perikardfenestration bei Thorakoskopie
16.0910 | + Lungenreduktion bei Emphysem bei Thorakoskopie
16.0920 | + Entfernung eines Fremdkörpers
16.0930 | + Behandlung eines Pleuraempyems
16.0940 | + Entfernung eines Pleuratumors
16.0950 | + Verschluss einer bronchopleuralen Fistel
16.0960 | + Versorgung von Lungenverletzungen
17.1630 | Einlage eines ICD-Systems
18.0010 | Extrakorporaler Bypass (ECC), als alleinige Leistung
18.0040 | Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.0050 | + Arterioskopie/Endosonografie bei Arteriotomie als Zugang für interventionelle gefässoperative Versorgung
18.0170 | Kardiochirurgische operative Versorgung bei akutem Myokardinfarkt
18.0880 | Operative Versorgung bei arteriellem Aneurysma, viszerale Gefässe
18.0890 | Operative Versorgung bei arteriellem Aneurysma, cervicale Gefässe
18.0900 | Operative Versorgung bei arteriellem Aneurysma, A. subclavia/A. axillaris
18.0910 | Biopsie(n) einer Arterie, als alleinige Leistung
18.0970 | Arterielle Embolektomie/Thrombektomie, kubitaler Zugang
18.0980 | Arterielle Embolektomie/Thrombektomie, femoraler Zugang
18.0990 | Arterielle Embolektomie/Thrombektomie, poplitealer Zugang
18.1010 | Endarterektomie, offen, cervicaler Zugang, elektiv
18.1050 | Endarterektomie, offen, Arm
18.1070 | Endarterektomie, offen, Poplitea, Unterschenkel
18.1170 | Rekonstruktion der arteriellen Strombahn, Unterschenkel/Fuss/Unterarm, offen
18.1280 | Femorocrurale/pedale Bypass-Operation
18.1320 | Verschluss einer arteriovenösen Fistel, peripher
18.1550 | Ligatur/Ligaturen von Vv. perforantes, einseitig, als alleinige Leistung
18.1560 | Ligatur/Ligaturen von Vv. perforantes, beidseitig, als alleinige Leistung
18.1590 | Varizenstripping, V. saphena magna, erste Seite
18.1600 | + Ligatur von Vv. perforantes
18.1610 | + Varizenstripping, V. saphena magna, zweite Seite
18.1620 | Varizenstripping, V. saphena parva, erste Seite
18.1630 | + Varizenstripping, V. saphena parva, zweite Seite
18.1640 | Varizenstripping, V. saphena magna und V. saphena parva, erste Seite
18.1650 | + Varizenstripping, V. saphena magna und V. saphena parva, zweite Seite
18.1660 | Alleinige Crossektomie, einseitig
18.1670 | Alleinige Crossektomie, beidseitig
18.1680 | Alleinige Rezidivcrossektomie V. saphena magna, einseitig
18.1690 | Alleinige Rezidivcrossektomie V. saphena magna, beidseitig
18.1720 | Venöse Thrombektomie, peripher
18.1740 | + Intraoperative Lyse bei venöser Thrombektomie
18.1750 | Venöse Thrombektomie, Stamm, ohne ECC
18.1770 | + Intraoperative Lyse bei venöser Thrombektomie
18.1780 | Venöse Thrombektomie, Stamm, mit ECC
18.1800 | + Intraoperative Lyse bei venöser Thrombektomie
18.1910 | Anlegen eines arteriovenösen Shunts, extern
18.1920 | Anlegen eines arteriovenösen Shunts, einfache Fistel
18.1930 | Anlegen eines komplexen arteriovenösen Shunts
18.1940 | Revision eines arteriovenösen Shunts
18.1950 | av-Shunt-Verschluss, als alleinige Leistung
19.0960 | Enteroskopie, intraoperativ, bei Laparotomie, jede Methode
19.0970 | + Blutstillung bei Enteroskopie, als alleinige Zuschlagsleistung
19.0980 | + Abtragung einer polypösen Läsion bei Enteroskopie, pro Läsion
19.0990 | + Behandlung von Angiodysplasien, pro Angiodysplasien
19.1000 | + Einlegen eines Jejunostomietubus/Anlegen einer Jejunostomie, bei Enteroskopie
19.1220 | Koloskopie, intraoperativ oder bei Laparoskopie, jede Methode
19.1230 | + Skopie des Ileum terminale bei Koloskopie
19.1240 | + Abstrich(e) mit Bürste für Zytologie/Bakteriologie bei Koloskopie
19.1250 | + Schleimhautbiopsie mit Zange bei Koloskopie, bis 5 Biopsien
19.1260 | + Schleimhautbiopsie mit Zange bei Koloskopie, mehr als 5 Biopsien
19.1270 | + Blutstillung bei Koloskopie, jede Methode, als alleinige Zuschlagsleistung
19.1280 | + Fremdkörperentfernung(en) bei Koloskopie
19.1290 | + Schleimhautfärbung zur Erkennung von dysplastischen Herden bei Koloskopie
19.1300 | + Intramuköse Injektion vor Polypektomie, jede Methode, pro Polyp
19.1310 | + Entfernung gestielter Polypen bei Koloskopie, pro Polyp
19.1320 | + Ligatur grosser Polypenstiele vor Polypektomie (Endoloop, Metallclips)
19.1330 | + Entfernung sessiler Polypen bis 1 cm Durchmesser bei Koloskopie, pro Polyp
19.1340 | + Entfernung sessiler Polypen mehr als 1 cm Durchmesser bei Koloskopie, pro Polyp
19.1350 | + Entfernung polypöser Läsionen durch Hot-Biopsy bei Koloskopie
19.1360 | + Entfernung einer Läsion durch Laser/Argonbeamer bei Koloskopie, pro Läsion
19.1370 | + Behandlung einer Angiodysplasie bei Koloskopie
19.1380 | + Dilatation einer Stenose bei Koloskopie, jede Methode
19.1390 | + Legen einer Dickdarmsonde bei Koloskopie
19.1400 | + Einlegen einer Prothese in Kolon bei Koloskopie
19.1760 | Digitale Ausräumung des Rektums durch den Facharzt beim Kind bis 7 Jahre
19.1820 | Chirurgische/gastroenterologische Laparoskopie, diagnostisch
19.1830 | + Zuschlag für Biopsie durch Laparoskop bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie, pro Gewebeprobe
19.1840 | + Zuschlag für Biopsie durch dritten Stichkanal/Instrument bei chirurgischer/gastroenterologischer, diagnostischer Laparoskopie
19.1870 | Douglas Punktion (rektal/vaginal), diagnostisch
20.0020 | Anlegen einer Laparostomie, offen
20.0030 | Verschluss einer offen angelegten Laparostomie
20.0040 | Offene Drainage von Abszessen der Bauchdecke, extraperitoneal
20.0050 | Operative Versorgung bei Omphalozele
20.0060 | Plastische operative Versorgung an der Bauchdecke bei Prune-Belly-Syndrom
20.0070 | Operative Versorgung bei Laparoschisis, jede Methode
20.0110 | Laparoskopie (therapeutisch), Zugang für laparoskopische Eingriffe und Inspektion
20.0120 | + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
20.0130 | + Cholezystektomie mittels Laparoskopie
20.0140 | + Cholangiografie mittels Laparoskopie
20.0150 | + Revision der Gallenwege mittels Laparoskopie
20.0160 | + Operative Versorgung bei gastrooesophagealer Refluxerkrankung mittels Laparoskopie
20.0170 | + Operative Versorgung bei Pankreasprozessen mittels Laparoskopie
20.0180 | + Versorgung einer Inguinalhernie/Femoralhernie, präperitoneal/transperitoneal, mittels Laparoskopie, pro Seite
20.0190 | + Versorgung eines intraabdominal zugänglichen Abszesses mittels Laparoskopie
20.0220 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, einseitig
20.0230 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Inguinalhernie
20.0240 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Inguinalhernie
20.0250 | Operative Versorgung einer Inguinalhernie beim Neugeborenen, beidseitig
20.0260 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, einseitig
20.0270 | + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Inguinalhernie
20.0280 | Operative Versorgung einer Inguinalhernie beim Kind bis 7 Jahre, beidseitig
20.0290 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0300 | Operative Versorgung einer Inguinalhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0310 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0320 | Operative Versorgung einer Inguinalhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0330 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, einseitig
20.0340 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, tension-free, beidseitig
20.0350 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0360 | Operative Versorgung einer Inguinalhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0370 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, einseitig
20.0380 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Femoralhernie
20.0400 | + Zuschlag für Rezidivoperation, ohne/mit Netz, nach operativer Versorgung einer Femoralhernie
20.0410 | Operative Versorgung einer Femoralhernie beim Kind bis 7 Jahre, beidseitig
20.0420 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, einseitig
20.0430 | Operative Versorgung einer Femoralhernie beim Mädchen ab 7 bis 16 Jahre, beidseitig
20.0440 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, einseitig
20.0450 | Operative Versorgung einer Femoralhernie beim Knaben ab 7 bis 16 Jahre, beidseitig
20.0460 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, einseitig
20.0470 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, Inguinalisation tension-free, beidseitig
20.0480 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, einseitig
20.0490 | Operative Versorgung einer Femoralhernie beim Erwachsenen älter als 16 Jahre, jede Methode, exkl. tension-free, beidseitig
20.0500 | Operative Versorgung einer Nabelhernie
20.0510 | + Zuschlag für Rezidivoperation nach operativer Versorgung einer Nabelhernie
20.0520 | + Darmresektion bei inkarzerierter Hernie bei operativer Versorgung einer Nabelhernie
20.0530 | + Zuschlag bei inkarzerierter Hernie ohne Resektion von Darm bei operativer Versorgung einer Nabelhernie
20.0540 | Operative Versorgung einer epigastrischen Hernie
20.0550 | + Zuschlag für Netz bei operativer Versorgung einer epigastrischen Hernie
20.0560 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), bis 5 cm
20.0570 | + Zuschlag für Implantat bei Narbenhernie
20.0580 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), 6 bis 15 cm
20.0590 | Andere Abdominalhernien, inkl. Narbenhernien (Länge+Breite), mehr als 15 cm
20.0610 | Lumbotomie und weitere extraperitoneale Zugänge zum Retroperitoneum, pro Seite
20.0620 | Laparotomie, als Zugang
20.0630 | + Anlegen eines Laparotomieverschlusses für repetitive Lavage/Laparostoma im Rahmen einer Laparotomie
20.0750 | Perkutanes Anlegen einer peritonealen Drainage, langzeitig (Entfernung nach mehr als 24h), als alleinige Leistung
20.0760 | + Zuschlag für Lavagierung nach Anlegen einer peritonealen Drainage
20.0780 | Perkutanes Einlegen eines Peritonealdialysekatheters, langzeitig (Entfernung nach mehr als 24h)
20.0800 | Peritoneallavagierung bei angelegtem Laparotomieverschluss zwecks repetitiver Lavagierung, inkl. provisorischer Wiederverschluss/definitiver Verschluss
20.0810 | Exploration Bauchhöhle, als alleinige Leistung
20.0820 | Lavage der Bauchhöhle
20.0850 | Omentektomie, als alleinige Leistung exkl. Zugang
20.0870 | Entnahme und Bearbeitung eines Omentum-Lappens
20.0880 | Adhäsiolyse, Bridenlösung, einzelne strangförmige Briden, als alleinige Leistung exkl. Zugang
20.1030 | Gastrotomie zur Exploration
20.1040 | Gastrotomie/Duodenotomie zwecks Umstechung eines blutenden Ulkus
20.1080 | Pylorotomie/operative Versorgung einer Pylorusstenose beim Säugling
20.1160 | Vagotomie, selektiv/superselektiv, jede Methode
20.1170 | Anlegen einer Gastrostomie, offen
20.1180 | + Anlegen einer kontinenten Gastrostomie
20.1190 | Wechsel eines Gastrostomietubus, offen
20.1200 | Verschluss einer Gastrostomie, operativ
20.1310 | Appendektomie, jede Methode, als alleinige Leistung
20.1320 | + Zuschlag bei Perforation/Drainage perityphlitischer Abszess
20.1330 | (+) Appendektomie, sog. Gelegenheitsappendektomie, jede Methode, als Zuschlagsleistung
20.1340 | Enterotomie zur Exploration
20.1350 | Operative Korrekturversorgung bei kongenitalen Darmanomalien/Malrotation im Frühkindesalter bis 2 Jahre
20.1360 | Resektion eines Meckel'schen Divertikels u/o Ductus omphalomesentericus
20.1370 | Segmentäre Dünndarmresektion
20.1380 | (+) Präparation eines gestielten Dünndarmsegments als Zuschlagsleistung
20.1530 | Operative Versorgung bei Mekoniumileus mit Peritonitis/nekrotisierender Enterocolitis
20.1650 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie, offene Darmbiopsie, als alleinige Leistung exkl. Zugang
20.1660 | Operative Versorgung bei Morbus Hirschsprung und neuronaler Darmdysplasie; ultrakurze, anorektale Form, als alleinige Leistung exkl. Zugang
20.1740 | Verschliessen einer Ileostomie/Kolostomie
20.1830 | Rektalprolapsoperation, Cerclage, als alleinige rektumchirurgische Leistung
20.1940 | Resektion eines Rektumtumors, transanal, als alleinige rektumchirurgische Leistung
20.1970 | Operative Drainage eines Abszesses, perirektal/Douglas, transanal, als alleinige rektumchirurgische Leistung
20.2010 | Operative Versorgung bei perianalen Abszessen, supralevatorisch, Abszessinzision
20.2020 | Operative Versorgung bei perianalen Abszessen, infralevatorisch, Abszessinzision
20.2030 | Operative Versorgung einer Analfistel
20.2040 | + Zuschlag für transsphinkterische/suprasphinkterische Versorgung bei operativer Versorgung einer Analfistel
20.2070 | Analprolapsoperation
20.2080 | Sphinkterotomie, anal
20.2240 | Hämorrhoidaloperation, Hämorrhoidektomie, radikal
20.2610 | Cholezystostomie, offen
20.2620 | Verschluss Cholezystostomie/Cholezystotomie
20.2670 | Cholezystektomie, offen
20.2680 | + Intraoperative Choledochoskopie bei offener Cholezystektomie
20.2790 | Drainage/Débridement bei Pankreatitis, offen
20.2810 | Offene Drainage von Abszessen retroperitoneal (exkl. Bauchdecke), extraperitonealer Zugang
20.2820 | Operative Versorgung bei Sakraldermoid, Inzision
20.2830 | Operative Versorgung bei Sakraldermoid, radikale Exzision
21.0710 | Renoskopie/Pyeloskopie, perkutan
21.0720 | + Endoluminale Behandlung von Nierenbeckenläsionen/Nierenkelchläsionen bei Renoskopie/Pyeloskopie
21.0730 | + Litholapaxie bei Renoskopie/Pyeloskopie
21.0960 | Entfernung Transplantatniere
21.1030 | + Renoskopie/Pyeloskopie, offen
21.1050 | Nephropexie
21.1070 | Probelumbotomie u/o Nierenbiopsie, offen
21.1090 | Nephrostomie, offen
21.1100 | Verschluss von Nephrostomie/Pyelostomie/Nierenfistel
21.1510 | Verschluss einer Ureterostomie
21.1570 | Ureterligierung oder Ureterverknotung
21.1720 | Transurethrale Blasenhalsresektion/Blasenhalsinzision
21.1730 | Transurethrale Blasentumorresektion
21.1740 | + Mapping bei transurethraler Blasentumorresektion
21.1760 | Transurethrale Ausräumung einer nichtpostoperativen Blasentamponade
21.1790 | Operative Versorgung bei zystoureteralem Reflux, transurethral, einseitig
21.1800 | Operative Versorgung bei zystoureteralem Reflux, transurethral, beidseitig
21.1890 | Zystotomie/Sectio alta
21.1920 | Zystostomie, offen
21.1950 | Operative Revision einer Zystostomie
21.1960 | Verschluss einer Zystostomie oder Versorgung einer vesikokutanen Blasenfistel
21.2060 | Entfernung eines Blasenstimulators
21.2140 | Exploration und Drainage bei Infekt der Prostata bzw. des periprostatischen Gewebes, Prostatalithotomie, offen
21.2180 | Prostatektomie, Ablatio der Prostata, transurethral, jede Methode
21.2190 | Prostatektomie, subtotal, offene Methode
21.2200 | Versorgung einer postoperativen Blutung in der Prostataloge/Blase
21.2210 | Urethrotomia interna
21.2220 | Anlegen einer Urethrostomie, jeder Zugang
21.2230 | Verschluss einer Urethrostomie
21.2240 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, vordere Striktur (penil)
21.2250 | Operative Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur (bulbär)
21.2260 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Urethrastenose, einzeitiges Verfahren, hintere Striktur
21.2270 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, vordere Striktur
21.2280 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 1. Etappe, hintere Striktur
21.2290 | Operative Versorgung einer Urethrastenose, zweizeitiges Verfahren, 2. Etappe, vordere/hintere Striktur
21.2300 | Operative Versorgung einer Urethraruptur, vordere
21.2310 | Operative Versorgung einer Urethraruptur, hintere
21.2320 | Versorgung einer Urethrafistel, vordere
21.2330 | Versorgung einer Urethrafistel, hintere/perineal
21.2340 | Versorgung einer Urethrafistel, vaginaler Zugang
21.2360 | Urethrektomie, als alleinige Leistung
21.2370 | Urethradivertikel Versorgung, Mann
21.2380 | Urethradivertikel Versorgung, Frau
21.2420 | Meatusrekonstruktion bei erworbener Meatusstenose
21.2430 | Operative Versorgung eines Urethraprolapses
21.2650 | Biopsie Penis, offen
21.2680 | Zirkumzision, jede Methode
21.2690 | Paraphimosenoperation
21.2700 | Versorgung Penistrauma mit Verletzung tiefer Strukturen, Urethra u/o Corpora cavernosa oder Gefässe
21.2710 | Operative Versorgung bei Penisdeviation
21.2720 | Chordaentfernung
21.2730 | Operative Versorgung bei Priapismus, Anlegen Punktionsfistel/Stanzfistel
21.2740 | Operative Versorgung bei Priapismus, offenes Anlegen eines Shunts
21.2760 | Operative Versorgung bei Impotenz, venöse Rekonstruktion
21.2770 | Penisprotheseneinlage, starr
21.2780 | Penisprotheseneinlage, hydraulisch
21.2790 | Entfernung/Wechsel einer Penisprothese
21.2800 | Penisamputation, partiell
21.2810 | Penisamputation, total
21.2820 | Operative Versorgung einer Epispadie
21.2830 | Operative Versorgung einer Hypospadie, vordere Hypospadie (glandulär, penil), einzeitiges Verfahren
21.2840 | Operative Versorgung einer hinteren Hypospadie (skrotal, perineal), einzeitiges Verfahren
21.2850 | + Freies, gestieltes Transplantat bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie
21.2860 | + Penisbegradigung, Derotation bei operativer Versorgung einer Hypospadie, einzeitiges Verfahren, hintere Hypospadie
21.2870 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, vordere Hypospadie, alle Methoden
21.2880 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 1. Etappe, hintere Hypospadie, alle Methoden
21.2890 | Operative Versorgung einer Hypospadie, zweizeitiges Verfahren, 2. Etappe (Rohrbildung), für vordere wie hintere Hypospadie
21.2920 | Biopsie eines Hodens, offen, als alleinige Leistung
21.2930 | (+) Biopsie eines Hodens, offen, als Zuschlagsleistung
21.2940 | Versorgung bei Hodenverletzung
21.2950 | Orchidektomie inguinal/skrotal, einseitig
21.2960 | Orchidektomie inguinal/skrotal, beidseitig
21.2970 | Subkapsuläre Orchidektomie, einseitig
21.2980 | Subkapsuläre Orchidektomie, beidseitig
21.2990 | Hodenautotransplantation
21.3000 | Hodenprotheseneinlage, einseitig, als alleinige Leistung
21.3010 | Hodenprotheseneinlage, beidseitig, als alleinige Leistung
21.3020 | (+) Hodenprotheseneinlage, pro Seite, als Zuschlagsleistung
21.3040 | Operative Versorgung bei Hämatozele, einseitig
21.3050 | Operative Versorgung bei Hämatozele, beidseitig
21.3060 | Operative Versorgung bei Hydrocele testis, einseitig
21.3070 | Operative Versorgung bei Hydrocele testis, beidseitig
21.3080 | Operative Versorgung bei Spermatozele, einseitig
21.3090 | Operative Versorgung bei Spermatozele, beidseitig
21.3100 | Operative Versorgung bei Hodentorsion/bei Torsion einer Morgagnischen Hydatide
21.3110 | + Hodenbiopsie bei operativer Versorgung bei Hodentorsion
21.3120 | + Skrotale Orchidopexie der Gegenseite, bei operativer Versorgung bei Hodentorsion
21.3130 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, einseitig
21.3135 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, einseitig
21.3140 | Operative Versorgung bei Kryptorchismus beim Kind/Jugendlichen älter als 7 Jahre und Erwachsenen, beidseitig
21.3145 | Operative Versorgung bei Kryptorchismus, beim Kind bis 7 Jahre, beidseitig
21.3150 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, einseitig
21.3160 | Operative Versorgung bei Varikozele (Spermatikaligatur), offen, beidseitig
21.3170 | Biopsie Nebenhoden/Samenstrang/Vas deferens, offen, als alleinige Leistung
21.3180 | Epididymektomie, einseitig
21.3190 | Epididymektomie, beidseitig
21.3210 | Vasovaso-Anastomose, einseitig
21.3220 | Vasovaso-Anastomose, beidseitig
21.3230 | Vasoepididymo-Anastomose, einseitig
21.3240 | Vasoepididymo-Anastomose, beidseitig
22.0310 | Gynäkologische Laparoskopie/Pelviskopie, diagnostisch
22.0320 | + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes
22.0330 | + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
22.0340 | + Zuschlag für jeden weiteren Einstich bei gynäkologischer Laparoskopie/Pelviskopie
22.0350 | + Zuschlag für offene Laparoskopie/Pelviskopie (Mini-Laparotomie)
22.0360 | Gynäkologische Laparoskopie/Pelviskopie, therapeutisch
22.0370 | + Zuschlag für Einlage und Fixation eines intrauterinen Perfusionssets und/oder Führungsinstrumentes
22.0380 | + Zuschlag für Biopsie bei gynäkologischer Laparoskopie/Pelviskopie
22.0390 | + Zuschlag für Durchtrennung strangförmiger Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
22.0400 | + Zuschlag für Durchtrennung flächenhafter Adhäsionen bei gynäkologischer Laparoskopie/Pelviskopie
22.0410 | + Zuschlag für Sterilisation bei gynäkologischer Laparoskopie/Pelviskopie
22.0420 | + Zuschlag für Behandlung bei Endometriose Grad I und Grad II bei gynäkologischer Laparoskopie/Pelviskopie, jede Methode
22.0450 | + Zuschlag für Zystenpunktion/Zystenfenestration bei gynäkologischer Laparoskopie/Pelviskopie
22.0460 | + Zuschlag für Chromopertubation bei gynäkologischer Laparoskopie/Pelviskopie
22.0470 | + Zuschlag für organerhaltende Tumorentfernung bei gynäkologischer Laparoskopie/Pelviskopie
22.0480 | + Zuschlag für Hysterektomie bei gynäkologischer Laparoskopie/Pelviskopie
22.0520 | + Zuschlag für Kolposuspension bei gynäkologischer Laparoskopie/Pelviskopie
22.0530 | + Zuschlag für therapeutische Lavage bei gynäkologischer Laparoskopie/Pelviskopie
22.0540 | + Zuschlag für vaginale Drainage eines peritonealen Abszesses/Blutung bei einer gynäkologischen Laparoskopie
22.0550 | + Zuschlag für therapeutische Drainage bei transabdominaler, gynäkologischer Laparoskopie/Pelviskopie
22.0645 | Hysteroskopie mit Curettage u/o Biopsie(n)
22.0650 | + Abtragung polypöser Tumoren bei Hysteroskopie
22.0655 | + Chirurgische Endometriumdestruktion (unter Sicht)
22.0665 | + Nicht chirurgische Endometriumdestruktion (nicht unter Sicht)
22.0670 | + Tumorabtragung bei Hysteroskopie, exkl. Polypen, pro Tumor
22.0680 | + Septenentfernung bei Hysteroskopie
22.0685 | Nicht chirurgische Endometriumdestruktion (nicht unter Sicht), zweizeitiges Verfahren
22.0710 | Resektion hypertropher Labien
22.0720 | Rekonstruktion bei Klitorishypertrophie
22.0740 | Operative Versorgung am Hymen
22.0750 | Inzision/Exzision/Marsupialisation einer Bartholin Drüse oder Bartholin Zyste
22.0810 | Denervation der Vulva
22.1030 | Portiokonisation, jede Methode
22.1050 | Operative Eröffnung eines Cervixverschlusses
22.1060 | Naht alter Cervixrisse
22.1070 | Cerclage der Cervix, bei Risikopatientinnen, jede Methode
22.1080 | Cerclage der Cervix, therapeutisch
22.1100 | Muttermundverschluss total, prophylaktisch
22.1220 | Fraktionierte Curettage
22.1230 | + Probeexzision u/o Polypenabtragung bei fraktionierter Curettage
22.1240 | Abortbehandlung bei Abortus incompletus nach medikamentös induziertem Schwangerschaftsabbruch
22.1250 | Abortbehandlung bei missed abortion oder operativer Schwangerschaftsabbruch bis und mit 12. SSW
22.1260 | Abortbehandlung nach 12. SSW/Operative Behandlung bei Plazentaretention nach Geburt (Nachcurettage)
22.1300 | Ausräumung einer Blasenmole
22.1310 | Ausräumung eines Chorionkarzinoms
22.1340 | Vaginale Staginguntersuchung in Narkose, als alleinige Leistung
22.1460 | Vaginale Drainage eines peritonealen Abszesses/Blutung
22.1480 | Uterustamponade, als alleinige Leistung
22.1490 | Entfernung einer Uterustamponade
22.1500 | (+) Vaginaltamponade
22.1520 | Supravaginale Uterusamputation
22.1530 | + Morcellement des Uterus bei Myomen bei abdominaler Hysterektomie
22.1540 | Uterusstumpfexstirpation, abdominal ohne Adnexe
22.1550 | Abdominale Totalexstirpation des Uterus
22.1560 | + Raffung der Ligamenta sacrouterina bei abdominaler Hysterektomie
22.1570 | Operative Versorgung an den Adnexe, jede Methode, pro Seite
22.1630 | Myomektomie bei abdominalem Zugang
22.1640 | Organerhaltende Adhäsiolyse im kleinen Becken, als alleinige Leistung
22.1660 | Sterilisation, abdominaler Zugang, beidseitig
22.1680 | Tubenplastik, offen oder laparoskopisch, Refertilisierung, pro Seite
22.1690 | Denervation bei invalidisierender Dysmenorrhoea, beidseitig, als alleinige gynäkologische Leistung
22.1710 | Senkungsoperation, hintere Kolporrhaphie, als alleinige Leistung
22.1720 | (+) Senkungsoperation, hintere Kolporrhaphie, als Zuschlagsleistung
22.2010 | Äussere Wendung vor Geburt
22.2120 | + Sectio caesarea, sekundäre Sectio
22.2130 | + Hysterektomie unter Sectio
22.2140 | + Sterilisation post partum, einseitig/beidseitig
22.2150 | + Organerhaltende operative Versorgung bei Uterusruptur, als alleinige Zuschlagsleistung
22.2170 | + Naht eines Dammrisses III/Dammrisses IV
22.2180 | + Naht von Cervixrissen/Vaginalrissen/Vulvarissen nach Geburt
22.2190 | + Innere Wendung
22.2410 | Sectio caesarea, geplante/primäre Sectio
22.2420 | Sectio caesarea, Resectio
22.2560 | Follikelpunktion zur Eigewinnung, laparoskopisch
24.0040 | Muskelnaht, oberflächlich, Adaption, als alleinige Leistung
24.0050 | Muskelnaht, tief, Adaption, als alleinige Leistung
24.0060 | Muskelsehnenplastik, oberflächlich, als alleinige Leistung
24.0070 | Muskelsehnenplastik, tief, als alleinige Leistung
24.0090 | Knochenpunktion, Knochenbiopsie, oberflächlich, offen, als alleinige Leistung
24.0100 | Knochenpunktion, Knochenbiopsie, tief, offen, als alleinige Leistung
24.0110 | Aspiration/Injektion Knochenzyste, geschlossen
24.0150 | Synoviorthese mittels Instillation von Osmiumtetroxyd (Osmiumsäure), pro Gelenk
24.0170 | Gelenkmobilisation in Narkose, pro Gelenk
24.0210 | Entfernung des Osteosynthesematerials soweit nicht durch spezielle Tarifpositionen erfasst
24.0220 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung der oberen Extremität, pro Seite
24.0230 | Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, erster Finger
24.0240 | + Exploration und Therapieplanung durch den Facharzt für Handchirurgie bei frischer, komplexer Verletzung eines Fingers, jeder weitere Finger
24.0260 | + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, pro Sehne, als Zuschlagsleistung
24.0270 | + Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als Zuschlagsleistung
24.0280 | + Naht der Quadrizepssehne, als Zuschlagsleistung
24.0290 | + Plastische Versorgung Quadrizepssehne, als Zuschlagsleistung
24.0300 | + Plastische Versorgung Patellarsehne, als Zuschlagsleistung
24.0320 | + Zuschlag für jede weitere Nervennaht bei Naht eines Nervenstammes am distalen Unterarm/Unterschenkel, durch gleichen Zugang
24.0420 | Versorgung Claviculafraktur, geschlossene Reposition, operative Fixation mittels Drahtspickung
24.0430 | Versorgung Claviculafraktur, offene Reposition, Osteosynthese, jede Methode
24.0440 | Versorgung Fehlstellung/Pseudarthrose nach Claviculafraktur, als alleinige Leistung
24.0450 | Korrektur-Osteotomie Clavicula
24.0460 | Clavicularesektion total
24.0470 | + Einbau eines Knochentransplantates bei Clavicularesektion total
24.0480 | Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
24.0490 | + Clavicularesektion partiell bei Arthrotomie acromioclaviculäres/sternoclaviculäres Gelenk
24.0500 | Versorgung sternoclaviculäre Dislokation, offen, jede Methode
24.0510 | + Bandplastik bei operativer Versorgung sternoclaviculärer Dislokation
24.0520 | Versorgung acromioclaviculäre Luxation, offen, jede Methode
24.0530 | Entfernung des Osteosynthesematerials an der Clavicula
24.0550 | Entfernung einer/von Exostose(n) der Scapula, als alleinige Leistung
24.0560 | Exzision eines Knochentumors in der Scapula, ohne Gelenkbeteiligung
24.0570 | Exzision eines Knochentumors in der Scapula, mit Gelenkbeteiligung
24.0580 | Entfernung des Osteosynthesematerials an der Scapula
24.0590 | Exzision/Sequestrektomie/Curettage bei Osteomyelitis in Clavicula, Scapula oder proximalem Humerus
24.0710 | Arthroskopie der Schulter
24.0720 | + Biopsie(n) bei Arthroskopie der Schulter
24.0730 | + Partielle Synoviektomie/Limbusresektion bei Arthroskopie der Schulter
24.0740 | + Subtotale Synoviektomie/Débridement bei Infekt bei Arthroskopie der Schulter
24.0750 | + Dekompression des subacromialen Raumes/Acromioplastik bei Arthroskopie der Schulter
24.0760 | + Limbusfixation bei Arthroskopie der Schulter
24.0770 | + Kapselbandplastik bei unidirektionaler Instabilität bei Arthroskopie der Schulter
24.0780 | + Kapselbandplastik bei multidirektionaler Instabilität bei Arthroskopie der Schulter
24.0790 | + Naht/Plastik der Rotatorenmanschette bei Arthroskopie der Schulter
24.0800 | Entfernung periartikulärer Verkalkungen im Schulterbereich, offen, als alleinige Leistung
24.0810 | Kapselinzision bei Kontraktur im Schulterbereich, offen
24.0820 | Arthrotomie Schulter
24.0830 | + Anlegen einer Spüldrainage bei Arthrotomie Schulter
24.0880 | Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als alleinige Leistung
24.0890 | (+) Tenodese/rekonstruktive operative Versorgung bei instabiler langer Bicepssehne, als Zuschlagsleistung
24.0910 | Versorgung einer Schulterluxation, offene Reposition und Kapselbandnaht
24.0920 | + Limbusrefixation u/o Versorgung Bankartläsion bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband)
24.0930 | + Sehnenrefixation bei Versorgung Schulterluxation, offene Reposition und Bandnaht (Kapselband), pro Sehne
24.0940 | + Versorgung einer Impressionsfraktur am Humeruskopf (Hill-Sachs) bei Schulterluxation, offene Reposition und Bandnaht (Kapselband)
24.0990 | Offene Spanplastik Schultergelenk u/o Transfer Processus coracoideus
24.1000 | Offene Limbusrekonstruktion am Schultergelenk
24.1010 | Glenoid-Osteotomie
24.1120 | + Perkutane Spickung/Verschraubung bei Versorgung Humeruskopffraktur mittels geschlossener Reposition
24.1160 | Entfernung des Osteosynthesematerials nach Humeruskopffraktur
24.1190 | Versorgung Humerusschaftfraktur, offene Reposition, intramedulläre Schienung
24.1200 | Versorgung Humerusschaftfraktur, offene Reposition, Fixateur externe
24.1210 | Versorgung Humerusschaftfraktur, offene Reposition, Verbundosteosynthese
24.1230 | Entfernung des Osteosynthesematerials nach Humerusschaftfraktur
24.1250 | + Zuschlag für Spickung/Verschraubung bei Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, geschlossene Reposition
24.1260 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, Platte/Schraube
24.1270 | Versorgung suprakondyläre oder transkondyläre Fraktur des Humerus, offene Reposition, innere Schienung, Spickung
24.1280 | Versorgung Fehlstellung/Pseudarthrose nach suprakondyläre oder transkondylärer Fraktur des Humerus, als alleinige Leistung
24.1290 | Entfernung von Osteosynthesematerial/anderen Implantaten nach suprakondyläre oder transkondylärer Fraktur des Humerus
24.1300 | Versorgung epikondyläre Fraktur des Humerus, geschlossene Reposition, Spickung
24.1310 | Versorgung epikondyläre Fraktur des Humerus, offene Reposition, Osteosynthese, jede Methode
24.1320 | Versorgung Fehlstellung/Pseudarthrose nach epikondylärer Fraktur des Humerus, als alleinige Leistung
24.1330 | Entfernung des Osteosynthesematerials nach epikondylärer Fraktur des Humerus
24.1410 | Entfernung einer/von Exostose(n) am Humerus/Ellbogen, als alleinige Leistung
24.1420 | Exzision Knochentumors/Knochenzyste im Humerus, Schaftbereich/Gelenknähe ohne Gelenkbeteiligung
24.1450 | Resektion des Humerus mit/ohne Gelenkbeteiligung
24.1480 | Tenomyotomie(n) im Schulterbereich/Oberarmbereich, als alleinige Leistung
24.1490 | Exzision/Débridement bei Osteomyelitis im Oberarm-Ellbogenbereich
24.1500 | Osteotomie des Humerus, eine Ebene
24.1520 | Dekompressive Fasziotomie im Oberarmbereich, alle Zugänge, als alleinige Leistung
24.1530 | Epiphysiodese am Oberarm/Unterarm
24.1560 | Weichteilkorrektur von Amputationsstümpfen im Schulterbereich/Oberarmbereich
24.1570 | Amputation am Oberarm/Unterarm
24.1610 | Osteosynthese bei Olekranonfraktur
24.1640 | Versorgung komplexe Ellbogenfraktur, offene Reposition, innere Schienung, Spickung
24.1660 | Entfernung des Osteosynthesematerials nach komplexer Ellbogenfraktur
24.1710 | Arthroskopie Ellbogen
24.1720 | + Biopsie(n) bei Arthroskopie Ellbogen
24.1730 | + Sequestrektomie, Entfernung freier Gelenkkörper bei Arthroskopie Ellbogen
24.1740 | + Synoviektomie bei Arthroskopie Ellbogen, jede Methode
24.1750 | Arthrotomie Ellbogen
24.1760 | + Entfernung freier Gelenkkörper/Drainage bei Arthrotomie Ellbogen
24.1770 | Arthroplastik Ellbogen mittels Faszie
24.1780 | Arthroplastik Ellbogen mittels distaler Humerusprothese
24.1800 | Arthroplastik Ellbogen, Radiusköpfchen, mit Faszie/Weichteilen oder Prothese
24.1820 | Radikale Tumorresektion/Zystenresektion, Radiusschaft/Ulnaschaft/Radiusköpfchen/Olekranon
24.1840 | Arthrodese des Ellbogens
24.1850 | Reinsertion des M. biceps am Ellbogen, als alleinige Leistung
24.1860 | Sehnenplastiken im Ellbogenbereich, jede Methode, als alleinige Leistung
24.1870 | Kapselbandplastik am Ellbogen, als alleinige Leistung
24.1880 | Operative Grundversorgung bei radialer Epikondylitis, als alleinige Leistung
24.1890 | + Zusätzliche operative Versorgungen jeglicher Art bei operativer Grundversorgung bei radialer Epikondylitis
24.1900 | Operative Grundversorgung bei ulnarer Epikondylitis, als alleinige Leistung
24.1910 | + Zuschlag für Ulnarisdekompression u/o Ulnarisvorverlagerung bei operativer Grundversorgung bei ulnarer Epikondylitis
24.1920 | + Zuschlag für weitere operative Zusatzversorgungen jeglicher Art bei operativer Grundversorgung bei ulnarer Epikondylitis
24.1950 | Versorgung Ellbogenluxation, offene Reposition
24.1960 | + Kapselbandnaht/Kapselplastik am Ellbogen bei Versorgung Ellbogenluxation
24.2010 | Versorgung Monteggiafraktur, offene Reposition, Platte
24.2020 | Versorgung Fehlstellung/Pseudarthrose nach Monteggiafraktur, als alleinige Leistung
24.2030 | Entfernung des Osteosynthesematerials nach Monteggiafraktur
24.2050 | Versorgung Radiusköpfchenfraktur/Meisselfraktur, offene Reposition, jede Methode
24.2060 | Versorgung einer Radiusköpfchentrümmerfraktur, offene Reposition, jede Methode
24.2070 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenresektion, als alleinige Leistung
24.2080 | Versorgung Fehlstellung/Pseudarthrose nach Radiusköpfchenfraktur, Radiusköpfchenprothese, als alleinige Leistung
24.2090 | Entfernung des Osteosynthesematerials nach Radiusköpfchenfraktur
24.2110 | Versorgung proximale Ulnafraktur, offene Reposition, Platte
24.2120 | Versorgung proximale Ulnafraktur, offene Reposition, Schraube/Zuggurtung
24.2130 | Versorgung Fehlstellung/Pseudarthrose nach proximaler Ulnafraktur, als alleinige Leistung
24.2140 | Entfernung des Osteosynthesematerials nach proximaler Ulnafraktur
24.2160 | Versorgung Fraktur Unterarm/Carpus mittels perkutanem Draht
24.2170 | Osteosynthese/Versorgung einer Fraktur Radiusschaft oder Ulnaschaft nicht intraartikulär mittels Osteosynthese (Cerclage/Schrauben/Platten)
24.2180 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Radius u/o Ulna, jede Methode, als alleinige Leistung
24.2190 | Entfernung des Osteosynthesematerials am Unterarm, Schraube/Platte/Cerclage
24.2210 | Korrektur-Osteotomie, einfache Keil-Osteotomie, Radius u/o Ulna, inkl. Osteosynthese, eine Ebene
24.2220 | Korrektur-Osteotomie Radius u/o Ulna, mehr als eine Ebene
24.2230 | Arthroplastik Radioulnargelenk, proximal/distal
24.2240 | Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, erstes Gelenk, als alleinige Leistung
24.2250 | + Entfernung von Exostosen/Osteophyten, Finger, Metakarpale, Handwurzelknochen, Unterarm, jedes weitere Gelenk
24.2260 | Einrichten einer Kallusdistraktion, Unterarm
24.2270 | Operative Versorgung eines Knochentumors durch Enukleation im Unterarmbereich/Handbereich, als alleinige Leistung
24.2280 | Operative Versorgung eines Knochentumors durch Blockresektion im Unterarmbereich/Handbereich, als alleinige Leistung
24.2290 | Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für erste Sehne
24.2300 | + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch denselben Zugang
24.2310 | + Sehnenverlängerungsplastik oder Verkürzungsplastik im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang
24.2320 | Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für erste Sehne
24.2330 | + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, jede weitere Sehne durch denselben Zugang
24.2340 | + Sehnentransposition/Sehnentransfer im Unterarmbereich/Handbereich, für jede weitere Sehne durch gleichseitigen separaten Zugang
24.2350 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Beugesehne, einzeitig oder zweizeitig, pro Sehne
24.2360 | Sehnenrekonstruktion im Unterarmbereich/Handbereich mittels Transplantat oder Implantat, Strecksehne, einzeitig oder zweizeitig, pro Sehne
24.2370 | Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, erste Sehne, als alleinige Leistung
24.2380 | + Tenolyse u/o Synoviektomie Strecksehne Mittelhandbereich/Unterarmbereich, jede weitere Sehne
24.2390 | Dekompressive Fasziotomie bei Logensyndrom am Unterarm, als alleinige Leistung
24.2400 | Strecksehnennaht primär/sekundär, Finger, Handrücken, Unterarm, pro Sehne, als alleinige Leistung
24.2420 | Versorgung einer Fraktur und Luxation mittels perkutanem Draht, Finger, Mittelhand
24.2430 | Versorgung einer Fraktur eines Metakarpale mittels Cerclage/Schrauben/Platten
24.2440 | Versorgung einer Fraktur eines Handwurzelknochens mittels Cerclage/Schrauben/Platten
24.2450 | Versorgung einer Fraktur Radius u/o Ulna, distal, intraartikulär mittels Cerclage/Schrauben/Platten
24.2460 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Finger/Metakarpale, jede Methode, als alleinige Leistung
24.2470 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur Handwurzelknochen, jede Methode, als alleinige Leistung
24.2480 | Entfernung des Osteosynthesematerials im Handbereich/Fingerbereich, Schraube/Platte/Cerclage
24.2490 | Arthroskopie Handgelenk, diagnostisch
24.2500 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, klein
24.2510 | + Zuschlag für arthroskopische operative Versorgung am Handgelenk, gross
24.2610 | Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, erster Knochen
24.2620 | + Korrektur-Osteotomie Grundphalanx/Mittelphalanx/Endphalanx, Metakarpale, jeder weitere Knochen
24.2630 | Resektion Os pisiforme/Sesambeine im Handbereich/Hamuluspseudarthrose
24.2640 | Operative Versorgung eines Knochentumors durch Enukleation, Finger/Metakarpale, als alleinige Leistung
24.2650 | Arthrotomie Handgelenk (radiokarpal, midkarpal, radioulnar), als alleinige Leistung
24.2660 | Arthroplastik Sattelgelenk mittels Prothese, Interpositionsplastik, Suspensionsplastik, jede Methode
24.2670 | Arthroplastik Handgelenk mittels prothetischem Ersatz von Karpalknochen oder Interpositionsplastik
24.2680 | Arthroplastik Handgelenk mittels Revaskularisation eines Karpalknochens
24.2690 | Arthroplastik Handgelenk, Totalendoprothese
24.2700 | Arthrodese Sattelgelenk
24.2710 | Arthrodese Carpus u/o distales Radioulnargelenk, partiell oder total
24.2720 | Amputation im Handgelenksbereich/Mittelhandbereich
24.2730 | Strahlresektion in der Mittelhand, pro Strahl
24.2740 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Unterarmbereich/Handbereich
24.2810 | Daumen, Konstruktion Zwischenfingerfalte (lokale Lappenplastiken), als alleinige Leistung
24.2820 | Daumen, Konstruktion Opponensfunktion, als alleinige Leistung
24.2830 | Pollizisation bei Fünffingerhand, als alleinige Leistung
24.2840 | Pollizisation eines hypoplastischen Daumens, als alleinige Leistung
24.2850 | Pollizisation eines Langfingers, als alleinige Leistung
24.2860 | Korrektur bei Doppeldaumen, als alleinige Leistung
24.2870 | Korrektur bei Doppeldaumen, komplexe Form
24.2880 | Fingerverlängerung, kontinuierlich
24.2890 | Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), erster Strahl
24.2900 | + Fingerverlängerung durch freie Gewebetransplantation (nicht vaskulär), jeder weitere Strahl
24.2910 | Fingerkonstruktion durch freie mikrovaskuläre Zehentransplantation
24.2920 | Vollständige Korrektur bei Kamptodaktylie, erster Strahl, als alleinige Leistung
24.2930 | + Vollständige Korrektur bei Kamptodaktylie, jeder weitere Strahl
24.2940 | Korrektur bei Klinodaktylie mit aberrierenden Wachstumsfugen, als alleinige Leistung
24.2950 | Korrektur bei Kirner Deformität
24.2960 | Korrektur bei Windmühlendeformität
24.2970 | Vertiefung von Zwischenfingerfalten, als alleinige Leistung
24.2980 | Korrektur bei vollständiger kutaner Syndaktylie
24.2990 | Korrektur von kutanen und ossären Syndaktylien
24.3000 | Korrektur bei Polydaktylie, Abtragung eines Strahles
24.3040 | Handgelenkskorrektur bei radialer oder ulnarer Klumphand
24.3110 | Versorgung Sehnenscheidenempyem des Digitalkanals und der Hohlhand
24.3120 | Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3130 | + Beugesehnennaht primär/sekundär ausserhalb des Digitalkanals, jede weitere Sehne
24.3140 | Tenodese im Handbereich, erste(r) Sehne/Sehnenzügel, als alleinige Leistung
24.3150 | + Tenodese im Handbereich, jede(r) weitere Sehne/Sehnenzügel
24.3160 | Spaltung des Strecksehnenfachs 1 und 2 im Handgelenksbereich
24.3170 | Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, erster Strahl, als alleinige Leistung
24.3180 | + Tenolyse u/o Synoviektomie Beugesehnen, Finger und Hohlhand, jeder weitere Strahl
24.3190 | Plastische Rekonstruktion der Sehnenretinakula auf der Streckseite im Handgelenksbereich
24.3200 | Operative Versorgung an den Ringbändern, offene Spaltung pro Finger, als alleinige Leistung
24.3210 | Operative Versorgung an den Ringbändern, Rekonstruktion mittels Transplantat pro Finger, als alleinige Leistung
24.3230 | Aponeurektomie bei Morbus Dupuytren, Hohlhand bis Metacarpo-phalangeal-Gelenk
24.3240 | + Zuschlag für Fingereinbezug bis PIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl
24.3245 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, ein Fingerstrahl
24.3246 | + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis zum PIP-Gelenk, jeder weitere Fingerstrahl
24.3260 | + Zuschlag für Fingereinbezug bis DIP-Gelenk bei Aponeurektomie bei Morbus Dupuytren, pro Strahl
24.3265 | Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, ein Fingerstrahl
24.3266 | + Zuschlag für Aponeurektomie bei Morbus Dupuytren, vom Metacarpo-Phalangeal-Gelenk bis DIP-Gelenk, jeder weitere Fingerstrahl
24.3267 | + Zuschlag für Wundverschluss mittels lokalen Lappenplastiken bei Aponeurektomie bei Morbus Dupuytren
24.3270 | Dekompressive Fasziotomie bei Logensyndrom der Hand, als alleinige Leistung
24.3280 | Exzision eines Gelenkganglions, am Handgelenk, als alleinige Leistung
24.3290 | Synoviektomie am Handgelenk, erstes Kompartiment, ausgedehnt, als alleinige Leistung
24.3300 | + Synoviektomie am Handgelenk, jedes weitere Kompartiment, ausgedehnt
24.3310 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Daumen-Grundgelenk
24.3320 | Primäre und sekundäre Bandnaht u/o Kapselnaht, Handgelenk oder Sattelgelenk
24.3330 | Kapselplastik u/o Bandplastik mittels Transplantat, Daumen-Grundgelenk
24.3340 | Kapselplastik u/o Bandplastik mittels Transplantat, Sattelgelenk
24.3350 | Kapselplastik u/o Bandplastik mittels Transplantat, Handgelenk
24.3420 | Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, erster Finger
24.3430 | + Versorgung einer Fingerfraktur mittels Osteosynthese, jede Methode, jeder weitere Finger
24.3440 | Arthrolyse Fingergelenk, erstes Gelenk, als alleinige Leistung
24.3450 | + Arthrolyse Fingergelenk, jedes weitere Gelenk
24.3460 | Arthroplastik Finger, jede Methode, erstes Gelenk
24.3470 | + Arthroplastik Finger, jede Methode, jedes weitere Gelenk
24.3480 | Arthrodese Fingergelenk, erstes Gelenk
24.3490 | + Arthrodese Fingergelenk, jedes weitere Gelenk
24.3500 | Amputation bei frischer Verletzung im Fingerbereich, erster Finger
24.3510 | + Amputation bei frischer Verletzung im Fingerbereich, jeder weitere Finger
24.3520 | Amputation im Fingerbereich, als Wahloperation, pro Finger
24.3530 | Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, erster Finger
24.3540 | + Weichteilkorrektur u/o Stumpfvorbereitung zur sekundären Deckung eines Amputationsstumpfes im Fingerbereich, jeder weitere Finger
24.3620 | Versorgung bei Panaritium ossale/Panaritium articulare, erster Finger
24.3630 | + Versorgung bei Panaritium ossale/Panaritium articulare, jeder weitere Finger
24.3640 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, erster Finger
24.3650 | + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, Inzision und Drainage, jeder weitere Finger
24.3660 | Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, erster Finger
24.3670 | + Versorgung Sehnenscheidenempyem des Digitalkanals im Fingerbereich, vollständige Eröffnung und Drainage, jeder weitere Finger
24.3680 | Tenolyse u/o Synoviektomie Beugesehnen, erster Finger, als alleinige Leistung
24.3690 | + Tenolyse u/o Synoviektomie Beugesehnen, jeder weitere Finger
24.3700 | Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, erster Finger, als alleinige Leistung
24.3710 | + Tenolyse u/o Synoviektomie Strecksehne im Fingerbereich, jeder weitere Finger
24.3720 | Exzision eines Gelenkganglions u/o lokalisierte partielle Synoviektomie am Fingergelenk, als alleinige Leistung
24.3730 | Primäre/sekundäre Bandnaht u/o Kapselnaht, Fingergelenk (MP/PIP/DIP), pro Gelenk, als alleinige Leistung
24.3740 | Kapselplastik u/o Bandplastik mittels Transplantat, Fingergelenk, pro Gelenk
24.3750 | Entfernung eines Glomustumors im Fingernagelbett, mikrochirurgische Technik
24.3760 | Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, erste Sehne, als alleinige Leistung
24.3770 | + Beugesehnennaht primär/sekundär innerhalb des Digitalkanals, jede weitere Sehne
24.3820 | Versorgung bei Symphysensprengung, Fixateur externe
24.3830 | Versorgung bei Symphysensprengung, Osteosynthese
24.3840 | Entfernung des Osteosynthesematerials nach einer Symphysensprengung
24.3890 | Entfernung des Osteosynthesematerials nach einer Schambeinastfraktur
24.3900 | Versorgung einer Abrissfraktur der Spina iliaca anterior superior/Spina iliaca anterior inferior mittels Osteosynthese, jede Methode
24.3920 | Versorgung einer Abrissfraktur der Crista iliaca mittels Osteosynthese, jede Methode
24.3980 | Entfernung des Osteosynthesematerials nach einer Darmbeinfraktur
24.4140 | Entfernung einer/von Exostose(n) im Beckenbereich/Hüftbereich, als alleinige Leistung
24.4150 | Coccygektomie
24.4190 | Arthrodese Symphyse, als alleinige Leistung
24.4320 | Versorgung bei kongenitaler Hüftluxation, offene Reposition, erste Seite
24.4330 | + Versorgung bei kongenitaler Hüftluxation, offene Reposition, zweite Seite
24.4410 | Arthroskopie des Hüftgelenks
24.4420 | + Biopsie(n) bei Arthroskopie des Hüftgelenks
24.4430 | + Entfernung freier Gelenkkörper bei Arthroskopie des Hüftgelenks
24.4440 | + Limbusresektion bei Arthroskopie Hüftgelenk
24.4450 | + Synoviektomie subtotal/total bei Arthroskopie des Hüftgelenks
24.4460 | + Anlegen einer Spüldrainage bei Arthroskopie des Hüftgelenks
24.4490 | Versorgung einer Epiphysiolyse des Femurkopfes, perkutane Fixation
24.4610 | Tenotomie Adduktorengruppe, offen, als alleinige Leistung
24.4620 | Tenotomie Hamstrings, offen, als alleinige Leistung
24.4630 | Tenotomie M. iliopsoas, offen, als alleinige Leistung
24.4640 | Tenotomie Abduktorengruppe, offen, als alleinige Leistung
24.4660 | Fasziotomie am Tractus iliotibialis, als alleinige Leistung
24.4690 | Arthrotomie Hüftgelenk, als alleinige Leistung
24.4740 | Bursaexzision im Hüftgelenkbereich, oberflächlich/tief, als alleinige Leistung
24.5010 | Versorgung bei Schenkelhalsfraktur, geschlossen
24.5060 | Entfernung des Osteosynthesematerials nach Schenkelhalsfraktur
24.5070 | Versorgung pertrochantere/subtrochantere Femurfraktur, geschlossene Reposition, jede Methode
24.5120 | Entfernung des Osteosynthesematerials nach pertrochantere/subtrochanterer Femurfraktur
24.5130 | Versorgung Fraktur Trochanter maior, jede Methode, als alleinige Leistung
24.5140 | Entfernung des Osteosynthesematerials nach Fraktur des Trochanter maior, als alleinige Leistung
24.5180 | Versorgung Femurschaftfraktur, offene Reposition, Fixateur externe
24.5220 | Entfernung des Osteosynthesematerials nach Femurschaftfraktur
24.5260 | Versorgung distale Femurfraktur, ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5310 | Versorgung distale Femurfraktur, mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.5340 | Korrekturversorgung nach Fehlwachstum einer distalen Femurepiphysenfraktur
24.5350 | Entfernung des Osteosynthesematerials nach distaler Femurfraktur
24.5410 | Osteotomie Trochanter maior, mit Transfer, als alleinige Leistung
24.5490 | Entfernung extraartikulärer Exostose(n) Femur/Knie/Tibia proximal, als alleinige Leistung
24.5540 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), eine Loge, als alleinige Leistung
24.5550 | Dekompressive Fasziotomie Oberschenkel oder Unterschenkel/Versorgung bei Muskelhernie(n), mehrere Logen pro Seite, als alleinige Leistung
24.5610 | Arthroskopie Kniegelenk
24.5615 | + Resektion einer Gelenkzyste/Sehnenzyste/tiefen oder oberflächlichen Bursa im Kniegelenkbereich, als Zuschlagsleistung
24.5620 | + Entfernung freier Gelenkkörper bei Arthroskopie Knie
24.5630 | + Plicaresektion bei Arthroskopie Knie
24.5640 | + Synoviektomie subtotal bei Arthrose bei Arthroskopie Knie
24.5650 | + Synoviektomie subtotal bei pcP/postinfektiös bei Arthroskopie Knie
24.5660 | + Retinakulumspaltung (lateral release) bei Arthroskopie Knie
24.5670 | + Retinakulumnaht bei Arthroskopie Knie, jede Methode
24.5680 | + Osteophytenabtragung u/o Notch-Plastik bei Arthroskopie Knie
24.5690 | + Anlegen einer Spüldrainage bei Arthroskopie Knie
24.5700 | + Meniskustoilette bei Arthroskopie Knie
24.5710 | + Resektion Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthroskopie Knie, pro Meniskus
24.5720 | + Resektion diskoider Meniscus medialis/Meniscus lateralis/Meniskusganglion, partiell/total bei Arthroskopie Knie
24.5730 | + Naht Meniscus medialis/Meniscus lateralis bei Arthroskopie Knie
24.5735 | + Mikrofrakturierung oder Pridie-Bohrung(en)
24.5740 | + Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie, Fixation des Dissekates
24.5750 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthroskopie Knie
24.5760 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthroskopie mittels Naht u/o transossärer Reinsertion
24.5770 | + Versorgung Ruptur des vorderen Kreuzbandes mittels Naht u/o transossärer Reinsertion sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode
24.5780 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthroskopie Knie, jede Methode
24.5790 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthroskopie Knie, jede Methode
24.5800 | + Versorgung Ruptur hinteres Kreuzband mittels Naht u/o transossärer Reinsertion am femoralen Ursprung bei Arthroskopie Knie
24.5810 | + Versorgung Ruptur hinteres Kreuzband mit. Naht u/o transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik bei Arthroskopie Knie, jede Methode
24.5820 | + Versorgung Ruptur hinteres Kreuzband mittels autoplastischem Ersatz bei Arthroskopie Knie
24.5830 | + Versorgung Ruptur hinteres Kreuzband mittels alloplastischem Ersatz bei Arthroskopie Knie
24.5840 | + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthroskopie Knie, jede Methode
24.5850 | + Versorgung Tibiakopffraktur bei Arthroskopie Knie mittels Osteosynthese
24.5860 | + Entfernung des Osteosynthesematerials bei Arthroskopie Knie
24.5910 | Arthrotomie Kniegelenk
24.5920 | + Entfernung freier Gelenkkörper bei Arthrotomie Kniegelenk
24.5930 | + Laterale Retinakulumspaltung (lateral release) bei Arthrotomie des Kniegelenks
24.5940 | + Plicaresektion bei Arthrotomie Kniegelenk
24.5950 | + Synoviektomie bei Arthrotomie Kniegelenk bei Arthrose, subtotal
24.5960 | + Synoviektomie bei Arthrotomie Kniegelenk bei pcP/postinfektiös, subtotal
24.5970 | + Anlegen einer Spüldrainage bei Arthrotomie Kniegelenk
24.5980 | + Osteophytenabtragung u/o Notch-Plastik bei Arthrotomie Kniegelenk
24.5990 | + Resektion eines Meniscus medialis/Meniscus lateralis, partiell/total, bei Arthrotomie Kniegelenk, pro Meniskus
24.6000 | + Naht Meniscus medialis/Meniscus lateralis bei Arthrotomie Kniegelenk, pro Meniskus
24.6010 | + Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk, Fixation des Dissekates
24.6020 | + Plastische Versorgung bei Osteochondrosis dissecans bei Arthrotomie Kniegelenk
24.6030 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion
24.6040 | + Versorgung Ruptur des vorderen Kreuzbandes bei Arthrotomie Kniegelenk, Naht u/o transossäre Reinsertion sowie Augmentationsplastik, jede Methode
24.6050 | + Versorgung Ruptur des vorderen Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6060 | + Versorgung Ruptur des vorderen Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk
24.6070 | + Versorgung Ruptur des hinteren Kreuzbandes bei Arthrotomie Kniegelenk Naht/transossäre Reinsertion am femoralen Ursprung
24.6080 | + Versorgung Ruptur des hinteren Kreuzbandes bei arthrotischem Kniegelenk, Naht/transossäre Reinsertion am femoralen Ursprung sowie Augmentationsplastik, jede Methode
24.6090 | + Versorgung Ruptur des hinteren Kreuzbandes mittels autoplastischem Ersatz bei Arthrotomie Kniegelenk
24.6100 | + Versorgung Ruptur des hinteren Kreuzbandes mittels alloplastischem Ersatz bei Arthrotomie Kniegelenk
24.6110 | + Zuschlag für tibiale Fixation bei Versorgung Ruptur hinteres Kreuzband bei Arthrotomie Kniegelenk
24.6120 | + Naht des medialen Kapselbandapparates bei Arthrotomie Kniegelenk
24.6130 | + Naht des lateralen Kapselbandapparates bei Arthrotomie Kniegelenk
24.6140 | + Extraartikuläre Bandplastik, autolog/alloplastisch, medialer Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
24.6150 | + Extraartikuläre Bandplastik, autolog/alloplastisch, lateraler Kapselbandapparat bei Arthrotomie Kniegelenk, jede Methode
24.6310 | Naht der Quadrizepssehne, als alleinige Leistung
24.6320 | Naht der Patellarsehne, als alleinige Leistung
24.6330 | Plastische Versorgung Quadrizepssehne, als alleinige Leistung
24.6340 | Plastische Versorgung Patellarsehne, als alleinige Leistung
24.6350 | Patellektomie, total, als alleinige Leistung
24.6360 | Patellektomie, partiell, als alleinige Leistung
24.6370 | Arthroplastik der Patella, ohne Prothese, als alleinige Leistung
24.6380 | Arthroplastik der Patella, mit Prothese, als alleinige Leistung
24.6390 | Versorgung Patellafraktur, Schraube/Klammer/Cerclage/Spickdraht
24.6400 | Versorgung Patellafraktur mittels partieller oder totaler Patellektomie
24.6410 | Versorgung Fehlstellung/Pseudarthrose nach Patellafraktur, als alleinige Leistung
24.6420 | Entfernung des Osteosynthesematerials nach Patellafraktur
24.6440 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Weichteilplastiken, jede Methode
24.6450 | Erweiterungsplastik des lateralen Retinakulums, als alleinige Leistung
24.6460 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, Verlagerung Tuberositas
24.6470 | Versorgung einer rezidivierenden u/o habituellen Patellaluxation, korrigierende Osteotomie des femoropatellären Gleitlagers, jede Methode
24.6510 | Resektion einer Bursa im Kniegelenkbereich, oberflächlich, als alleinige Leistung
24.6520 | Resektion einer Gelenkzyste/Sehnenzyste/tiefen Bursa im Kniegelenkbereich, als alleinige Leistung
24.6550 | Arthrodese Kniegelenk, jede Methode
24.6610 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, unikondylär
24.6630 | + Kapselbandrekonstruktion bei Versorgung Plateaufraktur Tibiakopf, medial u/o lateral, jede Methode
24.6640 | Versorgung bei Tibiakopffraktur (Plateau), offene Reposition, bikondylär
24.6660 | Versorgung Fehlstellung/Pseudarthrose nach Tibiakopffraktur, als alleinige Leistung
24.6670 | Entfernung des Osteosynthesematerials nach Tibiakopffraktur
24.6700 | Versorgung Tibiaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6710 | Versorgung Tibiaschaftfraktur, offene Reposition, äusserer Schienung
24.6720 | Versorgung Tibiaschaftfraktur, offene Reposition, innerer Schienung
24.6730 | Versorgung Tibiaschaftfraktur, offene Reposition, Verbundosteosynthese
24.6740 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur, als alleinige Leistung
24.6750 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur
24.6760 | Versorgung Fibulaschaftfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6770 | Versorgung Fibulaschaftfraktur, offene Reposition, innere Schienung
24.6780 | Versorgung Fehlstellung/Pseudarthrose nach Fibulaschaftfraktur/Fibula-Osteotomie, als alleinige Leistung
24.6790 | Entfernung des Osteosynthesematerials nach Fibulaschaftfraktur
24.6820 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, äussere Schienung
24.6830 | Versorgung Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), offene Reposition, Platte/Schraube/Cerclage/innere Schienung
24.6840 | Versorgung Fehlstellung/Pseudarthrose nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur), als alleinige Leistung
24.6850 | Entfernung des Osteosynthesematerials nach Tibiaschaftfraktur und Fibulaschaftfraktur (Unterschenkelfraktur)
24.6880 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, Platte/Schraube/Cerclage
24.6890 | Versorgung distale, intraartikuläre Tibiafraktur, sog. Pilonfraktur, offene Reposition, äussere Schienung (Fixateur externe)
24.6900 | Versorgung Fehlstellung/Pseudarthrose nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur, als alleinige Leistung
24.6910 | Entfernung des Osteosynthesematerials nach distaler, intraartikulärer Tibiafraktur, sog. Pilonfraktur
24.7010 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula
24.7020 | Korrektur-Osteotomie am Unterschenkelschaft, Tibia
24.7030 | Korrektur-Osteotomie am Unterschenkelschaft, Fibula und Tibia
24.7040 | Korrektur-Osteotomie distaler Unterschenkel, Fibula, vor/nach Epiphysenschluss, als alleinige Leistung
24.7050 | Korrektur-Osteotomie distaler Unterschenkel, Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7060 | Korrektur-Osteotomie distaler Unterschenkel, Fibula und Tibia, vor/nach Epiphysenschluss, als alleinige Leistung
24.7070 | Osteoplastische operative Versorgungen am Unterschenkel, Verlängerung bzw. Korrektur bei kongenitaler Fehlstellung/Pseudarthrose, als alleinige Leistung
24.7080 | Epiphysiodese distale/proximale Tibia und Fibula, pro Epiphyse, als alleinige Leistung
24.7110 | Verschluss Fasziendefekt am Unterschenkel, eine oder mehrere Faszien, als alleinige Leistung
24.7120 | Tenotomie der Achillessehne, jede Methode, als alleinige Leistung
24.7130 | Naht u/o Plastik der Achillessehne, jede Methode, als alleinige Leistung
24.7140 | Tenolyse Achillessehne, als alleinige Leistung
24.7150 | Sehnennaht am Unterschenkel, erste Sehne, als alleinige Leistung
24.7160 | + Sehnennaht am Unterschenkel, jede weitere Sehne, durch den gleichen Zugang
24.7170 | Tenolyse von Sehnen am Unterschenkel, eine oder mehrere Sehne(n), als alleinige Leistung
24.7180 | Versorgung bei luxierender Peronealsehne(n), offen, jede Methode, als alleinige Leistung
24.7190 | Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, erste Sehne
24.7200 | + Sehnentransplantation/Sehnentransfer, Unterschenkelextensoren in Mittelfuss, oberflächlich, jede weitere Sehne
24.7210 | Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) erste Sehne
24.7220 | + Sehnentransplantation/Sehnentransfer Unterschenkelextensoren im Mittelfuss, tief (durch interossären Raum) jede weitere Sehne
24.7320 | Versorgung Fraktur des Malleolus medialis, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähten
24.7330 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus medialis, als alleinige Leistung
24.7340 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus medialis
24.7360 | Versorgung Fraktur des Malleolus lateralis, offene Reposition, Osteosynthese, jede Methode
24.7370 | + Versorgung Volkmann'sche Fraktur bei Fraktur des Malleolus lateralis
24.7380 | Versorgung Fehlstellung/Pseudarthrose nach Fraktur des Malleolus lateralis, als alleinige Leistung
24.7390 | Entfernung des Osteosynthesematerials nach Fraktur des Malleolus lateralis
24.7420 | Versorgung bimalleoläre Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage
24.7430 | + Versorgung Volkmann'sche Fraktur bei bimalleolärer Fraktur (trimalleolärer Fraktur)
24.7440 | Versorgung bimalleoläre Fraktur, offene Reposition, äussere Schienung
24.7450 | Versorgung bimalleoläre Fraktur, offene Reposition, innere Schienung
24.7510 | Versorgung Luxation/Gabelsprengung des tibiofibularen Gelenks, offen, als alleinige Leistung
24.7530 | Versorgung Luxation des oberen Sprunggelenks OSG offene Reposition
24.7540 | Bandnaht am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7550 | Bandnaht am Sprunggelenk, medial, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7560 | Bandplastik am Sprunggelenk, lateral, jede Methode, ein oder mehrere Bänder, als alleinige Leistung
24.7590 | Versorgung Luxation im unteren Sprunggelenk USG oder Fusswurzelbereich, offene Reposition
24.7610 | Arthroskopie des Sprunggelenks (OSG oder USG), ein Gelenk
24.7620 | + Entfernung freier Gelenkkörper bei Arthroskopie des Sprunggelenks
24.7630 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthroskopie des Sprunggelenks
24.7640 | + Synoviektomie bei Arthroskopie des Sprunggelenks, subtotal
24.7650 | + Entfernung von Osteophyten/Exostosen bei Arthroskopie des Sprunggelenks
24.7660 | + Arthrodese bei Arthroskopie des Sprunggelenks
24.7670 | Arthroskopie der Sprunggelenke (OSG und USG), beide Gelenke
24.7710 | Arthrotomie Sprunggelenk, als alleinige Leistung
24.7720 | + Arthrotomie des anderen gleichseitigen Sprunggelenks
24.7730 | + Synoviektomie bei Arthrotomie des Sprunggelenks, subtotal
24.7740 | + Entfernung freier Gelenkkörper bei Arthrotomie Sprunggelenk, jede Indikation
24.7750 | + Versorgung freier Gelenkkörper mittels Fixation bei Arthrotomie Sprunggelenk
24.7760 | + Plastische Versorgung des Gelenkkörperbettes bei Arthrotomie Sprunggelenk
24.7770 | + Osteotomie des Malleolus medialis bei Arthrotomie Sprunggelenk
24.7780 | Arthroplastik des oberen Sprunggelenks OSG, als alleinige Leistung
24.7790 | Arthrodese des oberen Sprunggelenks OSG, als alleinige Leistung
24.7800 | (+) Arthrodese des oberen Sprunggelenks OSG, als Zuschlagsleistung
24.7810 | Arthrodese des unteren Sprunggelenks USG, als alleinige Leistung
24.7820 | (+) Arthrodese des unteren Sprunggelenks, als Zuschlagsleistung
24.7830 | Arthrodese des oberen Sprunggelenks OSG und unteren Sprunggelenks USG, als alleinige Leistung
24.7920 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7930 | Versorgung Calcaneusfraktur ohne Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7950 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte
24.7960 | Versorgung Calcaneusfraktur mit Gelenkbeteiligung, offene Reposition, Fixateur externe
24.7970 | Versorgung Fehlstellung/Pseudarthrose nach Calcaneusfraktur, als alleinige Leistung
24.7980 | Entfernung des Osteosynthesematerials nach Calcaneusfraktur
24.7990 | Versorgung Talusfraktur, offene Reposition, Platte/Schraube/Klammer/Spickdrähte
24.8000 | Versorgung Talusfraktur, offene Reposition, Fixateur externe
24.8010 | Versorgung Fehlstellung/Pseudarthrose nach Talusfraktur, als alleinige Leistung
24.8020 | Entfernung des Osteosynthesematerials nach Talusfraktur
24.8030 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als alleinige Leistung
24.8040 | (+) Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, als Zuschlagsleistung
24.8050 | Versorgung einer/mehrerer Fraktur(en) von Fusswurzelknochen, offene Reposition, Fixateur externe
24.8060 | Versorgung Fehlstellung/Pseudarthrose nach einer/mehrerer Fraktur(en) von Fusswurzelknochen, als alleinige Leistung
24.8070 | Entfernung des Osteosynthesematerials nach einer/mehrerer Fraktur(en) von Fusswurzelknochen
24.8100 | Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, erste Fraktur
24.8110 | + Versorgung metatarsale Fraktur, offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte, jede weitere Fraktur
24.8120 | Versorgung metatarsale Fraktur, offene Reposition, Fixateur externe
24.8130 | Versorgung Fehlstellung/Pseudarthrose nach metatarsaler Fraktur, als alleinige Leistung
24.8140 | Entfernung des Osteosynthesematerials nach metatarsaler Fraktur, unabhängig von Anzahl
24.8160 | Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, erste Zehe
24.8170 | + Versorgung Zehenfraktur (inkl. Grosszehe), offene Reposition, Platte/Schraube/Klammer/Cerclage/Spickdrähte/Fixateur externe, jede weitere Zehe
24.8180 | Versorgung Fehlstellung/Pseudarthrose nach Zehenfraktur (inkl. Grosszehe), als alleinige Leistung
24.8190 | Entfernung des Osteosynthesematerials nach Zehenfraktur (inkl. Grosszehe)
24.8240 | Versorgung Luxation metatarsophalangeales oder interphalangeales Gelenk, offene Reposition, pro Gelenk
24.8310 | Hammerzehenoperation, Debasierung oder Köpfchenresektion, erste Zehe
24.8320 | + Hammerzehenoperation, Debasierung oder Köpfchenresektion, jede weitere Zehe
24.8330 | + Sehnentransfer/Sehnenverlängerung bei Hammerzehenoperation, pro Zehe
24.8340 | + Hautplastik zur Herstellung einer Syndaktylie bei Hammerzehenoperation, pro Syndaktylie
24.8350 | Sehnentransfer/Sehnenverlängerung bei Hammerzehe, erste Zehe
24.8360 | + Sehnentransfer/Sehnenverlängerung bei Hammerzehe, jede weitere Zehe
24.8410 | Operation bei Hallux valgus, Resektion der Exostose
24.8420 | Operation bei Hallux valgus, Resektionsarthroplastik
24.8430 | Operation bei Hallux valgus, plastische Rekonstruktion
24.8440 | Operation bei Hallux valgus, metatarsale Osteotomie jede Methode
24.8450 | + Prothese bei Operation Hallux valgus
24.8460 | (+) Metatarsale-Osteotomie/Cuneiforme-Osteotomie/Arthrodese Lisfranc I, jede Methode bei Operation Hallux valgus, als Zuschlagsleistung
24.8470 | Operation bei Hallux valgus, Grundphalanx-Osteotomie
24.8480 | (+) Grundphalanx-Osteotomie (einfach/doppelt) bei Operation Hallux valgus, als Zuschlagsleistung
24.8490 | Operation bei Hallux valgus, Sehnentransfer, medialer u/o lateraler Zugang
24.8500 | Operation bei Hallux valgus, Prothese
24.8510 | Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als alleinige Leistung
24.8520 | + Sehnenplastik bei Arthrodese(n) im Fussbereich, pro Sehne
24.8530 | (+) Arthrodese(n) im Rückfussbereich, Mittelfussbereich: Chopart Gelenke, Lisfranc Gelenke, Fusswurzelgelenke mit Teilarthrodese(n) im Mittelfussbereich, als Zuschlagsleistung
24.8540 | Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8550 | (+) Resektion von akzessorischen Knochen/Exostosen/Osteophyten im Unterschenkelbereich/Fussbereich, als Zuschlagsleistung
24.8560 | Resektion einer Synostose/Coalitio im Unterschenkelbereich/Fussbereich, als alleinige Leistung
24.8570 | Resektion eines Knochentumors im Unterschenkelbereich/Fussbereich, ohne Gelenkbeteiligung
24.8580 | + Mikrochirurgischer Einbau eines Knochentransplantates bei Resektion Knochentumor im Unterschenkelbereich
24.8590 | Resektion Knochentumor im Unterschenkelbereich/Fussbereich, mit Gelenkbeteiligung
24.8600 | Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als alleinige Leistung
24.8610 | + Osteotomie(n) bei operativer Versorgung bei Fussdeformitäten, Weichteiloperation
24.8620 | (+) Operative Versorgung bei Fussdeformitäten, Weichteiloperation, als Zuschlagsleistung
24.8630 | Korrektur-Osteotomie im Fussbereich, Mittelfuss/Rückfuss, als alleinige Leistung
24.8640 | Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, erstes Metatarsale
24.8650 | + Korrektur-Osteotomie im Fussbereich, Metatarsale, exkl. Hallux valgus, jedes weitere Metatarsale
24.8660 | Korrektur-Osteotomie im Fussbereich, Zehe, erste Zehe
24.8670 | + Korrektur-Osteotomie im Fussbereich, Zehe, jede weitere Zehe
24.8680 | Resektion bei Polydaktylie am Fuss, Amputation, pro Strahl
24.8690 | Operative Versorgung bei Syndaktylie am Fuss
24.8700 | Resektion von Fusswurzelknochen
24.8710 | Resektion von Mittelfussknochen, als alleinige Leistung
24.8720 | Resektion des Metatarsalköpfchens, erstes Metatarsalköpfchen
24.8730 | + Resektion des Metatarsalköpfchens, jedes weitere Metatarsalköpfchen
24.8740 | Sesamoidektomie am Fuss, als alleinige Leistung
24.8750 | Arthrotomie tarsometatarsales/metatarsophalangeales Gelenk, als alleinige Leistung
24.8760 | Arthrotomie interphalangeales Gelenk, erstes Gelenk, als alleinige Leistung
24.8770 | + Arthrotomie interphalangeales Gelenk, jedes weitere Gelenk
24.8780 | Arthrodese in einem Metatarsophalangealgelenk, als alleinige Leistung
24.8790 | Arthrodese in einem Interphalangealgelenk (Zehen), erstes Gelenk, als alleinige Leistung
24.8800 | + Arthrodese in einem Interphalangealgelenk (Zehen), jedes weitere Gelenk
24.8810 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, ein Zehenstrahl, als alleinige Leistung
24.8820 | + Zuschlag für operative Rezidivversorgung nach Fasziektomie Plantaraponeurose im Fussbereich
24.8830 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, zwei oder drei Zehenstrahlen, als alleinige Leistung
24.8840 | Fasziektomie Plantaraponeurose im Fussbereich, jede Methode, vier oder fünf Zehenstrahlen, als alleinige Leistung
24.8850 | Tenotomie im Fussbereich, jede Methode, pro Sehne, als alleinige Leistung
24.8860 | Sehnennaht im Fussbereich, Extensoren, erste Sehne, als alleinige Leistung
24.8870 | + Sehnennaht im Fussbereich, Extensoren, jede weitere Sehne
24.8880 | Sehnennaht im Fussbereich, Flexoren, erste Sehne, als alleinige Leistung
24.8890 | + Sehnennaht im Fussbereich, Flexoren, jede weitere Sehne
24.8900 | Sehnenverlängerung im Fussbereich, erste Sehne, als alleinige Leistung
24.8910 | + Sehnenverlängerung im Fussbereich, jede weitere Sehne
24.8920 | Sehnenrekonstruktion mit Transplantat im Fussbereich, pro Sehne, als alleinige Leistung
24.8930 | Sehnentransfer im Fussbereich, erste Sehne
24.8940 | + Sehnentransfer im Fussbereich, jede weitere Sehne
24.8950 | Resektion eines Ganglions im Fussbereich (Sehnenscheidenganglion oder Gelenkganglion), als alleinige Leistung
24.8960 | + Zuschlag für Versorgung bei Rezidivganglion bei Resektion eines Ganglion im Fussbereich
24.8970 | Dekompressive Fasziotomie Fussbereich/Versorgung bei Muskelhernie(n), als alleinige Leistung
24.9020 | Operative Versorgung bei Zehenpanaritium, Panaritium ossale, Panaritium articulare
24.9030 | Operative Versorgung bei Sehnenscheidenphlegmone(n) am Fussrücken
24.9040 | Operative Versorgung bei plantarer Fussphlegmone(n)
24.9110 | Amputationen untere Extremität, Grenzzonenamputation, jede Lokalisation
24.9120 | Amputationen untere Extremität, Zehenamputation, erste Zehe
24.9130 | + Amputationen untere Extremität, Zehenamputation, jede weitere Zehe
24.9140 | Amputationen untere Extremität, Fussbereich, Fusswurzel und Mittelfussbereich
24.9150 | Amputationen untere Extremität, Unterschenkelamputation
24.9160 | Amputationen untere Extremität, transartikuläre Knieamputation
24.9170 | Amputationen untere Extremität, Oberschenkelamputation
24.9180 | Stumpfkorrektur bei Status nach Amputationsoperation an der unteren Extremität, Weichteile, als alleinige Leistung
24.9190 | Neuromexzision bei Status nach Amputationsoperation an den unteren Extremitäten, Weichteile, als alleinige Leistung
24.9200 | Hautplastische/myoplastische Korrektur u/o plastische Osteotomie nach Amputationsoperation an den unteren Extremitäten, als alleinige Leistung
26.0020 | Exzision mehrerer cervicaler Lymphknoten, pro Seite, als alleinige Leistung
26.0210 | Exzision eines axillären Lymphknotens, als alleinige Leistung
26.0220 | Exzision mehrerer axillärer Lymphknoten, pro Seite, als alleinige Leistung
26.0230 | Radikale axilläre Lymphadenektomie, pro Seite, als alleinige Leistung
26.0240 | (+) Radikale axilläre Lymphadenektomie, pro Seite, als Zuschlagsleistung
26.0320 | Exzision mehrerer inguinaler Lymphknoten, einseitig, als alleinige Leistung
26.0330 | Exzision mehrerer inguinaler Lymphknoten, beidseitig, als alleinige Leistung
26.0340 | Radikale inguinale Lymphadenektomie, einseitig, als alleinige Leistung
26.0350 | Radikale inguinale Lymphadenektomie, beidseitig, als alleinige Leistung
26.0360 | (+) Radikale inguinale Lymphadenektomie, pro Seite, als Zuschlagsleistung
26.0520 | Exzision eines Lymphknotens in anderer peripherer Lokalisation, als alleinige Leistung
26.0530 | Exzision mehrerer Lymphknoten in anderer peripherer Lokalisation, als alleinige Leistung


LG-63 Leistungen nur für Belegärzte

LG-63 | Leistungen nur für Belegärzte
 | TARMED 01.09, 1.1.2018
Gilt nur für folgende Rolle(n)
  • Belegarzt
Tarifpositionen
00.2510 | Notfall-Inkonvenienzpauschale A, Mo-Fr 7-19, Sa 7-12
00.2520 | Notfall-Inkonvenienzpauschale B, Mo-So 19-22, Sa 12-19, So 7-19
00.2540 | Notfall-Inkonvenienzpauschale C, Mo-So 22-7
00.2560 | Notfall-Inkonvenienzpauschale D bei telefonischer Konsultation, Mo-So 19-22, Sa 12-19, So 7-19
00.2570 | (+) %-Zuschlag für Notfall D, Mo-So 19-22, Sa 12-19, So 7-19
00.2580 | Notfall-Inkonvenienzpauschale E bei telefonischer Konsultation, Mo-So 22-7
00.2590 | (+) %-Zuschlag für Notfall E, Mo-So 22-7


Generelle Interpretationen (GI)
TARMED 01.09, 1.1.2018
GI-1 | Grundsatz
GI-2 | Zielerreichung
GI-3 | Nichtärztliche Leistungserbringung
GI-4 | Operation/Intervention
GI-5 | Bestandteil von 'Allgemeine Grundleistungen'
GI-6 | Hauptleistung, Zuschlagsleistung
GI-7 | 'als alleinige Leistung', 'als alleinige Zuschlagsleistung'
GI-8 | Sitzung
GI-9 | Kumulation, Kumulationseinschränkung
GI-10 | Dignität
GI-11 | Prozentzuschlag, Prozentreduktion
GI-12 | Kalendertag
GI-13 | Zeiteinheiten und Masseinheiten
GI-14 | Dokumentation/Bericht
GI-15 | Planung operative Versorgung
GI-16 | Bildgebende Massnahmen während einer operativen Versorgung (Operation, Intervention)
GI-17 | Beidseitige Leistungen
GI-18 | Kinderchirurgie
GI-19 | Medikamente, diagnostisch/therapeutisch
GI-20 | Verbrauchsmaterialien und Implantate
GI-21 | Läsion
GI-22 | Geschlossene, offene, endoskopische Verfahren zur Erreichung desselben diagnostischen oder therapeutischen Ziels, tarifarische Regelung
GI-23 | Integrale Leistungsinhalte
GI-24 | Blutstillung, Drainage, Probeexzision, Biopsie
GI-25 | Transplantatentnahme und Transplantatbearbeitung
GI-26 | Versorgung offener Frakturen/Luxationen
GI-27 | Offene Repositionen
GI-28 | Operative Versorgung am Gelenk, offen/arthroskopisch
GI-29 | Definition Trümmerfraktur
GI-30 | Osteosynthese, Leistungsinhalt
GI-31 | Äussere Schienung/Fixateur externe
GI-32 | Versorgung von Fehlstellungen/Pseudarthrosen, Korrektur-Osteotomien, Arthrodesen
GI-33 | Exostose
GI-34 | Nervennaht
GI-35 | Assistenz bei Operationen
GI-36 | Leistungspflicht
GI-37 | Wechselzeit
GI-39 | Pulsoxymetrie
GI-41 | Definition der Oberflächenregionen und Gefässsegmente
GI-42 | Technische Leistung
GI-43 | Alterslimiten
GI-44 | Alle operativen Dignitäten
GI-45 | Leistungsblöcke
GI-46 | Weibliche Form
GI-47 | Leistungsgruppen
GI-48 | Feiertage
GI-51 | Systematisches Vorgehen bei der Regelanwendung
GI-52 | Praktischer Arzt / Praktische Arztin


GI-1 Grundsatz

GI-1 | Grundsatz
 | TARMED 01.09, 1.1.2018
Alle erbrachten Leistungen müssen wirksam, zweckmässig und wirtschaftlich sein.


GI-2 Zielerreichung

GI-2 | Zielerreichung
 | TARMED 01.09, 1.1.2018
Einerseits werden Leistungen unabhängig davon abgegolten, ob das im Tarif definierte Ziel vollständig erreicht werden konnte (z.B. Reposition); andererseits können Leistungen, die bis zur Erreichung des definierten Ziels in der gleichen Sitzung mehrmals durchgeführt werden müssen, nur einmal verrechnet werden (z.B. Punktion).


GI-3 Nichtärztliche Leistungserbringung

GI-3 | Nichtärztliche Leistungserbringung
 | TARMED 01.09, 1.1.2018
Ärztliche Leistungen werden in der Regel durch den für die Leistung qualifizierten Facharzt erbracht.
Sämtliche Leistungen durch nichtärztliches Personal sind integraler Bestandteil der technischen Leistungskomponente (TL) und mit diesen abgegolten; Leistungen durch nichtärztliches Personal im Anschluss an eine Konsultation oder an andere ärztliche Grundleistungen dürfen nicht zu einer zeitlichen Verlängerung dieser Leistungen führen.


GI-4 Operation/Intervention

GI-4 | Operation/Intervention
 | TARMED 01.09, 1.1.2018
Als Operationen/Interventionen gelten im Sinne dieses Tarifs invasive fachärztliche Leistungen im somatischen Bereich mit mindestens einem der folgenden zwei Merkmale:
  1. Integument und/oder Schleimhäute und/oder andere Strukturen (z.B. Knochen, Gelenke) sind oder werden in ihrer Integrität betroffen.
  2. Diagnostische Endoskopien inkl. Fremdkörperentfernungen/Stenteinlagen in folgende Körperöffnungen (abschliessend): Nase/Nasennebenhöhlen, Larynx/Bronchien, Pharynx/Oesophagus/Magen/Dünndarm inkl. Endoskopischer Retrograder Cholangio-Pankreatikografie (ERCP), Anus/Rektum/Kolon, Urogenitalsystem.


GI-5 Bestandteil von 'Allgemeine Grundleistungen'

GI-5 | Bestandteil von 'Allgemeine Grundleistungen'
 | TARMED 01.09, 1.1.2018
Dieser Vermerk bedeutet, dass die für die erwähnte fachärztliche Leistung aufgewendete Zeit als Bestandteil von 'Allgemeine Grundleistung' abgerechnet wird; die entsprechende Leistung wird in der Rechnung nicht ausgewiesen; die Verrechnung erfolgt im Rahmen einer Konsultation (00.0010, 00.0020, 00.0030) oder eines Besuchs (00.0060, 00.0070, 00.0080).


GI-6 Hauptleistung, Zuschlagsleistung

GI-6 | Hauptleistung, Zuschlagsleistung
 | TARMED 01.09, 1.1.2018
Der Tarif ist nach dem Grundsatz von Hauptleistungen und Zuschlagsleistungen aufgebaut.
Hauptleistungen können allein abgerechnet werden.
Zuschlagsleistungen sind zwingend einer bestimmten Hauptleistung zugeordnet und können nur mit dieser zusammen abgerechnet werden. Sofern nicht ausdrücklich anders erwähnt, gelten die Kumulationsregeln einer Hauptleistung auch für die dieser Hauptleistung zugeordneten Zuschlagsleistungen.
Ausnahmen sind mit (+) bezeichnete Zuschlagsleistungen, die mit mehreren, nicht näher bezeichneten Hauptleistungen abgerechnet werden können.
Bei den Zuschlagsleistungen, gekennzeichnet mit einem der Leistungsbezeichnung vorangestellten '+', '-', '(+)' oder '(-)', muss bei der Rechnungsstellung immer die entsprechende Bezugsleistung angegeben werden. In der Regel ist diese Bezugsleistung eine Hauptleistung. Es gibt aber auch Fälle, bei denen die Bezugsleistung eine Zuschlagsleistungen ist, d.h. die Zuschlagsleistung ist ein Zuschlag auf eine andere Zuschlagsleistung.
Referenzleistung: Ist eine Hauptleistung, bei welcher bei der Rechnungsstellung zwingend eine Bezugsleistung angegeben werden muss.
Die zwingende Angabe der Bezugsleistung gilt auch für Tarifpositionen mit dem Vermerk 'Bezugsleistung muss angegeben werden' in der Interpretation.


GI-7 'als alleinige Leistung', 'als alleinige Zuschlagsleistung'

GI-7 | 'als alleinige Leistung', 'als alleinige Zuschlagsleistung'
 | TARMED 01.09, 1.1.2018
Für Leistungen, die 'als alleinige Leistung' bezeichnet sind, gelten die Kumulationsregeln aus der Leistungsgruppe LG-01. Die alleinigen Leistungen können zudem mit den ihnen direkt zugeordneten Zuschlagsleistungen kombiniert werden.
'als alleinige Zuschlagsleistung' bezeichnete Leistungen können in der gleichen Sitzung mit keiner anderen Zuschlagsleistung der betreffenden Hauptleistung kombiniert werden.
'als alleinige Leistung' mit einem Kapitelzusatz (z.B. 'als alleinige gynäkologische Leistung', 'als alleinige radiologische Leistung' usw.) bedeutet, dass diese Leistung mit keiner anderen Leistung desselben Kapitels kombiniert werden kann. Ausgenommen sind technische und/oder ärztliche Grundleistungen des betreffenden Kapitels
Für Leistungen die mit 'als alleinige Leistung exkl. Zugang' bezeichnet sind, stehen in der gleichen Sitzung für den Zugang nur die Leistungen aus der Leistungsgruppe LG-39 zur Verfügung.


GI-8 Sitzung

GI-8 | Sitzung
 | TARMED 01.09, 1.1.2018
Eine Sitzung ist ein begrenzter Zeitraum (Kontaktaufnahme bis Kontaktende im ambulanten Bereich), während dessen ein Leistungserbringer durch einen Patienten, Paare, Familien oder Gruppen in Anspruch genommen wird.
Versäumte Sitzungen gehen nicht zu Lasten der sozialen Krankenversicherung.
Die Reanimation gilt als separate Sitzung, ausgenommen IPS und Anästhesie (LB-10 und LB-52).


GI-9 Kumulation, Kumulationseinschränkung

GI-9 | Kumulation, Kumulationseinschränkung
 | TARMED 01.09, 1.1.2018
Grundsätzlich sind alle Hauptleistungen als solche sowie untereinander kumulierbar, sofern das eine oder das andere nicht ausdrücklich beschränkt wird.
Sofern nicht ausdrücklich anders erwähnt, gelten die Kumulationsregeln einer Hauptleistung auch für die dieser Hauptleistung zugeordneten Zuschlagsleistungen.
'Max. 1 x pro Sitzung' heisst, dass eine bestimmte Tarifposition während dieses Zeitraums nur '1 x' abgerechnet werden kann.
Weitere Kumulationseinschränkungen beziehen sich z.B. auf eine Zeitperiode: 'max. 5 x pro 3 Monate' abrechenbar; die Periode beginnt mit dem Tag der ersten Erbringung der entsprechenden Leistung.
Falls die Kumulationseinschränkung sich nach Altersgruppen unterscheidet, gilt das Datum der ersten Erbringung der entsprechenden Leistung.
Die Einschränkungen beziehen sich auf den Patienten und gelten für den zuständigen Kostenträger.


GI-10 Dignität

GI-10 | Dignität
 | TARMED 01.09, 1.1.2018
Leistungen können nur durch diejenigen Fachärzte abgerechnet werden, welche die in den einzelnen Leistungen festgehaltenen qualitativen und soweit relevanten quantitativen Dignitätsanforderungen erfüllen (Weiterbildungsanforderungen und Fortbildungsanforderungen, bzw. Facharzttitel, Schwerpunkte, Fähigkeitsausweise, Fertigkeitsausweise).


GI-11 Prozentzuschlag, Prozentreduktion

GI-11 | Prozentzuschlag, Prozentreduktion
 | TARMED 01.09, 1.1.2018
Für bestimmte Hauptleistungen und deren Zuschlagsleistungen können Prozentzuschläge abgerechnet werden; ihr Geltungsbereich und der anzuwendende Prozentsatz sind festgelegt; ausnahmsweise werden bestimmte Hauptleistungen mit einer prozentualen Reduktion 07.0310 und 35.0020 abgerechnet.


GI-12 Kalendertag

GI-12 | Kalendertag
 | TARMED 01.09, 1.1.2018
Die Begriffe 'Tag', 'Behandlungstag' entsprechen Kalendertagen.


GI-13 Zeiteinheiten und Masseinheiten

GI-13 | Zeiteinheiten und Masseinheiten
 | TARMED 01.09, 1.1.2018
Angebrochene Zeiteinheiten und Masseinheiten gelten als ganze Einheiten.
Weitere/letzte Zeiteinheiten können erst verrechnet werden, wenn die vorhergehende Zeiteinheit vollständig abgeschlossen ist.
Dauer von pro Woche, pro Monat, pro Jahr:
  • pro Woche = 7 Kalendertage
  • pro Monat = 30 Kalendertage
  • pro Jahr = 360 Kalendertage


GI-14 Dokumentation/Bericht

GI-14 | Dokumentation/Bericht
 | TARMED 01.09, 1.1.2018
Sämtliche Berichte/Dokumentationen sind dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen, dabei gelten die Bestimmungen des Datenschutzes.
Jede Leistung ist in geeigneter Form (Schrift, Ausdruck, Tonträger, Bildträger) zu dokumentieren.
Ein Bericht umfasst Auswertung/Befundung, Befund und schriftliche Dokumentation.
Bei Endoskopien ist eine Bilddokumentation der pathologischen Befunde obligatorisch.
Die Dokumentation und der Bericht sind integraler Bestandteil der Leistung und mit dieser abgegolten, auch wenn unter dem Parameter 'Bericht' keine Minutage angegeben ist. Die erstmalige Zustellung dieser Dokumente auf Verlangen des Versicherers ist kostenlos. Vorbehalten bleiben Leistungen, für die eine separate Abrechnung der Dokumentation/des Berichtes ausdrücklich erwähnt und tarifiert ist.
Der nochmalige Versand dieser Dokumente auf Verlangen des Versicherers wird mit der Position 00.2260 resp. 00.2265 vergütet.


GI-15 Planung operative Versorgung

GI-15 | Planung operative Versorgung
 | TARMED 01.09, 1.1.2018
Operative und interventionelle Leistungen beinhalten auch die notwendige Planung.
Diese Planung ist integraler Bestandteil der Leistung und mit dieser abgegolten.
Vorbehalten bleiben Leistungen, für die eine separate Abrechnung der Planung ausdrücklich erwähnt und tarifiert ist.


GI-16 Bildgebende Massnahmen während einer operativen Versorgung (Operation, Intervention)

GI-16 | Bildgebende Massnahmen während einer operativen Versorgung (Operation, Intervention)
 | TARMED 01.09, 1.1.2018
Die Leistungen dieses Tarifs beinhalten auch alle bildgebenden Massnahmen durch Operateur, Assistenten (z.B. Ultraschall, Nativröntgen, BV-TV usw.), die während der operativen Versorgung (Leistung im engeren Sinne) erbracht werden; vorbehalten sind Leistungen, bei denen eine separate Abrechnung von bildgebenden Massnahmen ausdrücklich erwähnt und tarifiert ist.


GI-17 Beidseitige Leistungen

GI-17 | Beidseitige Leistungen
 | TARMED 01.09, 1.1.2018
Leistungen, die nur für beidseitige Durchführung tarifiert sind, können auch dann voll abgerechnet werden, wenn sie aus anatomischen/funktionellen Gründen des Patienten nur einseitig durchgeführt werden können.


GI-18 Kinderchirurgie

GI-18 | Kinderchirurgie
 | TARMED 01.09, 1.1.2018
Kinderchirurgen können sämtliche chirurgischen Leistungen bei Operationen an Kindern abrechnen, d.h. nicht nur die Leistungen mit der qualitativen Dignität Chirurgie, sondern alle Operationen/Interventionen, welche üblicherweise durch Kinderchirurgen erbracht werden.


GI-19 Medikamente, diagnostisch/therapeutisch

GI-19 | Medikamente, diagnostisch/therapeutisch
 | TARMED 01.09, 1.1.2018
Im Rahmen besonderer diagnostischer Leistungen eingesetzte Medikamente (Kontrastmittel; Pharmaka für endokrine/metabolische Tests, zur Stressinduktion usw.) werden separat abgerechnet.
Übrige, für diagnostische Leistungen eingesetzte Medikamente bzw. pharmazeutische Hilfsmittel (Augentropfen, Ohrentropfen und Nasentropfen, Oberflächenanästhetika, Gleitmittel, Desinficientia usw.) sind Teil der technischen Leistung.
Vom Facharzt in therapeutischer Absicht applizierte bzw. abgegebene Medikamente jeder Art und Darreichungsform werden separat abgerechnet.


GI-20 Verbrauchsmaterialien und Implantate

GI-20 | Verbrauchsmaterialien und Implantate
 | TARMED 01.09, 1.1.2018
Verbrauchsmaterial ist separat verrechenbar, sofern der Einkaufspreis (inkl. MWST) pro Einzelstück CHF 3.-- übersteigt. Verrechnet wird der Stückpreis des Verbrauchsmaterials und der Implantate auf der Basis der Jahreseinkaufsmenge nach Abzug von Rabatten und Preisnachlässen.Sofern vertraglich tiefere Preise vereinbart wurden, gelten diese.
Die Artikel sind mit Preisangabe und Abgabedatum (Datum der Sitzung) einzeln aufzuführen.
Nicht unter diese Vergütungsregelung fällt das wiederverwendbare Instrumentarium (inkl. Fixateur externe). Dieses ist bereits in den einzelnen Tarifpositionen berücksichtigt.
Ebenfalls nicht Bestandteil dieser Vergütungsregelung bilden Massanfertigungen durch Orthopädietechniker bzw. Orthopädieschuhmachermeister. Solche Sonderanfertigungen können auf der Basis der vereinbarten Tarife in Rechnung gestellt werden.


GI-21 Läsion

GI-21 | Läsion
 | TARMED 01.09, 1.1.2018
Als Läsion wird eine pathologische, physische Veränderung - exogen u/o endogen entstanden - definiert, z.B.: benigne oder maligne Raumforderung, Gefässmissbildung, Wunde/Verletzung, Ruptur von Gefässen, Hohlorganen usw.


GI-22 Geschlossene, offene, endoskopische Verfahren zur Erreichung desselben diagnostischen oder therapeutischen Ziels, tarifarische Regelung

GI-22 | Geschlossene, offene, endoskopische Verfahren zur Erreichung desselben diagnostischen oder therapeutischen Ziels, tarifarische Regelung
 | TARMED 01.09, 1.1.2018
'Geschlossenes Verfahren' bedeutet ein Vorgehen ohne Eröffnung des Integuments oder durch unmittelbaren Zugang durch eine bestehende Körperöffnung (Mund, Nase, After), z.B. manuelle Reposition einer Leistenhernie, geschlossene Reposition einer Luxation, digitale Ausräumung des Rektums.
'Offenes Verfahren' bedeutet ein Vorgehen mit Eröffnung des Integuments unter direkter Sicht, allenfalls mit Verwendung optischer Hilfsmittel wie Lupenbrille, Mikroskop und/oder bildgebender Techniken jeglicher Art, z.B. Cholezystektomie durch Laparotomie.
'Endoskopie I' bedeutet Endoskopie mit Zugang durch eine bestehende Körperöffnung, z.B. gastrointestinale, gynäkologische, urologische, rhinologische, laryngobronchiale Endoskopien.
'Endoskopie II' bedeutet Endoskopie mit perkutanem Zugang, d.h. mit Eröffnung des Integuments, z.B. Laparoskopie, Arthroskopie.
Die Kumulation bzw. Nichtkumulation dieser Verfahren in der gleichen Sitzung ist wie folgt geregelt:
  1. Geschlossene Verfahren sind mit keinen anderen Verfahren kumulierbar.
  2. Offene Verfahren sind:
    • in ausdrücklich erwähnten Ausnahmefällen mit Endoskopien I (Körperöffnung) kumulierbar, z.B. intraoperative Enteroskopie
    • grundsätzlich mit Endoskopien II (perkutan) kumulierbar, Einzelheiten siehe bei Endoskopien II.
  3. Endoskopien I (Körperöffnung) sind mit keinen anderen Verfahren kumulierbar, Ausnahmen siehe bei offenen Verfahren.
  4. Endoskopien II (perkutan) sind:
    • grundsätzlich mit offenen Verfahren kumulierbar, z.B. laparoskopische Cholezystektomie mit Wechsel (Umsteigen) zu offenem Verfahren. Dabei sind der endoskopische Zugang und die ganze offene operative Versorgung abrechenbar (inkl. Zugang, in diesem Beispiel Laparotomie). Ausnahmen sind ausdrücklich erwähnt.
    • sonst mit keinem anderen Verfahren kumulierbar.


GI-23 Integrale Leistungsinhalte

GI-23 | Integrale Leistungsinhalte
 | TARMED 01.09, 1.1.2018
Alle Tarifpositionen beinhalten auch die dafür notwendigen Zugänge/Verschlüsse, Fasziotomien, Darstellungen von Nerven/Gefässen/Sehnen/Muskeln/Organen in Körperhöhlen, zudem allf. Osteosynthesen; diese Massnahmen können nur dann separat abgerechnet werden, wenn dies ausdrücklich in der Leistung oder in der Kapitelinterpretation erwähnt ist.
Der Zeitaufwand für das intraoperative Warten auf das Ergebnis einer Schnellschnittuntersuchung ist nicht Bestandteil der entsprechenden Leistung und wird mit 00.1410 abgerechnet.


GI-24 Blutstillung, Drainage, Probeexzision, Biopsie

GI-24 | Blutstillung, Drainage, Probeexzision, Biopsie
 | TARMED 01.09, 1.1.2018
Die Blutstillung im Operationsbereich, das Anbringen von Drainagen (Redon, Penrose, etc.) im Operationsbereich sowie die Vornahme von Probeexzisionen/Biopsien im Operationsbereich sind Bestandteil der entsprechenden Tarifposition; vorbehalten bleibt eine separate Abrechnung, sofern dies in der Leistung ausdrücklich erwähnt und tarifiert ist.


GI-25 Transplantatentnahme und Transplantatbearbeitung

GI-25 | Transplantatentnahme und Transplantatbearbeitung
 | TARMED 01.09, 1.1.2018
Entnahme und Bearbeitung von Transplantaten jeder Art ausserhalb des Operationsgebietes und ausserhalb des Operationszuganges werden in aller Regel separat abgerechnet (04.03.03, 04.03.04, 04.03.05). Ausnahmen sind bei den entsprechenden Tarifpositionen erwähnt.


GI-26 Versorgung offener Frakturen/Luxationen

GI-26 | Versorgung offener Frakturen/Luxationen
 | TARMED 01.09, 1.1.2018
Offene Frakturen (Knochen, Knorpel ) sind durch makroskopische Durchtrennung des Integuments definiert. Ihre operative Versorgung beinhaltet die Elemente der Wundversorgung gemäss den Tarifpositionen 04.1080 und 04.1100 sowie Instillationen und andere Medikamentenapplikationen im unmittelbaren Operationsbereich. Vorbehalten sind speziell tarifierte plastische Massnahmen
Die operative Versorgung offener Frakturen/Luxationen wird mit einem Prozentzuschlag auf die ärztliche und technische Leistung (AL und TL) von 15% auf die Leistung operative Versorgung/Reposition von Frakturen/Luxationen abgerechnet 24.0250.
Für die Anästhesiezeit gilt derselbe Zuschlag von 15% (auf die Min. der Leistung im engeren Sinn sowie Vor- und Nachbereitung).


GI-27 Offene Repositionen

GI-27 | Offene Repositionen
 | TARMED 01.09, 1.1.2018
Die operative Wiederherstellung der stellungsgerechten Kontinuität des Knochens u/o der funktionellen Stellung eines Gelenks beinhaltet auch den allf. Einbau von eigenem oder fremdem Knochenersatzmaterial.


GI-28 Operative Versorgung am Gelenk, offen/arthroskopisch

GI-28 | Operative Versorgung am Gelenk, offen/arthroskopisch
 | TARMED 01.09, 1.1.2018
Eine operative Versorgung am Gelenk (Hauptleistung oder Zuschlagsleistung) beinhaltet, sofern nicht ausdrücklich anders erwähnt, folgende Leistungen: Inspektion, Spülung, Abrasio, Shaving, Biopsie, Synoviektomie, Arthrolyse, Tenolyse, Tenotomie, Neurolyse im Bereich der operativen Versorgung.


GI-29 Definition Trümmerfraktur

GI-29 | Definition Trümmerfraktur
 | TARMED 01.09, 1.1.2018
Unter Trümmerfraktur versteht man tarifarisch eine Fraktur mit 3 oder mehr Fragmenten.


GI-30 Osteosynthese, Leistungsinhalt

GI-30 | Osteosynthese, Leistungsinhalt
 | TARMED 01.09, 1.1.2018
Osteosynthese beinhaltet die allf. Entfernung vorgängig eingebrachten Osteosynthesematerials im Operationsgebiet, die offene Reposition (siehe GI-27) sowie einen allf. Transplantateinbau.


GI-31 Äussere Schienung/Fixateur externe

GI-31 | Äussere Schienung/Fixateur externe
 | TARMED 01.09, 1.1.2018
Im Tarif wird die Bezeichnung 'Fixateur externe' verwendet; 'Fixateur externe' und 'äussere Schienung' werden tarifarisch als Synonyme behandelt. Gilt nicht für 'äussere Fixation', siehe z.B. 06.01.


GI-32 Versorgung von Fehlstellungen/Pseudarthrosen, Korrektur-Osteotomien, Arthrodesen

GI-32 | Versorgung von Fehlstellungen/Pseudarthrosen, Korrektur-Osteotomien, Arthrodesen
 | TARMED 01.09, 1.1.2018
Diese Leistungen beinhalten, sofern nicht ausdrücklich anders erwähnt: Entfernung eingebauten Osteosynthesematerials, osteosynthetische und osteplastische Massnahmen, Transplantateinbau, Arthrolyse, Tenolyse, Tenotomie, Neurolyse, Synoviektomie im Bereich der operativen Versorgung.


GI-33 Exostose

GI-33 | Exostose
 | TARMED 01.09, 1.1.2018
Die Entfernung von Exostosen u/o Osteophyten im Rahmen anderer operativer Versorgungen ist Teil derselben und kann nicht separat abgerechnet werden.
Vorbehalten sind bestimmte Exostosenabtragungen als 'alleinige Leistung' oder als 'alleinige Zuschlagsleistung'.


GI-34 Nervennaht

GI-34 | Nervennaht
 | TARMED 01.09, 1.1.2018
Die Nervennaht (Nervenast, Nervenstamm, Faszikel) beinhaltet die integrale Wiederherstellung der Kontinuität von Nervenast/Nervenstamm/Faszikel, unabhängig von der Anzahl angewendeter Nähte.
Die Leistung beinhaltet Zugang, Darstellung, Neurolyse, Dekompression.
Ausnahmen sind ausdrücklich erwähnt und tarifiert.
Primäre und sekundäre Nervennähte werden gleich abgerechnet.


GI-35 Assistenz bei Operationen

GI-35 | Assistenz bei Operationen
 | TARMED 01.09, 1.1.2018
Als Assistenz bei Operationen gilt die medizinisch notwendige, qualifizierte und für die einzelne Leistung beigezogene Unterstützung des Operateurs am Operationstisch während der gesamten Dauer der Leistung. Bei diagnostischen und therapeutischen Interventionen gelten sinngemäss dieselben Kriterien.
Nicht als Assistenz gelten das Praxispersonal und das nicht ärztliche Operationsteam.
Bei Leistungen, die eine Dignität des Operateurs von FMH7 bedingen, muss die erste Assistenz zwingend durch einen Arzt erfolgen.
Bei Leistungen, die eine Dignität des Operateurs von FMH8 und höher bedingen, muss die erste Assistenz zwingend durch einen Facharzt erfolgen.
Für jede in Frage kommende Operation/Intervention wird eine fixe Assistenzdotation entschädigt. Die Entschädigung erfolgt unabhängig von der Anzahl der effektiven beigezogenen Assistenzen. Für ausserordentliche zusätzliche ärztliche Assistenz siehe 00.1420.
Das Assistenzhonorar ist im Tarif separat ausgewiesen, wird aber nicht separat entschädigt, sondern ist in der ärztlichen Leistungskomponente (AL) enthalten.


GI-36 Leistungspflicht

GI-36 | Leistungspflicht
 | TARMED 01.09, 1.1.2018
Bestimmungen zur Leistungspflicht und zur Kostenübernahme von Leistungen der sozialen Krankenversicherung, die der Diagnose oder Behandlung einer Krankheit und ihrer Folgen dienen, sind gestützt auf das Bundesgesetz vom 18. März 1994 über die Krankenversicherung (KVG; SR 832.10) einzuhalten. Nähere Ausführungen hierzu, auch was allfällige Limitierungen betrifft, finden sich unter anderem in der Verordnung vom 27. Juni 1995 über die Krankenversicherung (KVV; SR 832.102), die ergänzt wird durch die Bestimmungen der Krankenpflege-Leistungsverordnung vom 29. September 1995 (KLV; SR 832.112.31) des Eidgenössischen Departements des Innern (EDI).


GI-37 Wechselzeit

GI-37 | Wechselzeit
 | TARMED 01.09, 1.1.2018
Die Wechselzeit bei Leistungen im Operationssaal 35 und in den Kapiteln 17, 31, 32 und 39 ist in den technischen Grundleistungen berücksichtigt.


GI-39 Pulsoxymetrie

GI-39 | Pulsoxymetrie
 | TARMED 01.09, 1.1.2018
Pulsoxymetrie wird durch die Leistung abgegolten, im Rahmen derer sie durchgeführt wird, z.B. Anästhesie, Intensivpflege, Endoskopien.
Ambulante nächtliche computergestützte Pulsoxymetrie als alleinige Leistung im Rahmen der Schlafdiagnostik siehe 15.0710.


GI-41 Definition der Oberflächenregionen und Gefässsegmente

GI-41 | Definition der Oberflächenregionen und Gefässsegmente
 | TARMED 01.09, 1.1.2018
Oberflächenregionen siehe KI-39.13.
Gefässsegmente siehe KI-39.06-1 und KI-39.06-2.


GI-42 Technische Leistung

GI-42 | Technische Leistung
 | TARMED 01.09, 1.1.2018
Mit der Technischen Leistung (TL) sind folgende Kostenelemente abgegolten:
Personalkosten (nichtärztliches Personals):
  • Löhne
  • Sozialleistungen
  • Lohnnebenkosten
  • Fortbildungskosten
Sachkosten:
  • Verbrauchsmaterial bis CHF 3.-- pro Einzelmaterial
  • Sachversicherungen
  • Haftpflichtversicherungen
  • Reparaturen
  • usw.
Umlagen:
  • Verwaltung
  • Ökonomie
  • Hausdienst
  • Technischer Dienst
  • Energie
  • Fahrzeugkosten
  • Kommunikation
  • usw.
Anlagenutzungskosten:
  • Abschreibungen
  • Kapitalverzinsungen
  • Mietkosten und Leasingkosten


GI-43 Alterslimiten

GI-43 | Alterslimiten
 | TARMED 01.09, 1.1.2018
Falls eine Leistung mit einer bestimmten Alterslimite hinterlegt ist, gilt für die Bestimmung des Alters das Datum der ersten Erbringung der Leistung.
Erster Lebensmonat: gilt für Neugeborene.
Erste sechs Lebenswochen: gilt für Säuglinge.
Vom x. bis y. Monate bedeutet: ab vollendetem x-1. bis und mit dem vollendeten y. Lebensmonat.
Im x. Monat bedeutet: vom x-1. bis x. Monat. z.B. im 6. Monat.
Unter x Jahren bedeutet: vor Vollendung des x. Lebensjahres, d.h. bis zum Datum des x. Geburstags minus einen Tag.
Bis x Jahre bedeutet: bis und mit dem vollendeten x. Lebensjahr, d.h. bis und mit dem Datum des x. Geburtstags.
Ab x bis y Jahre bedeutet: ab vollendetem x. bis und mit dem vollendeten y. Lebensjahr, d.h. ab dem x. Geburtstag bis und mit dem Datum des y. Geburtstags.
Im x. Jahr bedeutet: vom x-1. Geburtstag bis zum vollendeten x. Lebensjahr. z.B. im 10. Lebensjahr.
Älter als / Über x Jahre bedeutet: nach Vollendung des x. Lebensjahres, d.h. inklusive Datum des x. Geburtstags.
Für die Vorsorgeuntersuchungen gelten spezielle Toleranzen.


GI-44 Alle operativen Dignitäten

GI-44 | Alle operativen Dignitäten
 | TARMED 01.09, 1.1.2018
Unter 'Alle operativen Dignitäten' sind folgende Dignitäten zusammengefasst:
  • Chirurgie
  • Dermatologie und Venerologie
  • Gynäkologie und Geburtshilfe
  • Handchirurgie
  • Herzchirurgie und thorakale Gefässchirurgie
  • Kieferchirurgie und Gesichtschirurgie
  • Kinderchirurgie
  • Neurochirurgie
  • ORL
  • ORL, speziell Hals-/Gesichtschirurgie
  • Ophthalmologie
  • Ophthalmochirurgie
  • Orthopädische Chirurgie
  • Plastische Chirurgie und Wiederherstellungschirurgie
  • Urologie


GI-45 Leistungsblöcke

GI-45 | Leistungsblöcke
 | TARMED 01.09, 1.1.2018
Ein Leistungsblock fasst diejenigen Leistungen zusammen, welche in der gleichen Sitzung nur untereinander kumuliert werden können, jedoch mit keiner anderen Leistung des Tarifs.
Ausgenommen sind die folgenden Kapitel bzw. Tarifpositionen:
  • Dringlichkeitszuschläge und Notfallzuschläge, Kapitel 00.08 für alle Leistungsblöcke, ausser LB-01 und LB-14.
  • Grundleistungen, Kapitel 00 für die Leistungsblöcke LB-51 und LB-56.
  • Aufwachraum, Kapitel 35.02 für die Leistungsblöcke LB-05 und LB-08.
  • Nichtärztliche Betreuung auf der kard-/angiologischen Überwachungsstation, Kapitel 34.01.05 für die Leistungsblöcke LB-05 und LB-08.
  • 39.0010 und 39.0015 für den Leistungsblock LB-08.
  • Die Positionen 08.0220 und 08.1230 sowie die Kapitel 00 Grundleistungen und 01 Verbände für den Leistungsblock LB-15.
Ebenfalls ausgenommen sind technische Grundleistungen zu Positionen in Leistungsblöcken.
Die Leistungsblöcke und deren Inhalte sind am Ende des Tarifs aufgelistet.
Bestimmungen für:
LB-51, Alle Tarifpositionen der Psychiatrie
Gilt nur für:
  • Kinder- und Jugendpsychiatrie, Psychotherapie
  • Psychiatrie und Psychotherapie
LB-52, Alle Tarifpositionen der Anästhesie
Gilt nur für: Anästhesiologie
LB-53, Alle Tarifpositionen der Bildgebenden Verfahren (ohne Grundtaxe für das Röntgen in der Arztpraxis und Angiografie)
Gilt nur für: Medizinische Radiologie/Radiodiagnostik
LB-54, Alle Tarifpositionen der Nuklearmedizin
Gilt nur für: Nuklearmedizin
LB-55, Alle Tarifpositionen der Radioonkologie, Strahlentherapie
Gilt nur für: Radioonkologie
LB-56, Alle Tarifpositionen der Pathologie
Gilt nur für: Pathologie


GI-46 Weibliche Form

GI-46 | Weibliche Form
 | TARMED 01.09, 1.1.2018
Bei der Anwendung der männlichen Form wird im ganzen Tarif auch die weibliche Form verstanden.


GI-47 Leistungsgruppen

GI-47 | Leistungsgruppen
 | TARMED 01.09, 1.1.2018
Leistungsgruppen sind Listen von Leistungen mit einem bestimmten, gemeinsamen, tarifarisch erheblichen Merkmal.
Die Leistungsgruppen und deren Inhalte sind am Ende des Tarifs aufgelistet.
Bestimmungen für:
LG-25, Nichtärztliche Leistungen in der Psychiatrie
Der delegierende Facharzt verfügt über folgende qualitative Dignität(en): Kinder- und Jugendpsychiatrie, Psychotherapie; Psychiatrie und Psychotherapie
LG-32, Ärztliche Leistungen am Patienten durch den Facharzt für medizinische Radiologie/Radiodiagnostik anlässlich bildgebender Untersuchungen im Röntgeninstitut oder in der Röntgenabteilung, welche die Betriebsstelle berechtigen
Kumulierbar mit den entsprechenden technischen Grundleistungen.
Gilt nur für folgende qualitative Dignität(en): Medizinische Radiologie/Radiodiagnostik
Gilt nur für folgende Rolle(n):
  • Röntgeninstitut
  • Spital/Klinik
LG-33, Ärztliche Leistungen am Patienten durch Nicht-Radiologen in der Arztpraxis und im Spital, welche die Grundtaxe für das Röntgen (Röntgenraum I) und die Ultraschalldiagnostik (Ultraschall gross) (AIP) berechtigen
Kumulierbar mit den entsprechenden technischen Grundleistungen.
Gilt nur für folgende Sparte: Röntgenraum I und Ultraschall gross
Gilt nur für folgende Rolle(n): Arzt in der Arztpraxis und Nicht-Radiologen im Spital
LG-36, Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Röntgenabteilung
Gilt nur für folgende Sparte(n):
  • Elektrophysiologisches Labor/Katheterplatz
  • Extrakorporale Lithotripsie (ESWL)
  • Gastroenterologische Endoskopie, gross
  • Gastroenterologische Endoskopie, Spital
  • Gipsraum
  • OP I
  • OP II
  • OP III
  • Pneumologischer Endoskopieraum
  • UBR mit BV-TV
  • Urologische Funktionsdiagnostik
  • Urologischer Endoskopieraum
LG-37, Leistungen nicht kumulierbar mit Technische Grundleistung 3, ausserhalb der Ultraschallabteilung
Gilt nur für folgende Sparte(n):
  • Echokardiografie
  • Extrakorporale Lithotripsie (ESWL)
  • Gastroenterologische Endoskopie, gross
  • Gastroenterologische Endoskopie, Spital
  • Gebärsaal
  • Urologische Funktionsdiagnostik
  • Urologischer Endoskopieraum
LG-44, Alleinige bildgebende Leistungen
Gilt nur für folgende qualitative Dignität(en): Medizinische Radiologie/Radiodiagnostik
LG-46, Alleinige bildgebende Leistungen kumulierbar mit Kapitel 39.01 und technischen Grundleistungen
Kumulierbar mit Kapitel 39.01 (Grundtaxe, Grundkonsultation, Kinderzuschläge, IPS-Zuschlag, Kontrollaufnahme 39.0090) und den technischen Grundleistungen.
Gilt nur für folgende qualitative Dignität(en): Medizinische Radiologie/Radiodiagnostik
LG-48, Alleinige radioonkologische Leistungen
Gilt nur für folgende qualitative Dignität(en):
  • Radioonkologie
  • Neurochirurgie
LG-52, Dringlichkeits- und Notfallzuschläge
Gilt nicht für folgende Rolle: Facharzt fix besoldet vom Spital oder Institut
LG-59, Leistungen nur für Praxisärzte
Gilt nur für folgende Rolle: Arzt frei praktizierend
LG-60, Leistungen nur für Spitäler resp. Spitalärzte
Gilt nur für folgende Rolle(n):
  • Facharzt fix besoldet vom Spital oder Institut
  • Röntgeninstitut
  • Spital/Klinik
LG-63, Leistungen nur für Belegärzte
Gilt nur für folgende Rolle: Belegarzt


GI-48 Feiertage

GI-48 | Feiertage
 | TARMED 01.09, 1.1.2018
Die gesetzlichen, ortsüblichen Feiertage gelten als Sonntage.


GI-51 Systematisches Vorgehen bei der Regelanwendung

GI-51 | Systematisches Vorgehen bei der Regelanwendung
 | TARMED 01.09, 1.1.2018
Bei der Anwendung der Tarifstruktur TARMED sind bezüglich Regeln oder Interpretationen folgende Hierarchiestufen zu beachten:
1. Hierarchiestufe: Soziale Krankenversicherung (GI-36)
2. Hierarchiestufe: Regeln/Interpretationen auf Ebene Generelle Interpretationen (GI) zum Tarif
3. Hierarchiestufe: Regeln/Interpretationen auf Ebene Kapitel (z.B. 00)
4. - n. Hierarchiestufe: Regeln/Interpretationen auf Ebene Unterkapitel (z.B. 00.01.01)
Unterste Hierarchiestufe: Regeln/Interpretationen auf Ebene Tarifposition (z.B. 00.0010)
Bei Regeln mit gleichem Betreffnis auf mehreren Ebenen gilt die Regel der untersten der betroffenen Hierarchiestufen.


GI-52 Praktischer Arzt / Praktische Arztin

GI-52 | Praktischer Arzt / Praktische Arztin
 | TARMED 01.09, 1.1.2018
Bei sämtlichen Leistungen, die von Ärztinnen und Ärzten mit dem alleinigen eidgenössischen Weiterbildungstitel «Praktischer Arzt / Praktische Ärztin» abgerechnet werden, muss auf den ärztlichen Leistungen (AL) der Skalierungsfaktor 0.93 angewandt werden.